<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="vi-VN" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <title>CEO Nguyễn Tử Quảng: “Nếu không có sự lãng mạn của nhà sản xuất, sẽ không có những sản phẩm đi trước thời đại” - VnReview - Tin nóng</title> <meta id="metaOpenGraphTitle" property="og:title" content="CEO Nguyễn Tử Quảng: “Nếu không có sự lãng mạn của nhà sản xuất, sẽ không có những sản phẩm đi trước thời đại” - VnReview - Tin nóng"/> <meta id="metaOpenGraphType" property="og:type" content="article"/> <meta id="metaOpenGraphURL" property="og:url" content="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2255203/ceo-nguyen-tu-quang-neu-khong-co-su-lang-man-cua-nha-san-xuat-se-khong-co-nhung-san-pham-di-truoc-thoi-dai"/> <meta id="metaOpenGraphSiteName" property="og:site_name" content="VnReview.vn"/> <meta property="article:author" content="https://www.facebook.com/VnReview" /> <meta property="article:publisher" content="https://www.facebook.com/VnReview" /> <meta name="DC.title" content="CEO Nguyễn Tử Quảng: “Nếu không có sự lãng mạn của nhà sản xuất, sẽ không có những sản phẩm đi trước thời đại” - VnReview - Tin nóng"/> <meta name="DC.creator" content="VnReview.vn"/> <meta name="DC.publisher" content="VnReview.vn" /> <meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /> <meta name="DC.format" content="text/html;charset=UTF-8" /> <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://vnreview.vn" /> <meta name="DC.language" scheme="DCTERMS.RFC1766" content="vi-VN" /> <meta name="DC.relation" content="VN" /> <link rel="publisher" href="https://plus.google.com/+VnreviewVn/"/> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="author" content="VnReview" /> <meta property="fb:admins" content="100000017587782" /> <meta property="fb:pages" content="426544150717102" /> <meta http-equiv="content-language" content="vi" /> <meta name="viewport" content="width=1024"/> <meta name="distribution" content="Global" /> <link type="application/opensearchdescription+xml" rel="search" href="http://vnreview.vn/opensearch.xml" title="vnreview.vn"/> <link type="application/rss+xml" rel="alternate" href="http://vnreview.vn/feed/-/rss/home" title="vnreview.vn - Top Stories [RSS]"/> <link rel="index" title="vnreview.vn" href="http://vnreview.vn/" /> <link rel="prev" title="Sitemap" href="http://vnreview.vn/sitemap.xml" /> <link rel="next" title="Homepage" href="http://vnreview.vn/home" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" /> <meta name="robots" content="INDEX,FOLLOW,ALL" lang="vi-VN" /> <meta name="description" content="    
	 Tự nhận cho mình sứ mệnh &#034;tạo ra nền công nghiệp sản xuất smartphone của Việt Nam, trở thành động lực, cảm hứng cho các doanh nghiệp khác đưa Việt Nam phát triển bằng chất xám, bằng tài.... Đánh giá sản phẩm công nghệ, tin tức công nghệ, tư vấn sản phẩm, điện thoại di động, smartphone, TV, laptop, máy ảnh, đồ gia dụng" lang="vi-VN" /> <meta name="keywords" content="bkav,các tin khác,ceo nguyễn tử quảng,bphone 2017,khcn, Smartphone, TV 3D, HDTV, tủ lạnh, máy giặt, máy hút bụi, laptop, máy tính bảng, tablet, máy ảnh số, lò vi sóng, điều hòa, iOS, iPhone, ultrabook, macbook, Intel, Core I, Android, Honeycomb, Apple, BlackBerry, Nokia, Google, Yahoo, Microsoft, Facebook, tiêu dùng, đồ gia dụng, giá bán, giảm giá, mua sắm, mạng xã hội, công nghệ thông tin, bảo mật, công nghệ, an ninh mạng, diệt virus, Samsung, Sony, LG, Toshiba, Nikon, Dell, DSLR, compact, laptop phổ thông, Canon, Acer, Asus, HP, HTC, Panasonic, điện tử, gia dụng, ứng dụng, miễn phí, tải về, download, review, đánh giá, reviews, đánh giá sản phẩm, hack, hacker, unlock, bẻ khóa, jailbreak, root, mật khẩu, rom cook, điện thoại di động, Lenovo, Bkav, Atom, phần mềm, NFC, màn hình cảm ứng, quay phim HD, laptop sinh viên, giá rẻ, tiết kiệm, tiết kiệm điện, Windows, Microsoft Office, Windows Phone, Internet, pin, thời lượng pin" lang="vi-VN" /> <link rel="Shortcut Icon" href="/ReviewPage-theme/images/favicon.ico" /> <link href="/html/portal/css.jsp?browserId=firefox&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1466140824000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/main.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/released-news-portlet/css/main.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070573000" rel="stylesheet" type="text/css" /> <link href="/focus_asset_display-portlet/css/main.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070577000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.jsp?browserId=firefox&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1499673774000" rel="stylesheet" type="text/css" /> <link href="/TopView-portlet/css/main.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070585000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/facebooklike.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/hotsubject.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/tags_navigation-portlet/css/main.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/RSSLinkFooter-portlet/css/main.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487071404000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 41},getRevision:function(){return"41.0"},getVersion:function(){return"41.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},ThemeDisplay:{getCompanyId:function(){return"10132"},getCompanyGroupId:function(){return"10165"},getUserId:function(){return"10135"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"245677"},getLayoutId:function(){return"62"},getLayoutURL:function(){return"http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"5"},getScopeGroupId:function(){return"10157"},getParentGroupId:function(){return"10157"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"vi_VN"},getLanguageId:function(){return"vi_VN"},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"/ReviewPage-theme/images"},getPathThemeRoot:function(){return"/ReviewPage-theme/"},getURLHome:function(){return"http://vnreview.vn/home"},getSessionId:function(){return"5A1504A7E45818EB93E543530BB2B07C"},getPortletSetupShowBordersDefault:function(){return true}},PropsValues:{}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBasePath:function(){return"/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=firefox&minifierType=js&languageId=vi_VN&t=1499673867000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}}};window.YUI_config={comboBase:Liferay.AUI.getComboPath(),fetchCSS:false,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getBasePath()};Liferay.currentURL="\x2ftin-tuc-khoa-hoc-cong-nghe\x2f-\x2fview_content\x2fcontent\x2f2255203\x2fceo-nguyen-tu-quang-neu-khong-co-su-lang-man-cua-nha-san-xuat-se-khong-co-nhung-san-pham-di-truoc-thoi-dai";Liferay.currentURLEncoded="%2Ftin-tuc-khoa-hoc-cong-nghe%2F-%2Fview_content%2Fcontent%2F2255203%2Fceo-nguyen-tu-quang-neu-khong-co-su-lang-man-cua-nha-san-xuat-se-khong-co-nhung-san-pham-di-truoc-thoi-dai";/*]]>*/</script> <script src="/html/js/barebone.jsp?browserId=firefox&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=vi_VN&amp;t=1499673867000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["showadv_WAR_ReviewPortletportlet_INSTANCE_4QTj","mappath_WAR_ReviewPortletportlet","releasednewsportlet_WAR_releasednewsportlet_INSTANCE_3Gx9","releasednewsportlet_WAR_releasednewsportlet","focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL","101","showadv_WAR_ReviewPortletportlet_INSTANCE_bwQ7","topview_WAR_TopViewportlet","facebooklike_WAR_ReviewPortletportlet","article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z","article_summary_WAR_article_summaryportlet_INSTANCE_6nqX","hotsubject_WAR_ReviewPortletportlet_INSTANCE_9vEe","article_summary_WAR_article_summaryportlet_INSTANCE_7kCc","tags_navigation_WAR_tags_navigationportlet","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_sD3w","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_X7Le","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_c4SC","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_XLt6","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_0Drm","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_m1fR","71_INSTANCE_Xr2C"];/*]]>*/</script> <meta content="http://vnreview.vn/thumbs/310x162/16/98/13/1698134.jpg" itemprop="image" property="og:image"/> <meta content="Tự nhận cho mình sứ mệnh &quot;tạo ra nền công nghiệp sản xuất smartphone của Việt Nam&quot;, CEO Bkav Nguyễn Tử Quảng cho rằng chính khát vọng và sự lãng mạn của một người đam mê công nghệ đã đưa ông đến với dự án sản xuất Bphone." property="og:description"/> <meta content="image/jpeg" property="og:image:type"/> <meta content="600" property="og:image:width"/> <meta content="375" property="og:image:height"/> <link class="lfr-css-file" href="/ReviewPage-theme/css/main.css?browserId=firefox&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1489801250000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <script type="text/javascript" src="/html/js/liferay/service.js"></script> <script type="text/javascript" src="/html/js/liferay/ext_service.js"></script> <script type="text/javascript" src="/ReviewPage-theme/js/jquery.js"></script> <script type="text/javascript" src="http://vnreview.vn/play-clip/js/swfobject.js"></script> </head> <body class=" controls-visible guest-community signed-out public-page"> <div id="fb-root" style="display:none"></div> <div id="app-root" style="display:none"></div> <div class="login-social"> <span class="login-social-element login-social-facebook" onclick="app.loginVNRbyFacebook();" title="Đăng nhập VnReview bằng tài khoản Facebook"></span> <span style="display:block; clear:both;"></span> <span class="login-social-element login-social-google" onclick="app.loginVNRbyGoogle();" title="Đăng nhập VnReview bằng tài khoản Google"></span> <span style="display:block; clear:both;"></span> </div> <div class="banner_sh" id="banner_sh" > <img src="http://vnreview.vn/ThemeReview-theme/images/custom/sh_banner.jpg"/> </div> <div class="clip_sh" id="clip_sh" style="background-color:#000;"> <div id="player_voice" style="display:none;" onclick="opensh_homepage();"></div> <div onclick="opensh_homepage();" class="openshhome" ></div> <div class="close_clip" id="close_clip" onclick="closeClipSH();" title="close"><img src="/ThemeReview-theme/images/custom/closeclip.png"/></div> </div> <div class="navigation"></div> <div class="navigation-body"> <div class="logo"> <h1> <a href="/"> <img src="/ThemeReview-theme/images/custom/logo.png" alt="VNReview" title="VNReview" width="194" height="60px" > </a> </h1> </div> <div class="navigation-content"> <div id="navigation"> <ul class="main-menu"> <li class="homeCss"> <a href="http://vnreview.vn/home" ><img src="/ThemeReview-theme/images/custom/home.gif"/></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/home-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/home-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/home-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/home-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/home-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/home-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/home-top-ten" >Top 10</a> </li> <li> <a href="http://vnreview.vn/home-theo-yeu-cau" >Theo yêu cầu</a> </li> <li> <a href="http://vnreview.vn/goc-nhin-vnreview" >Góc nhìn VnReview</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/danh-gia" ><span> Đánh giá</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/danh-gia-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/danh-gia-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/danh-gia-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/danh-gia-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/phu-kien" >Phụ kiện</a> </li> <li> <a href="http://vnreview.vn/nha-thong-minh" >Nhà thông minh</a> </li> <li> <a href="http://vnreview.vn/danh-gia-top-10" >Top 10</a> </li> <li> <a href="http://vnreview.vn/danh-gia-theo-yeu-cau" >Theo yêu cầu</a> </li> </ul> </li> <li class="nav-border"></li> <li class="selected main-menu-li"> <a href="http://vnreview.vn/tin-tuc" ><span> Tin tức</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tin-tuc-an-ninh-mang" >An ninh mạng</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-kinh-doanh" >Kinh doanh</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-san-pham-moi" >Sản phẩm mới</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong" >Thị trường</a> </li> <li class="child-selected"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe" >KHCN</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so" >Xã hội số</a> </li> <li> <a href="http://vnreview.vn/anh-video" >Ảnh/Video</a> </li> <li> <a href="http://vnreview.vn/xe" >Xe</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/tu-van" ><span> Tư vấn</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tu-van-anh-so" >Ảnh số</a> </li> <li> <a href="http://vnreview.vn/tu-van-bao-mat" >Bảo mật</a> </li> <li> <a href="http://vnreview.vn/tu-van-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/am-thanh" >Âm Thanh</a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh" >Máy tính</a> </li> <li> <a href="http://vnreview.vn/tu-van-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/tu-van-web" >Web</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-may-tinh" >Hỏi đáp về máy tính</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-di-dong" >Hỏi đáp về di động</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/pr-news" ><span> PR News</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/prnews-cntt" >CNTT</a> </li> <li> <a href="http://vnreview.vn/prnews-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/prnews-vien-thong" >Viễn thông</a> </li> <li> <a href="http://vnreview.vn/prnews-tieu-dung" >Tiêu dùng</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://khophanmem.vn" target="_blank"><span> Download</span></a> </li> <li class="navigator-search"> <span id="inputtext"> <input type="text" id="txtsearch" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Search'; }" value="Search" onkeypress="return pressSearch(event);"/> </span> <span id="buttonsearch"> <img src="/ThemeReview-theme/images/custom/button-search.gif"/> </span> </li> </ul> </div> </div> </div> <div style="clear:both;"></div> <!-- Add gg adsense here for loadpage speed --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.defineSlot("/93656639/vnreview-pc-art-300x250-r1",[300,250],"div-gpt-ad-1482227889465-0").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-300x250-mid",[300,250],"div-gpt-ad-1482227889465-1").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-970x90-topbanner",[970,90],"div-gpt-ad-1482227889465-2").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-728x90-footer",[728,90],"div-gpt-ad-1482227889465-3").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <div id="wrapper"> <div style="clear:both; height:10px;"></div> <div id="content"> <div class="head-content"> <div class="head-content-right"></div> </div> <div style="clear:both;"></div> <div class="main-content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end  " > <a id="p_103"></a> </div> <div class="ReviewPage" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_4QTj_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_4QTj"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-970x90-topbanner --> <div id='div-gpt-ad-1482227889465-2' style='height: 90px; width: 970px; margin: 10px auto; text-align:center; clear:both;'></div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-2")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_mappath_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_mappath_WAR_ReviewPortletportlet_  portlet-static portlet-static-end mappath-portlet " > <a id="p_mappath_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="mappath_content"> <div id="breadCrumb" > <ul> <li class="first-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc"><font itemprop="title">Tin tức</font></a></span></li><li class="last-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe"><font itemprop="title">KHCN</font></a></span></li> </ul> </div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_3Gx9_" class="portlet-boundary portlet-boundary_releasednewsportlet_WAR_releasednewsportlet_  portlet-static portlet-static-end releasednewsportlet-portlet " > <a id="p_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_3Gx9"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div id="main-content"> <div class="prevslide" style="display: none;" id="prevSlide"></div> <div id="main-body-paging" class="margin"> <ul> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254916/du-khach-trung-quoc-on-ao-gay-kho-khan-cho-hoat-dong-cua-kinh-vien-vong-lon-nhat-the-gioi"> <img src="http://vnreview.vn/thumbs/280x155/16/98/01/1698016.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Du khách Trung Quốc ồn ào gây khó khăn cho hoạt động của kính viễn vọng lớn nhất thế giới"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254916/du-khach-trung-quoc-on-ao-gay-kho-khan-cho-hoat-dong-cua-kinh-vien-vong-lon-nhat-the-gioi"> Du khách Trung Quốc ồn ào gây khó khăn cho hoạt...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254916/du-khach-trung-quoc-on-ao-gay-kho-khan-cho-hoat-dong-cua-kinh-vien-vong-lon-nhat-the-gioi#appComment"> <span class="boxComment-0 boxComment boxComment-2254916" data-article="2254916"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254662/tai-sao-robot-phai-hoc-cach-lang-quen"> <img src="http://vnreview.vn/thumbs/280x155/16/97/92/1697929.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Tại sao robot phải học cách lãng quên?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254662/tai-sao-robot-phai-hoc-cach-lang-quen"> Tại sao robot phải học cách lãng quên?
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254662/tai-sao-robot-phai-hoc-cach-lang-quen#appComment"> <span class="boxComment-0 boxComment boxComment-2254662" data-article="2254662"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254314/su-that-bi-che-giau-ve-kha-nang-cai-thien-thi-luc-bang-cach-tap-luyen-phan-1"> <img src="http://vnreview.vn/thumbs/280x155/16/97/74/1697747.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Sự thật bị che giấu về khả năng cải thiện thị lực bằng cách tập luyện (phần 1)"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254314/su-that-bi-che-giau-ve-kha-nang-cai-thien-thi-luc-bang-cach-tap-luyen-phan-1"> Sự thật bị che giấu về khả năng cải thiện thị...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254314/su-that-bi-che-giau-ve-kha-nang-cai-thien-thi-luc-bang-cach-tap-luyen-phan-1#appComment"> <span class="boxComment-0 boxComment boxComment-2254314" data-article="2254314"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2253705/ba-quoc-gia-nay-dang-dan-dau-cuoc-chay-dua-robot-cua-the-gioi"> <img src="http://vnreview.vn/thumbs/280x155/16/97/32/1697329.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Ba quốc gia này đang dẫn đầu cuộc chạy đua robot của thế giới"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2253705/ba-quoc-gia-nay-dang-dan-dau-cuoc-chay-dua-robot-cua-the-gioi"> Ba quốc gia này đang dẫn đầu cuộc chạy đua...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2253705/ba-quoc-gia-nay-dang-dan-dau-cuoc-chay-dua-robot-cua-the-gioi#appComment"> <span class="boxComment-0 boxComment boxComment-2253705" data-article="2253705"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252649/robot-giup-viec-nha-co-the-bi-hack-de-tan-cong-gia-chu"> <img src="http://vnreview.vn/thumbs/280x155/16/97/24/1697241.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Robot giúp việc nhà có thể bị hack để... tấn công gia chủ"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252649/robot-giup-viec-nha-co-the-bi-hack-de-tan-cong-gia-chu"> Robot giúp việc nhà có thể bị hack để... tấn...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252649/robot-giup-viec-nha-co-the-bi-hack-de-tan-cong-gia-chu#appComment"> <span class="boxComment-0 boxComment boxComment-2252649" data-article="2252649"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252622/tre-em-chinh-la-chia-khoa-cua-mot-bi-an-triet-hoc-keo-dai-toi-2000-nam"> <img src="http://vnreview.vn/thumbs/280x155/16/96/32/1696328.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Trẻ em chính là chìa khóa của một bí ẩn triết học kéo dài tới 2000 năm"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252622/tre-em-chinh-la-chia-khoa-cua-mot-bi-an-triet-hoc-keo-dai-toi-2000-nam"> Trẻ em chính là chìa khóa của một bí ẩn triết...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252622/tre-em-chinh-la-chia-khoa-cua-mot-bi-an-triet-hoc-keo-dai-toi-2000-nam#appComment"> <span class="boxComment-0 boxComment boxComment-2252622" data-article="2252622"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252668/bia-co-thuc-su-tot-cho-toc-cua-ban"> <img src="http://vnreview.vn/thumbs/280x155/16/96/40/1696403.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Bia có thực sự tốt cho tóc của bạn?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252668/bia-co-thuc-su-tot-cho-toc-cua-ban"> Bia có thực sự tốt cho tóc của bạn?
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252668/bia-co-thuc-su-tot-cho-toc-cua-ban#appComment"> <span class="boxComment-0 boxComment boxComment-2252668" data-article="2252668"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252445/robot-da-co-kha-nang-tu-sua-chua-chinh-minh"> <img src="http://vnreview.vn/thumbs/280x155/16/97/02/1697029.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Robot đã có khả năng tự sửa chữa chính mình"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252445/robot-da-co-kha-nang-tu-sua-chua-chinh-minh"> Robot đã có khả năng tự sửa chữa chính mình
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252445/robot-da-co-kha-nang-tu-sua-chua-chinh-minh#appComment"> <span class="boxComment-0 boxComment boxComment-2252445" data-article="2252445"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252309/thuc-chat-edison-khong-phai-la-nguoi-duy-nhat-phat-minh-ra-bong-den"> <img src="http://vnreview.vn/thumbs/280x155/16/97/16/1697162.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Thực chất Edison không phải là người duy nhất phát minh ra bóng đèn?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252309/thuc-chat-edison-khong-phai-la-nguoi-duy-nhat-phat-minh-ra-bong-den"> Thực chất Edison không phải là người duy nhất...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252309/thuc-chat-edison-khong-phai-la-nguoi-duy-nhat-phat-minh-ra-bong-den#appComment"> <span class="boxComment-0 boxComment boxComment-2252309" data-article="2252309"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252249/5-cau-hoi-quanh-vu-tau-khu-truc-uss-john-s-mccain-bi-tau-hang-dam-ngoai-khoi-singapore"> <img src="http://vnreview.vn/thumbs/280x155/16/97/12/1697129.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="5 câu hỏi quanh vụ tàu khu trục USS John S. McCain bị tàu hàng đâm ngoài khơi Singapore"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252249/5-cau-hoi-quanh-vu-tau-khu-truc-uss-john-s-mccain-bi-tau-hang-dam-ngoai-khoi-singapore"> 5 câu hỏi quanh vụ tàu khu trục USS John S....
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2252249/5-cau-hoi-quanh-vu-tau-khu-truc-uss-john-s-mccain-bi-tau-hang-dam-ngoai-khoi-singapore#appComment"> <span class="boxComment-0 boxComment boxComment-2252249" data-article="2252249"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2251868/13-phat-minh-ra-doi-som-hon-nhieu-so-voi-nhung-gi-ban-nghi"> <img src="http://vnreview.vn/thumbs/280x155/16/96/78/1696789.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="13 phát minh ra đời sớm hơn nhiều so với những gì bạn nghĩ"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2251868/13-phat-minh-ra-doi-som-hon-nhieu-so-voi-nhung-gi-ban-nghi"> 13 phát minh ra đời sớm hơn nhiều so với những...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2251868/13-phat-minh-ra-doi-som-hon-nhieu-so-voi-nhung-gi-ban-nghi#appComment"> <span class="boxComment-0 boxComment boxComment-2251868" data-article="2251868"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2250588/lanh-dao-ibm-watson-khang-dinh-ai-se-tang-cuong-suc-manh-cho-con-nguoi"> <img src="http://vnreview.vn/thumbs/280x155/16/96/02/1696022.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Lãnh đạo IBM Watson khẳng định AI sẽ &#034;tăng cường sức mạnh&#034; cho con người"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2250588/lanh-dao-ibm-watson-khang-dinh-ai-se-tang-cuong-suc-manh-cho-con-nguoi"> Lãnh đạo IBM Watson khẳng định AI sẽ &#034;tăng...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2250588/lanh-dao-ibm-watson-khang-dinh-ai-se-tang-cuong-suc-manh-cho-con-nguoi#appComment"> <span class="boxComment-0 boxComment boxComment-2250588" data-article="2250588"></span> </a> </h1> </span> </li> </ul> <div style="clear: both;"></div> </div> <div class="nextslide" id="nextSlide"></div> <div class="border-bottom"></div> </div> <script type="text/javascript">/*<![CDATA[*/var currentIndex=0;var count=12;var pageCount=3;AUI().use("node",function(b){var c=b.one("#prevSlide");var d=b.one("#nextSlide");var a=b.one("#main-body-paging");d.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex==pageCount){currentIndex=0}else{currentIndex++;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex==pageCount){d.setStyle("display","none")}c.setStyle("display","block");a.removeClass("margin")}});c.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex<=0){currentIndex=pageCount}else{currentIndex--;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex<=0){c.setStyle("display","none");a.addClass("margin")}d.setStyle("display","block")}})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL_" class="portlet-boundary portlet-boundary_focus_asset_display_WAR_focus_asset_displayportlet_  portlet-static portlet-static-end focus_asset_display-portlet " > <a id="p_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w70 portlet-column portlet-column-first" id="column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " > <a id="p_101"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content no-title"> <div class="asset-content"> <div class="title-content"> <h1 itemprop="name"> CEO Nguyễn Tử Quảng: “Nếu không có sự lãng mạn của nhà sản xuất, sẽ không có những sản phẩm đi trước thời đại”
			</h1> </div> <div class="panel-social"> <span class="review-displaydate"> <meta itemprop="datePublished" content="2017-08-25 16:48"/> Thứ Sáu, ngày 25/08/2017 16:48 GMT +7
				   		</span> <span class="social"> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/facebook_icon.jpg" title="Chia sẻ bài viết lên Facebook" alt="Chia sẻ bài viết lên Facebook" onclick="share_click('facebook');"/> </span> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/twitter.jpg" title="Chia sẻ bài viết lên Twitter" alt="Chia sẻ bài viết lên Twitter" onclick="share_click('twitter');"/> </span> </span> <script type="text/javascript">/*<![CDATA[*/function share_click(d){var b="";var a=location.href;var c=document.title;if(d=="facebook"){b="http://www.facebook.com/sharer.php?u="+encodeURIComponent(a)+"&t="+encodeURIComponent(c)}else{if(d=="twitter"){b="https://twitter.com/share?original_referer="+encodeURIComponent(a)+"&url="+encodeURIComponent(a)+"&text="+encodeURIComponent(c)}}window.open(b,"sharer","toolbar=0,status=0,width=626,height=436");return false};/*]]>*/</script> <div style="clear: both;"></div> </div> <div class="journal-content-article"> <p> <strong>Tự nhận cho mình sứ mệnh "tạo ra nền công nghiệp sản xuất smartphone của Việt Nam, trở thành động lực, cảm hứng cho các doanh nghiệp khác đưa Việt Nam phát triển bằng chất xám, bằng tài nguyên con người thay vì tài nguyên thiên nhiên đang cạn kiệt", CEO Bkav Nguyễn Tử Quảng cho rằng chính khát vọng và sự lãng mạn của một người đam mê công nghệ đã đưa ông đến với dự án sản xuất Bphone.</strong></p> <p style="text-align: center;"> <strong><img alt="" src="http://vnreview.vn/image/16/98/10/1698104.jpg?t=1503653362211" style="width: 670px; height: 447px;" /></strong></p> <p style="text-align: center;"> <em>Ông Nguyễn Tử Quảng (người mặc&nbsp;áo trắng&nbsp;ở giữa) trong cuộc toạ đàm với báo chí tại Hà Nội&nbsp;chiều 24/8&nbsp;</em></p> <p> <strong>Bphone khởi nguồn từ sự lãng mạn và khát vọng cháy bỏng</strong></p> <p> Kể về những ngày đầu bắt tay vào dự án Bphone, ông Nguyễn Tử Quảng cho biết: "<em>Đó là vào năm 2009, khi cả thế giới bắt đầu có cơn sốt điện thoại iPhone, chúng tôi đã cùng nhau phân tích và đưa ra dự đoán rằng, chắc chắn smartphone sẽ là sản phẩm phổ biến trong tương lai, thay thế máy tính và các thiết bị khác, người dùng sẽ làm việc học tập trên smartphone. Vì thế chúng tôi quyết định sẽ tham gia nghiên cứu sản xuất smartphone. Lúc đó, dù đã có kinh nghiệm nghiên cứu nhà thông minh SmartHome, nhưng với smartphone thực sự chúng tôi chưa có kiến thức nào, và vì chưa biết nên chúng tôi lãng mạn lắm, bắt tay vào nghiên cứu mọi thứ từ đầu, từ gốc rễ của vấn đề</em>".</p> <p> Ông Quảng cũng chia sẻ, khi bắt tay vào làm mới thấy khó khăn, khó nhất là tìm nguồn cung cấp con chip và tài liệu về chip di động, bởi không có hãng sản xuất chip nào tin tưởng vào một công ty chưa hề có kinh nghiệm gì trong lĩnh vực này. Bị đại diện Qualcomm tại Việt Nam từ chối khéo, ông Quảng đã cùng các cộng sự gửi email đến tất cả các nhà sản xuất vi xử lý, từ Intel, Mediatek, Micron... nhưng chỉ duy nhất công ty Freescale (Mỹ) phản hồi và cung cấp chip cho. Nhưng oái oăm là chip đó không phải là chip mobile, không hỗ trợ baseband, nên nhóm nghiên cứu phải chuyển hướng sang làm tablet. Tuy nhiên những tài liệu ban đầu quý giá đó cũng giúp Bkav hiểu được căn bản về chip xử lý và đã thiết kế những bo mạch đầu tiên, dù suốt 3 năm sau đó, những bo mạch mà Bkav thiết kế rồi gửi vào TP.HCM hoặc gửi sang Trung Quốc để nhờ in mạch test đều&nbsp;không một bo mạch nào chạy được cả. Rốt cuộc, năm 2012, mạch cho tablet mới hoạt động được và Bkav lại đến gặp Qualcomm một lần nữa. Sự kiên trì và năng lực của Bkav đã thuyết phục được Qualcomm đồng ý hợp tác.</p> <p> Không chỉ con chip, mà hầu như mọi thứ liên quan đến smartphone đều được Bkav nghiên cứu và tự tìm giải pháp từ những bước căn bản đầu tiên. Chẳng hạn như để làm khung nhôm nguyên khối, công ty tự trang bị máy CNC để phay khung từ khối nhôm, tự làm các khuôn đúc cho các chi tiết từ kim loại cho đến nhựa, các thành phần gá lắp, các khuôn đột dập, khuôn ép nhựa... Mỗi một lần thay đổi hoặc tinh chỉnh trong thiết kế là một lần làm lại khuôn. "<em>Chính nhờ tự thực hiện các khâu này tại nhà máy của mình mà chúng tôi có thể chủ động thay thế và lựa chọn được thiết kế ưng ý nhất. Và cho đến Bphone 2017 lần này, tôi có thể khẳng định đây là một trong những thiết bị số 1 về cơ khí trên thị trường, kín khít và tinh xảo</em>", ông Quảng cho biết. CEO Bkav cho hay, dự án Bphone của Bkav đã kéo dài trong 8 năm qua và công ty này đã đầu tư lên tới 500 tỷ đồng.</p> <p> Không thể kể hết những khó khăn trong suốt 8 năm qua, ông Quảng chỉ nói, cái khích lệ ông và cộng sự kiên trì con đường sản xuất smartphone là <strong>khát vọng chứng minh Việt Nam có thể làm được smartphone không thua kém những nhà sản xuất hàng đầu thế giới,</strong> một trọng trách mà Bkav tự đặt ra cho mình và quyết tâm làm bằng được. "<em>Tôi tự hào là người Việt Nam, và tự hào bao nhiêu thì tôi càng muốn làm sản phẩm tương xứng với tình yêu đó. Những gì chúng tôi đã đầu tư cho Bphone có thể là nhiều nhưng vẫn là ít cho một khát vọng, cho sứ mệnh đem lại niềm tin cho mọi người. Chừng nào còn có thể thì chúng tôi còn làm</em>".</p> <p> <strong>Bphone 2017 có nhiệm vụ "chinh phục" thị trường</strong></p> <p> Trước câu hỏi của phóng viên về việc tại sao Bkav không giảm bớt một số tính năng cao cấp không cần thiết trên Bphone 2017 để giảm giá thành cho sản phẩm, ví dụ như tính năng kháng nước, bảo mật vân tay, hoặc thậm chí âm thanh cũng không cần phải tốt nhất, ông Quảng cho biết, Bphone 2017 có sứ mệnh chinh phục thị trường, khẳng định Bkav có thể làm được sản phẩm cao cấp, không thua kém các flagship khác, cho nên nó phải có những tính năng cao cấp.</p> <p> <em>"Chúng tôi đã định hướng Bphone là sản phẩm cao cấp nên mọi tính năng đều hướng đến sự cao cấp, tinh xảo, nhưng vì thị trường chưa chấp nhận được sản phẩm có giá cao nên chúng tôi chỉ điều chỉnh một chút về cấu hình như chip, RAM để có mức giá thấp hơn. Hơn nữa, có những tính năng đôi khi có cảm giác là thừa, nhưng đó nhiều khi là sự lãng mạn của nhà sản xuất. <strong>Nếu không có sự lãng mạn nhất định của các nhà sản xuất, sẽ không có những sản phẩm đi trước thời đại và nhờ đó mà xã hội tiến lên</strong>. Có thể một tính năng là thừa lúc này, nhưng vào một khoảnh khắc nào đó trong cuộc sống bạn được thưởng thức nó thì điều đó thật tuyệt vời</em>", ông Quảng nói một cách nhiệt thành.</p> <p> Tuy nhiên, ông Quảng cũng cho biết, Bkav đã nghiên cứu thị trường và đã có kế hoạch dài hạn để có sản phẩm cho tất cả mọi phân khúc. Bphone 2017 nhắm đến những người đã đi làm, có thu nhập khá và có thành công nhất định trong công việc, có suy nghĩ chín chắn trước quyết định mua sản phẩm. "K<em>hi đã chinh phục được những khách hàng này thì chúng tôi sẽ mở rộng sản phẩm tới các đối tượng khác. Và nếu có thể chinh phục thị trường Việt Nam thì không lý gì không thể chinh phục thị trường toàn cầu</em>", ông nói.</p> <p> "<em>Tại sao Bphone lại được mọi người nhắc đến nhiều như vậy, cả tích cực và tiêu cực? Tôi cho rằng đó là trong sâu thẳm mọi con người Việt Nam đều mong muốn và ước vọng đất nước có những sản phẩm công nghệ cao cấp, muốn Việt Nam vươn lên thoát khỏi nhóm nước nghèo. Chúng ta có một nguồn năng lượng rất lớn và tôi gọi đó là thế năng của dân tộc Việt Nam. Nguồn năng lượng đó đang có chiều ngược và không tích cực đối với Bphone và Bkav, và chúng tôi đang tìm cách chinh phục, chuyển chiều năng lượng đó thành tích cực. Chúng tôi hoàn toàn có thể làm sản phẩm giá rẻ để có lợi nhuận trước rồi mở rộng ra, nhưng chúng tôi muốn chọn con đường khó hơn chính bởi vì khát vọng muốn định vị Bphone là sản phẩm cao cấp, đủ năng lực cạnh tranh với những sản phẩm hàng đầu. Tôi mong một ngày mỗi người Việt Nam đều tự hào cầm trên tay chiếc Bphone thay vì các smartphone khác</em>".</p> <p> <strong>Bkav rất có thể ở đỉnh hình SIN thứ hai trên thị trường smartphone trong tương lai</strong></p> <p> Nhận định rằng Apple, Samsung đều là những hãng smartphone đang trên đỉnh thành công, có thể ví như họ đang trên đỉnh hình SIN và theo quy luật phát triển sẽ có lúc thoái trào đi xuống, dù chưa biết khi đi xuống thì ai sẽ bị loại khỏi cuộc chơi, cũng giống như trường hợp của Nokia và BlackBerry đã không thành công ở đỉnh hình SIN thứ hai, ông Quảng cho rằng Bkav đã sẵn sàng và không ngại ngần cạnh tranh với các hãng hàng đầu đó, và rất có thể Bkav sẽ đón đầu được làn sóng của đỉnh hình SIN tiếp theo.</p> <p> Thừa nhận rằng đó là khát vọng rất lãng mạn và rằng đầu tư cho smartphone là đầu tư mạo hiểm, nhưng ông Quảng cho rằng Bkav có triết lý riêng, có kế hoạch nghiêm túc để tự tin chinh phục đỉnh hình SIN đó.</p> <p> "<em>Nếu bạn muốn Việt Nam có một smartphone có thương hiệu toàn cầu, thì bạn muốn&nbsp;đó&nbsp;</em><em>là một thương hiệu như Xiaomi, hay là một thương hiệu như Apple, Samsung? Tôi nghĩ làm như Xiaomi cũng tốt, nhưng làm như Apple, Samsung còn tốt hơn. Chúng tôi có năng lực, có tâm, có ý chí, thì không cớ nào không đặt khát vọng cao hơn, lãng mạn hơn để có thành công lớn hơn. Và khi thành công thì không chỉ là thành công cho Bkav mà cho cả Việt Nam nữa. Tôi tin Bkav có năng lực cạnh tranh thẳng với các thương hiệu hàng đầu thế giới, và Bphone là chiếc smartphone flagship trong lòng chúng tôi, đã sẵn sàng để chinh phục thế giới</em>".</p> <p style="text-align: right;"> <strong>M.A</strong></p> </div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="giftRoot"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="adv"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div class="social_share"> <div style="clear: both;"></div> <div class="social_like"> <div class="fb-like facebook_like facbook-social-like" style="display: block;"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2255203/ceo-nguyen-tu-quang-neu-khong-co-su-lang-man-cua-nha-san-xuat-se-khong-co-nhung-san-pham-di-truoc-thoi-dai&amp;locale=en_US&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=317980458316559" 
   				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="social_share_item"> <div class="facebook_share"> <img onclick="share_click('facebook');" alt="Chia sẻ bài viết lên Facebook" height="20" title="Chia sẻ bài viết lên Facebook" src="/ReviewPage-theme/images/social/facebook.jpg"> </div> <div class="twitter_share"> <div class="twitter_like"> <a href="https://twitter.com/intent/follow?region=follow_link&screen_name=vnReviewVietnam&source=followbutton&variant=2.0" target="_blank"> <img src="/ReviewPage-theme/images/custom/twitter.gif" height="20"/> </a> </div> </div> <div class="google_share"> <a href="https://plus.google.com/share?url=http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2255203/ceo-nguyen-tu-quang-neu-khong-co-su-lang-man-cua-nha-san-xuat-se-khong-co-nhung-san-pham-di-truoc-thoi-dai" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/ReviewPage-theme/images/social/gplus.png" height="20"/> </a> </div> <div class="zing_share"> <a href="http://link.apps.zing.vn/share?u=http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2255203/ceo-nguyen-tu-quang-neu-khong-co-su-lang-man-cua-nha-san-xuat-se-khong-co-nhung-san-pham-di-truoc-thoi-dai" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img alt="share to zing" src="/ReviewPage-theme/images/custom/zing.gif" height="20" /> </a> </div> </div> <div style="clear: both;"></div> </div> <div class="asset-metadata"> <span class="asset-tag-img"></span> <span class="taglib-asset-tags-summary"> <a class="tag" href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/bkav"> bkav
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/ceo+nguy%E1%BB%85n+t%E1%BB%AD+qu%E1%BA%A3ng"> ceo nguyễn tử quảng
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/bphone+2017"> bphone 2017
						 
				    </a> </span> <span class="asset-tag-img-right"></span> <span style="display: block; clear: both;"></span> </div> <div style="clear: both;"></div> <div style="clear: both; text-align: center; margin-top: 5px; margin-bottom: 5px;" id="adventist_content"> </div> <div style="clear: both;"></div> <div id='div-gpt-ad-1482227889465-3' style='height:90px; width:728px; margin-top: 15px;'> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-3")});/*]]>*/</script> </div> <script type="text/javascript">/*<![CDATA[*/var countP=jQuery(".journal-content-article p").length;var positionPcenter=Math.round(countP/2);var pCenter=jQuery(".journal-content-article p")[positionPcenter];jQuery(document).ready(function(){for(var a=positionPcenter;a<countP;a++){if(jQuery(pCenter).html().indexOf("<img")!=-1){positionPcenter++;pCenter=jQuery(".journal-content-article p")[positionPcenter]}else{jQuery(pCenter).after("<div id='div-gpt-ad-1482227889465-1' style='height:250px; width:300px; margin: 10px auto;'></div>");googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-1")});break}}});/*]]>*/</script> <div id="appComment"></div> <script type="text/javascript" src="http://vnreview.vn/html/taglib/ui/discussion/tinymce/tinymce.js"></script> <script type="text/javascript" src="http://vnreview.vn//ReviewPage-theme/js/mudim.js"></script> <script type="text/javascript">/*<![CDATA[*/tinymce.init({mode:"specific_textareas",selector:"textarea.mceEditor",plugins:["autoresize","emoticons"],menubar:false,statusbar:false,toolbar:"bold italic underline strikethrough emoticons",autoresize_min_height:100,autoresize_max_height:500});/*]]>*/</script> <div style="clear: both;"></div> <div class="othernews-back-title"> <span class="othernews-title"> Các tin khác
	</span> </div> <span class="lineborder"></span> <div style="display: block; clear: both; height: 10px;"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254871/lg-q8-gia-hon-12-trieu-dong-moi-chi-ban-o-han-quoc"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/98/00/1698009.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254871/lg-q8-gia-hon-12-trieu-dong-moi-chi-ban-o-han-quoc"> LG Q8 giá hơn 12 triệu đồng, mới chỉ bán ở Hàn Quốc						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254871/lg-q8-gia-hon-12-trieu-dong-moi-chi-ban-o-han-quoc#appComment"> <span class="boxComment-1 boxComment boxComment-2254871" data-article="2254871"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> LG Q8 ra mắt hồi tháng Bảy sẽ có giá khởi điểm là 545 USD (khoảng 12,3 triệu đồng) và có hai màu lựa chọn là màu titan và màu hồng.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254728/sony-xperia-xz1-thiet-ke-khong-dot-pha-nhung-gia-dat-xat-ra-mieng"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/93/1697931.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254728/sony-xperia-xz1-thiet-ke-khong-dot-pha-nhung-gia-dat-xat-ra-mieng"> Sony Xperia XZ1 thiết kế không đột phá nhưng giá "đắt xắt ra miếng"						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254728/sony-xperia-xz1-thiet-ke-khong-dot-pha-nhung-gia-dat-xat-ra-mieng#appComment"> <span class="boxComment-1 boxComment boxComment-2254728" data-article="2254728"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Xperia XZ1 sẽ ra mắt chính thức vào ngày 31/8 tới tại một sự kiện được Sony tổ chức tại IFA 2017. Và những hình ảnh rõ nét về Xperia XZ1 vừa tiếp tục lộ diện, xác nhận thiết kế và các phiên bản màu sắc.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2254563/danh-gia-am-thanh-htc-u11-manh-ghep-cuoi-cung-cho-chiec-smartphone-chat-luong"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/96/1697964.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2254563/danh-gia-am-thanh-htc-u11-manh-ghep-cuoi-cung-cho-chiec-smartphone-chat-luong"> Đánh giá âm thanh HTC U11: mảnh ghép cuối cùng cho chiếc smartphone chất lượng						      	 
						      </a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2254563/danh-gia-am-thanh-htc-u11-manh-ghep-cuoi-cung-cho-chiec-smartphone-chat-luong#appComment"> <span class="boxComment-1 boxComment boxComment-2254563" data-article="2254563"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> HTC U11 là một trong những cái tên hot nhất hiện nay trong phân khúc smartphone Android cao cấp. Bên cạnh những trau chuốt về thiết kế, hiệu năng mạnh mẽ, camera chất lượng thì âm thanh cũng là điểm nhấn rất đáng chú ý của HTC U11, tương tự truyền thống từ những chiếc HTC One đầu tiên.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-web/-/view_content/content/2254572/facebook-da-cho-phep-chup-anh-360-do-tren-ung-dung-di-dong"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/77/1697778.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-web/-/view_content/content/2254572/facebook-da-cho-phep-chup-anh-360-do-tren-ung-dung-di-dong"> Facebook đã cho phép chụp ảnh 360 độ trên ứng dụng di động						      	 
						      </a> <a href="http://vnreview.vn/tu-van-web/-/view_content/content/2254572/facebook-da-cho-phep-chup-anh-360-do-tren-ung-dung-di-dong#appComment"> <span class="boxComment-1 boxComment boxComment-2254572" data-article="2254572"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Thay vì việc phải sử dụng các ứng dụng bên thứ ba để tạo ảnh 360 độ như trước kia, giờ đây người dùng Facebook đã có thể tự tạo ảnh 360 độ ngay trực tiếp từ ứng dụng mạng xã hội này.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2254539/danh-sach-smartphone-samsung-lg-sony-du-kien-duoc-nang-cap-len-android-8-0"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/95/1697957.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2254539/danh-sach-smartphone-samsung-lg-sony-du-kien-duoc-nang-cap-len-android-8-0"> Danh sách smartphone Samsung, LG, Sony... dự kiến được nâng cấp lên Android 8.0						      	 
						      </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2254539/danh-sach-smartphone-samsung-lg-sony-du-kien-duoc-nang-cap-len-android-8-0#appComment"> <span class="boxComment-1 boxComment boxComment-2254539" data-article="2254539"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Sau hơn hai ngày ra mắt, Android O đã bắt đầu xuất hiện trên một số mẫu Android thuần Google. Tuy nhiên với những thiết bị từ các nhà sản xuất khác sẽ cần tìm hiểu xem máy của mình có được nhận bản cập nhật Android 8.0 Oreo hay không.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254511/facebook-dang-nhay-vao-phat-trien-phan-cung-2018-ra-mat-thiet-bi-video-chat-aloha"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/93/1697930.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254511/facebook-dang-nhay-vao-phat-trien-phan-cung-2018-ra-mat-thiet-bi-video-chat-aloha"> Facebook đang nhảy vào phát triển phần cứng, 2018 ra mắt thiết bị video chat “Aloha”						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254511/facebook-dang-nhay-vao-phat-trien-phan-cung-2018-ra-mat-thiet-bi-video-chat-aloha#appComment"> <span class="boxComment-1 boxComment boxComment-2254511" data-article="2254511"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Facebook đã giao cho Andrew Bosworth, giám đốc điều hành lâu năm chịu trách nhiệm về nỗ lực phát triển phần cứng cho người tiêu dùng, khi họ chuẩn bị trình làng một thiết bị gọi điện thoại vào cuối mùa xuân.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254487/google-se-ra-mat-pixel-2-vao-5-10-dung-vi-xu-ly-snapdragon-836"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/89/1697898.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254487/google-se-ra-mat-pixel-2-vao-5-10-dung-vi-xu-ly-snapdragon-836"> Google sẽ ra mắt Pixel 2 vào 5/10, dùng vi xử lý Snapdragon 836?						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254487/google-se-ra-mat-pixel-2-vao-5-10-dung-vi-xu-ly-snapdragon-836#appComment"> <span class="boxComment-1 boxComment boxComment-2254487" data-article="2254487"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Sau loạt ảnh rò rỉ, cuối cùng thông tin về ngày ra mắt của Pixel 2 và Pixel XL 2 đã được tài khoản Twitter Evan Blass hé lộ.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254387/se-co-mot-phien-ban-galaxy-note-8-re-hon"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/91/1697912.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254387/se-co-mot-phien-ban-galaxy-note-8-re-hon"> Sẽ có một phiên bản Galaxy Note 8 rẻ hơn						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254387/se-co-mot-phien-ban-galaxy-note-8-re-hon#appComment"> <span class="boxComment-1 boxComment boxComment-2254387" data-article="2254387"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Hướng đi rất xuất sắc trong việc nắm bắt tâm lí người dùng của Samsung						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254314/su-that-bi-che-giau-ve-kha-nang-cai-thien-thi-luc-bang-cach-tap-luyen-phan-1"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/74/1697747.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254314/su-that-bi-che-giau-ve-kha-nang-cai-thien-thi-luc-bang-cach-tap-luyen-phan-1"> Sự thật bị che giấu về khả năng cải thiện thị lực bằng cách tập luyện (phần 1)						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2254314/su-that-bi-che-giau-ve-kha-nang-cai-thien-thi-luc-bang-cach-tap-luyen-phan-1#appComment"> <span class="boxComment-1 boxComment boxComment-2254314" data-article="2254314"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Gần đây một số báo đưa tin các lớp học thiền, mát-xa, yoga... chữa cận thị và các bệnh về mắt đã quảng cáo trên mạng là không đúng sự thật, thiếu căn cứ khoa học, thậm chí theo lời bác sĩ chuyên môn là có thể gây hại mắt. Trên thực tế, thế giới đã có nghiên cứu nào về những cách trị liệu này chưa và chúng có thật sự hiệu quả trong việc cải thiện thị lực không?						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254290/samsung-galaxy-note-8-chang-phai-no-ra-mat-hoi-dau-nam-roi-hay-sao"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/97/92/1697925.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254290/samsung-galaxy-note-8-chang-phai-no-ra-mat-hoi-dau-nam-roi-hay-sao"> Samsung Galaxy Note 8: Chẳng phải nó ra mắt hồi đầu năm rồi hay sao?						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2254290/samsung-galaxy-note-8-chang-phai-no-ra-mat-hoi-dau-nam-roi-hay-sao#appComment"> <span class="boxComment-1 boxComment boxComment-2254290" data-article="2254290"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Có cùng những điểm mạnh cũng như điểm yếu với chiếc Galaxy S8, Samsung hầu như không đưa ra được điều gì mới mẻ cho sản phẩm mới nhất của dòng Note vốn được nhiều người yêu thích.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div style="display: block; clear: both; height: 20px;"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w30 portlet-column portlet-column-last" id="column-3"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_bwQ7_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_bwQ7"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-250x250-r1 --> <div id="div-gpt-ad-1482227889465-0" style="height:250px; width:300px;margin-bottom: 30px;">  </div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-0")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_topview_WAR_TopViewportlet_" class="portlet-boundary portlet-boundary_topview_WAR_TopViewportlet_  portlet-static portlet-static-end top-view-portlet " > <a id="p_topview_WAR_TopViewportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="control_panel" class="control_panel_topread"> <span id="top-read" >Đọc nhiều nhất</span> <span id="top-feedback" >Phản hồi nhiều nhất</span> </div> <div class="top-read" style="display: block;"> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2248700/qua-trinh-thiet-ke-bphone-bi-qualcomm-che-4-nam-mach-khong-chay-cho-den-bphone-2017"> Quá trình thiết kế BPhone: bị Qualcomm chê, 4 năm mạch không chạy cho đến Bphone 2017
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2248700/qua-trinh-thiet-ke-bphone-bi-qualcomm-che-4-nam-mach-khong-chay-cho-den-bphone-2017#appComment"> <span
				class="boxComment-0 boxComment boxComment-2248700"
				data-article="2248700"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2251966/cach-dung-ung-dung-nhan-tin-nac-danh-sarahah-dang-gay-sot-tren-mang"> Cách dùng ứng dụng nhắn tin "nặc danh" Sarahah đang gây sốt trên mạng
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2251966/cach-dung-ung-dung-nhan-tin-nac-danh-sarahah-dang-gay-sot-tren-mang#appComment"> <span
				class="boxComment-0 boxComment boxComment-2251966"
				data-article="2251966"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-anh-so/-/view_content/content/2249717/day-la-hau-qua-khi-chup-mat-troi-khong-su-dung-kinh-loc"> Đây là hậu quả khi chụp Mặt trời không sử dụng kính lọc
			</a> <a href="/tu-van-anh-so/-/view_content/content/2249717/day-la-hau-qua-khi-chup-mat-troi-khong-su-dung-kinh-loc#appComment"> <span
				class="boxComment-0 boxComment boxComment-2249717"
				data-article="2249717"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2248860/mo-hop-bphone-2017-ban-thuong-mai"> Mở hộp Bphone 2017 bản thương mại
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2248860/mo-hop-bphone-2017-ban-thuong-mai#appComment"> <span
				class="boxComment-0 boxComment boxComment-2248860"
				data-article="2248860"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2249154/tai-sao-my-khong-dung-he-do-luong-met"> Tại sao Mỹ không dùng hệ đo lường mét?
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2249154/tai-sao-my-khong-dung-he-do-luong-met#appComment"> <span
				class="boxComment-0 boxComment boxComment-2249154"
				data-article="2249154"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2248869/theo-got-f-35-cua-my-tiem-kich-tang-hinh-su-57-moi-cua-nga-gay-that-vong-lon"> Theo gót F-35 của Mỹ, tiêm kích "tàng hình" Su-57 mới của Nga gây thất vọng lớn
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2248869/theo-got-f-35-cua-my-tiem-kich-tang-hinh-su-57-moi-cua-nga-gay-that-vong-lon#appComment"> <span
				class="boxComment-0 boxComment boxComment-2248869"
				data-article="2248869"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/anh-video/-/view_content/content/2250424/bat-ngo-voi-bo-anh-chat-tu-ai-camera-cua-bphone-2017"> Bất ngờ với bộ ảnh "chất" từ AI Camera của Bphone 2017
			</a> <a href="/anh-video/-/view_content/content/2250424/bat-ngo-voi-bo-anh-chat-tu-ai-camera-cua-bphone-2017#appComment"> <span
				class="boxComment-0 boxComment boxComment-2250424"
				data-article="2250424"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2248812/tren-tay-essential-phone-hay-xem-cha-de-android-lam-smartphone-nhu-the-nao"> Trên tay Essential Phone: Hãy xem cha đẻ Android làm smartphone như thế nào
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2248812/tren-tay-essential-phone-hay-xem-cha-de-android-lam-smartphone-nhu-the-nao#appComment"> <span
				class="boxComment-0 boxComment boxComment-2248812"
				data-article="2248812"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2252283/danh-gia-pin-xiaomi-mi-max-2-lan-sac-du-xem-phim-suot-mot-ngay-lan-dem"> Đánh giá pin Xiaomi Mi Max 2: lần sạc đủ xem phim suốt một ngày lẫn đêm
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2252283/danh-gia-pin-xiaomi-mi-max-2-lan-sac-du-xem-phim-suot-mot-ngay-lan-dem#appComment"> <span
				class="boxComment-0 boxComment boxComment-2252283"
				data-article="2252283"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2251235/bao-tin-tac-quet-qua-hollywood-den-luot-kristen-stewart-lo-anh-khoa-than"> 'Bão tin tặc' quét qua Hollywood, đến lượt Kristen Stewart lộ ảnh khỏa thân
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2251235/bao-tin-tac-quet-qua-hollywood-den-luot-kristen-stewart-lo-anh-khoa-than#appComment"> <span
				class="boxComment-0 boxComment boxComment-2251235"
				data-article="2251235"></span> </a> </h4> </div> <div class="top-feedback" style="display: none;"> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2248700/qua-trinh-thiet-ke-bphone-bi-qualcomm-che-4-nam-mach-khong-chay-cho-den-bphone-2017"> Quá trình thiết kế BPhone: bị Qualcomm chê, 4 năm mạch không chạy cho đến Bphone 2017
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2248700/qua-trinh-thiet-ke-bphone-bi-qualcomm-che-4-nam-mach-khong-chay-cho-den-bphone-2017#appComment"> <span
				class="boxComment-0 boxComment boxComment-2248700"
				data-article="2248700"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/anh-video/-/view_content/content/2250424/bat-ngo-voi-bo-anh-chat-tu-ai-camera-cua-bphone-2017"> Bất ngờ với bộ ảnh "chất" từ AI Camera của Bphone 2017
			</a> <a href="/anh-video/-/view_content/content/2250424/bat-ngo-voi-bo-anh-chat-tu-ai-camera-cua-bphone-2017#appComment"> <span
				class="boxComment-0 boxComment boxComment-2250424"
				data-article="2250424"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2250996/neu-khong-phai-vi-thuong-hieu-nokia-se-chang-ai-doai-hoai-den-nokia-8"> Nếu không phải vì thương hiệu Nokia, sẽ chẳng ai đoái hoài đến Nokia 8
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2250996/neu-khong-phai-vi-thuong-hieu-nokia-se-chang-ai-doai-hoai-den-nokia-8#appComment"> <span
				class="boxComment-0 boxComment boxComment-2250996"
				data-article="2250996"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2248860/mo-hop-bphone-2017-ban-thuong-mai"> Mở hộp Bphone 2017 bản thương mại
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2248860/mo-hop-bphone-2017-ban-thuong-mai#appComment"> <span
				class="boxComment-0 boxComment boxComment-2248860"
				data-article="2248860"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2252283/danh-gia-pin-xiaomi-mi-max-2-lan-sac-du-xem-phim-suot-mot-ngay-lan-dem"> Đánh giá pin Xiaomi Mi Max 2: lần sạc đủ xem phim suốt một ngày lẫn đêm
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2252283/danh-gia-pin-xiaomi-mi-max-2-lan-sac-du-xem-phim-suot-mot-ngay-lan-dem#appComment"> <span
				class="boxComment-0 boxComment boxComment-2252283"
				data-article="2252283"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2253681/ceo-nguyen-tu-quang-bphone-2017-dat-uu-tien-chinh-phuc-khach-hang"> CEO Nguyễn Tử Quảng: Bphone 2017 đặt ưu tiên chinh phục khách hàng
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2253681/ceo-nguyen-tu-quang-bphone-2017-dat-uu-tien-chinh-phuc-khach-hang#appComment"> <span
				class="boxComment-0 boxComment boxComment-2253681"
				data-article="2253681"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2251894/fujitsu-dong-cua-rao-ban-mang-kinh-doanh-dien-thoai-di-dong"> Fujitsu đóng cửa, rao bán mảng kinh doanh điện thoại di động
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2251894/fujitsu-dong-cua-rao-ban-mang-kinh-doanh-dien-thoai-di-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2251894"
				data-article="2251894"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2254047/tai-sao-samsung-het-gia-toi-gan-1-000-usd-cho-galaxy-note-8"> Tại sao Samsung hét giá tới gần 1.000 USD cho Galaxy Note 8?
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2254047/tai-sao-samsung-het-gia-toi-gan-1-000-usd-cho-galaxy-note-8#appComment"> <span
				class="boxComment-0 boxComment boxComment-2254047"
				data-article="2254047"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2250344/bagi-ra-mat-cap-sac-lightning-dau-tien-co-chung-nhan-mfi-cua-apple-gia-269-000-dong"> Bagi ra mắt cáp sạc Lightning đầu tiên có chứng nhận MFi của Apple, giá 269.000 đồng
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2250344/bagi-ra-mat-cap-sac-lightning-dau-tien-co-chung-nhan-mfi-cua-apple-gia-269-000-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2250344"
				data-article="2250344"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2252087/iphone-8-van-theo-cong-thuc-chien-thang-hoan-thien-y-tuong-tot-nhat-cua-doi-thu"> iPhone 8 vẫn theo "công thức chiến thắng": Hoàn thiện ý tưởng tốt nhất của đối thủ
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2252087/iphone-8-van-theo-cong-thuc-chien-thang-hoan-thien-y-tuong-tot-nhat-cua-doi-thu#appComment"> <span
				class="boxComment-0 boxComment boxComment-2252087"
				data-article="2252087"></span> </a> </h4> </div> <script type="text/javascript">/*<![CDATA[*/AUI().use("node",function(a){var c=a.one("#top-read");var b=a.one("#top-feedback");c.on("click",function(){a.one("#control_panel").removeClass("control_panel_topfeedback").addClass("control_panel_topread");c.setStyle("color","#EE5301");b.setStyle("color","#FFF");a.one(".top-read").setStyle("display","block");a.one(".top-feedback").setStyle("display","none")});b.on("click",function(){a.one("#control_panel").removeClass("control_panel_topread").addClass("control_panel_topfeedback");b.setStyle("color","#EE5301");c.setStyle("color","#FFF");a.one(".top-feedback").setStyle("display","block");a.one(".top-read").setStyle("display","none")})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_facebooklike_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_facebooklike_WAR_ReviewPortletportlet_  portlet-static portlet-static-end facebooklike-portlet " > <a id="p_facebooklike_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="fb_header"> <span>VnReview trên facebook</span> </div> <div class="fb_body"> <span class="fb_like_number" id="like_number">813.291</span> <span
		class="fb_like_link"> <a href="https://facebook.com/vnreview"
		rel="nofollow" target="_blank">Thích</a> </span> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjfcgceibc.css?browserId=firefox&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjfcgceibcmodulename" > <span> Đánh giá gần đây
	            
     </span> </div> <div id="bdcdjfcgceibclisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2241010/danh-gia-goldsound-w360-loa-cay-chuyen-dung-cho-karaoke-gia-dinh"> <img src="http://vnreview.vn/thumbs/63x42/16/92/26/1692265.jpg" alt="Đánh giá GoldSound W360: loa cây, chuyên dụng cho karaoke gia đình" title="Đánh giá GoldSound W360: loa cây, chuyên dụng cho karaoke gia đình" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2241010/danh-gia-goldsound-w360-loa-cay-chuyen-dung-cho-karaoke-gia-dinh" title="Đánh giá GoldSound W360: loa cây, chuyên dụng cho karaoke gia đình">Đánh giá GoldSound W360: loa cây, chuyên dụng...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2241010/danh-gia-goldsound-w360-loa-cay-chuyen-dung-cho-karaoke-gia-dinh#appComment"> <span class="boxComment-1 boxComment boxComment-2241010" data-article="2241010"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2239984/danh-gia-nokia-3-thiet-ke-tot-con-lai-chi-la-cai-ten"> <img src="http://vnreview.vn/thumbs/63x42/16/92/04/1692048.jpg" alt="Đánh giá Nokia 3: Thiết kế tốt, còn lại chỉ là cái tên" title="Đánh giá Nokia 3: Thiết kế tốt, còn lại chỉ là cái tên" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2239984/danh-gia-nokia-3-thiet-ke-tot-con-lai-chi-la-cai-ten" title="Đánh giá Nokia 3: Thiết kế tốt, còn lại chỉ là cái tên">Đánh giá Nokia 3: Thiết kế tốt, còn lại chỉ là...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2239984/danh-gia-nokia-3-thiet-ke-tot-con-lai-chi-la-cai-ten#appComment"> <span class="boxComment-1 boxComment boxComment-2239984" data-article="2239984"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2232814/danh-gia-lg-27ud69p-man-hinh-4k-chuyen-nghiep-cho-dan-thiet-ke"> <img src="http://vnreview.vn/thumbs/63x42/16/89/03/1689033.jpg" alt="Đánh giá LG 27UD69P: màn hình 4K chuyên nghiệp cho dân thiết kế" title="Đánh giá LG 27UD69P: màn hình 4K chuyên nghiệp cho dân thiết kế" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2232814/danh-gia-lg-27ud69p-man-hinh-4k-chuyen-nghiep-cho-dan-thiet-ke" title="Đánh giá LG 27UD69P: màn hình 4K chuyên nghiệp cho dân thiết kế">Đánh giá LG 27UD69P: màn hình 4K chuyên nghiệp...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2232814/danh-gia-lg-27ud69p-man-hinh-4k-chuyen-nghiep-cho-dan-thiet-ke#appComment"> <span class="boxComment-1 boxComment boxComment-2232814" data-article="2232814"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2228457/danh-gia-shanling-m2s-may-nghe-nhac-4-trieu-dong-rat-dep-da-dung-chat-am-muot"> <img src="http://vnreview.vn/thumbs/63x42/16/87/39/1687396.jpg" alt="Đánh giá Shanling M2s: máy nghe nhạc 4 triệu đồng rất đẹp, đa dụng, chất âm mượt" title="Đánh giá Shanling M2s: máy nghe nhạc 4 triệu đồng rất đẹp, đa dụng, chất âm mượt" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2228457/danh-gia-shanling-m2s-may-nghe-nhac-4-trieu-dong-rat-dep-da-dung-chat-am-muot" title="Đánh giá Shanling M2s: máy nghe nhạc 4 triệu đồng rất đẹp, đa dụng, chất âm mượt">Đánh giá Shanling M2s: máy nghe nhạc 4 triệu...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2228457/danh-gia-shanling-m2s-may-nghe-nhac-4-trieu-dong-rat-dep-da-dung-chat-am-muot#appComment"> <span class="boxComment-1 boxComment boxComment-2228457" data-article="2228457"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2219220/danh-gia-nokia-5-smartphone-gia-re-du-tot-cho-nhu-cau-co-ban"> <img src="http://vnreview.vn/thumbs/63x42/16/83/84/1683848.jpg" alt="Đánh giá Nokia 5: smartphone giá rẻ đủ tốt cho nhu cầu cơ bản" title="Đánh giá Nokia 5: smartphone giá rẻ đủ tốt cho nhu cầu cơ bản" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2219220/danh-gia-nokia-5-smartphone-gia-re-du-tot-cho-nhu-cau-co-ban" title="Đánh giá Nokia 5: smartphone giá rẻ đủ tốt cho nhu cầu cơ bản">Đánh giá Nokia 5: smartphone giá rẻ đủ tốt cho...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2219220/danh-gia-nokia-5-smartphone-gia-re-du-tot-cho-nhu-cau-co-ban#appComment"> <span class="boxComment-1 boxComment boxComment-2219220" data-article="2219220"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2221163/danh-gia-samsung-galaxy-j7-pro-co-phai-ong-vua-moi-o-phan-khuc-tam-trung"> <img src="http://vnreview.vn/thumbs/63x42/16/84/81/1684814.jpg" alt="Đánh giá Samsung Galaxy J7 Pro: có phải ông vua mới ở phân khúc tầm trung?" title="Đánh giá Samsung Galaxy J7 Pro: có phải ông vua mới ở phân khúc tầm trung?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2221163/danh-gia-samsung-galaxy-j7-pro-co-phai-ong-vua-moi-o-phan-khuc-tam-trung" title="Đánh giá Samsung Galaxy J7 Pro: có phải ông vua mới ở phân khúc tầm trung?">Đánh giá Samsung Galaxy J7 Pro: có phải ông vua...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2221163/danh-gia-samsung-galaxy-j7-pro-co-phai-ong-vua-moi-o-phan-khuc-tam-trung#appComment"> <span class="boxComment-1 boxComment boxComment-2221163" data-article="2221163"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_6nqX_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_6nqX"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdgehfahebeab.css?browserId=firefox&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdgehfahebeabmodulename" > <span> Góc nhìn VnReview
	            
     </span> </div> <div id="bdgehfahebeablisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2247103/cau-chuyen-dang-sau-chat-am-thanh-bphone-2017"> <img src="http://vnreview.vn/thumbs/63x42/16/95/59/1695593.jpg" alt="Câu chuyện đằng sau CHẤT âm thanh Bphone 2017" title="Câu chuyện đằng sau CHẤT âm thanh Bphone 2017" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2247103/cau-chuyen-dang-sau-chat-am-thanh-bphone-2017" title="Câu chuyện đằng sau CHẤT âm thanh Bphone 2017">Câu chuyện đằng sau CHẤT âm thanh Bphone 2017</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2247103/cau-chuyen-dang-sau-chat-am-thanh-bphone-2017#appComment"> <span class="boxComment-1 boxComment boxComment-2247103" data-article="2247103"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2236530/bphone-duoc-marketing-theo-nhung-chieu-thuc-nao"> <img src="http://vnreview.vn/thumbs/63x42/16/90/47/1690474.jpg" alt="Bphone được marketing theo những chiêu thức nào?" title="Bphone được marketing theo những chiêu thức nào?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2236530/bphone-duoc-marketing-theo-nhung-chieu-thuc-nao" title="Bphone được marketing theo những chiêu thức nào?">Bphone được marketing theo những chiêu thức nào?</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2236530/bphone-duoc-marketing-theo-nhung-chieu-thuc-nao#appComment"> <span class="boxComment-1 boxComment boxComment-2236530" data-article="2236530"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2224435/ngao-phay-nghien-ipad-nhung-con-duong-dan-den-sat-thu"> <img src="http://vnreview.vn/thumbs/63x42/16/85/87/1685871.jpg" alt="“Ngáo phây”, nghiện iPad… - những con đường dẫn đến “sát thủ”" title="“Ngáo phây”, nghiện iPad… - những con đường dẫn đến “sát thủ”" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2224435/ngao-phay-nghien-ipad-nhung-con-duong-dan-den-sat-thu" title="“Ngáo phây”, nghiện iPad… - những con đường dẫn đến “sát thủ”">“Ngáo phây”, nghiện iPad… - những con đường dẫn...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2224435/ngao-phay-nghien-ipad-nhung-con-duong-dan-den-sat-thu#appComment"> <span class="boxComment-1 boxComment boxComment-2224435" data-article="2224435"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2221261/phong-doan-ve-bphone-2-truoc-gio-g"> <img src="http://vnreview.vn/thumbs/63x42/16/84/82/1684822.jpg" alt="Phỏng đoán về Bphone 2 trước giờ G" title="Phỏng đoán về Bphone 2 trước giờ G" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2221261/phong-doan-ve-bphone-2-truoc-gio-g" title="Phỏng đoán về Bphone 2 trước giờ G">Phỏng đoán về Bphone 2 trước giờ G</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2221261/phong-doan-ve-bphone-2-truoc-gio-g#appComment"> <span class="boxComment-1 boxComment boxComment-2221261" data-article="2221261"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2220461/may-giat-samsung-lg-bi-kien-phong-ve-chuyen-nho-hay-lon"> <img src="http://vnreview.vn/thumbs/63x42/16/84/36/1684360.jpg" alt="Máy giặt Samsung, LG bị kiện phòng vệ: Chuyện nhỏ hay lớn?" title="Máy giặt Samsung, LG bị kiện phòng vệ: Chuyện nhỏ hay lớn?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2220461/may-giat-samsung-lg-bi-kien-phong-ve-chuyen-nho-hay-lon" title="Máy giặt Samsung, LG bị kiện phòng vệ: Chuyện nhỏ hay lớn?">Máy giặt Samsung, LG bị kiện phòng vệ: Chuyện...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2220461/may-giat-samsung-lg-bi-kien-phong-ve-chuyen-nho-hay-lon#appComment"> <span class="boxComment-1 boxComment boxComment-2220461" data-article="2220461"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_hotsubject_WAR_ReviewPortletportlet_INSTANCE_9vEe_" class="portlet-boundary portlet-boundary_hotsubject_WAR_ReviewPortletportlet_  portlet-static portlet-static-end hotsubject-portlet " > <a id="p_hotsubject_WAR_ReviewPortletportlet_INSTANCE_9vEe"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="navigation-name"> <span>Chủ đề nóng</span> </div> <div id="navigation-body"> <ul> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/galaxy+note8"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/97/32/1697327.jpg" title="Galaxy Note8" alt="Galaxy Note8" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/galaxy+note8"> Galaxy Note8
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/bphone+2"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/92/33/1692339.jpg" title="bphone 2017" alt="bphone 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/bphone+2"> bphone 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/10+n%C4%83m+iPhone"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/77/94/1677942.jpg" title="10 năm iPhone" alt="10 năm iPhone" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/10+n%C4%83m+iPhone"> 10 năm iPhone
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/petya"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/77/02/1677024.jpg" title="mã độc peyta" alt="mã độc peyta" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/petya"> mã độc peyta
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/hi%E1%BB%87p+%C4%91%E1%BB%8Bnh+paris"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/65/00/1665009.jpg" title="Hiệp định Paris" alt="Hiệp định Paris" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9vEe/hi%E1%BB%87p+%C4%91%E1%BB%8Bnh+paris"> Hiệp định Paris
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_7kCc_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_7kCc"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjfcgcecbi.css?browserId=firefox&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjfcgcecbimodulename" > <span> Ở đâu có gì
	            
     </span> </div> <div id="bdcdjfcgcecbilisttilebody"> <ul> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2250020/viettel-store-ban-het-veo-15-000-smartphone-sau-1-tuan-nho-dac-san-super-combo-4g" title="Viettel Store bán hết veo 15.000 smartphone sau 1 tuần nhờ &#034;đặc sản&#034; Super Combo 4G"> Viettel Store bán hết veo 15.000 smartphone sau 1 tuần nhờ &#034;đặc sản&#034; Super Combo 4G	  	 
	  	 
	  	 	<span class="list-title-category">- Ở đâu có gì</span> </a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2250020/viettel-store-ban-het-veo-15-000-smartphone-sau-1-tuan-nho-dac-san-super-combo-4g#appComment"> <span class="boxComment-1 boxComment boxComment-2250020" data-article="2250020"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2249524/addays-bat-tay-nhau-vuc-day-nganh-digital-marketing-noi-dia" title="AdDays - Bắt tay nhau vực dậy ngành Digital Marketing nội địa"> AdDays - Bắt tay nhau vực dậy ngành Digital Marketing nội địa	  	 
	  	 
	  	 	<span class="list-title-category">- Ở đâu có gì</span> </a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2249524/addays-bat-tay-nhau-vuc-day-nganh-digital-marketing-noi-dia#appComment"> <span class="boxComment-1 boxComment boxComment-2249524" data-article="2249524"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2247756/nhieu-khuyen-mai-trong-ngay-hoi-vinaphone-plus" title="Nhiều khuyến mại trong ngày hội VinaPhone Plus"> Nhiều khuyến mại trong ngày hội VinaPhone Plus	  	 
	  	 
	  	 	<span class="list-title-category">- Ở đâu có gì</span> </a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2247756/nhieu-khuyen-mai-trong-ngay-hoi-vinaphone-plus#appComment"> <span class="boxComment-1 boxComment boxComment-2247756" data-article="2247756"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2245983/hifi-world-to-chuc-workshop-loai-bo-nhieu-dien-cung-nordost" title="Hifi World tổ chức workshop loại bỏ nhiễu điện cùng Nordost"> Hifi World tổ chức workshop loại bỏ nhiễu điện cùng Nordost	  	 
	  	 
	  	 	<span class="list-title-category">- Ở đâu có gì</span> </a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2245983/hifi-world-to-chuc-workshop-loai-bo-nhieu-dien-cung-nordost#appComment"> <span class="boxComment-1 boxComment boxComment-2245983" data-article="2245983"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2245650/vinaphone-tang-cuoc-thue-bao-nhan-dip-quoc-khanh" title="VinaPhone tặng cước thuê bao nhân dịp Quốc Khánh"> VinaPhone tặng cước thuê bao nhân dịp Quốc Khánh	  	 
	  	 
	  	 	<span class="list-title-category">- Ở đâu có gì</span> </a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2245650/vinaphone-tang-cuoc-thue-bao-nhan-dip-quoc-khanh#appComment"> <span class="boxComment-1 boxComment boxComment-2245650" data-article="2245650"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2244327/giai-phap-tiet-kiem-chi-phi-khi-may-tinh-het-han-bao-hanh" title="Giải pháp tiết kiệm chi phí khi máy tính hết hạn bảo hành"> Giải pháp tiết kiệm chi phí khi máy tính hết hạn bảo hành	  	 
	  	 
	  	 	<span class="list-title-category">- Ở đâu có gì</span> </a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2244327/giai-phap-tiet-kiem-chi-phi-khi-may-tinh-het-han-bao-hanh#appComment"> <span class="boxComment-1 boxComment boxComment-2244327" data-article="2244327"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="rss-border-header"> <div class="rss-header"></div> </div> <div class="aui-w33 portlet-column portlet-column-first" id="column-4"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-4"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_sD3w_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_sD3w"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/07/61077.jpg" width="16" height="16" title="VnExpress"/></span> <span class="rss-titletext"> <h3> VnExpress
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38673"> <ul> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/lang-game/cac-game-thu-chuyen-nghiep-di-ve-sinh-the-nao-3631078.html" target="_blank" title="Các game thủ chuyên nghiệp đi vệ sinh thế nào" rel="nofollow"> Các game thủ chuyên nghiệp đi vệ sinh thế nào
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/doi-song-so/chiec-dien-thoai-la-trong-tui-quan-ceo-apple-3632463.html" target="_blank" title="Chiếc điện thoại lạ trong túi quần CEO Apple" rel="nofollow"> Chiếc điện thoại lạ trong túi quần CEO Apple
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/doi-song-so/nguyen-tu-quang-da-khoc-khi-noi-ve-bphone-3632363.html" target="_blank" title="Nguyễn Tử Quảng đã khóc khi nói về Bphone" rel="nofollow"> Nguyễn Tử Quảng đã khóc khi nói về Bphone
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/apple-tv-4k-se-duoc-gioi-thieu-cung-iphone-8-3632666.html" target="_blank" title="Apple TV 4K sẽ được giới thiệu cùng iPhone 8" rel="nofollow"> Apple TV 4K sẽ được giới thiệu cùng iPhone 8
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/photo/san-pham/lenovo-ideapad-320-laptop-gia-re-dung-chip-amd-3632633.html" target="_blank" title="Lenovo IdeaPad 320 - laptop giá rẻ dùng chip AMD" rel="nofollow"> Lenovo IdeaPad 320 - laptop giá rẻ dùng...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_X7Le_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_X7Le"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/10/73/77/1073773.jpg" width="16" height="16" title="ICTNews"/></span> <span class="rss-titletext"> <h3> ICTNews
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38691"> <ul> <li> <h5> <a href="http://ictnews.vn/cntt/nghi-quyet-36nqtw/can-tho-100-ho-so-hanh-chinh-duoc-xu-ly-tren-he-thong-mot-cua-dien-tu-157980.ict" target="_blank" title="Cần Thơ: 100% hồ sơ hành chính được xử lý trên Hệ thống một cửa điện tử" rel="nofollow"> Cần Thơ: 100% hồ sơ hành chính được xử lý...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/nuoc-manh-cntt/tiki-vn-muon-thuc-day-cac-thuong-hieu-viet-qua-su-kien-hoi-tu-hang-viet-157976.ict" target="_blank" title="Tiki.vn muốn thúc đẩy các thương hiệu Việt qua sự kiện “Hội tụ hàng Việt”" rel="nofollow"> Tiki.vn muốn thúc đẩy các thương hiệu Việt...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/bao-mat/so-nguoi-dung-dam-may-bi-hacker-tan-cong-tang-dot-bien-157962.ict" target="_blank" title="Số người dùng đám mây bị hacker tấn công tăng đột biến" rel="nofollow"> Số người dùng đám mây bị hacker tấn công...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/phan-cung/microsoft-dang-ky-bang-sang-che-cho-dua-than-thuc-te-tang-cuong-157956.ict" target="_blank" title="Microsoft đăng ký bằng sáng chế cho “đũa thần” thực tế tăng cường" rel="nofollow"> Microsoft đăng ký bằng sáng chế cho “đũa...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/cuoc-song-thong-minh/cong-bo-cong-thanh-toan-dau-tien-tich-hop-bang-ma-qr-157943.ict" target="_blank" title="Công bố cổng thanh toán đầu tiên tích hợp bằng mã QR" rel="nofollow"> Công bố cổng thanh toán đầu tiên tích hợp...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-5"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_c4SC_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_c4SC"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/08/61081.jpg" width="16" height="16" title="Dân trí"/></span> <span class="rss-titletext"> <h3> Dân trí
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_61084"> <ul> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/lua-dao-tang-cao-tren-facebook-tinh-tao-truoc-khi-qua-muon-20170825152024753.htm" target="_blank" title="Lừa đảo tăng cao trên Facebook, tỉnh táo trước khi quá muộn" rel="nofollow"> Lừa đảo tăng cao trên Facebook, tỉnh táo...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/lenovo-tung-laptop-ideapad-320-dung-chip-amd-gia-85-trieu-dong-20170825162643022.htm" target="_blank" title="Lenovo tung laptop IdeaPad 320 dùng chip AMD, giá 8,5 triệu đồng" rel="nofollow"> Lenovo tung laptop IdeaPad 320 dùng chip...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/tuyet-chieu-chuyen-file-tu-may-tinh-sang-smartphone-khong-can-cap-ket-noi-20170825084341512.htm" target="_blank" title="Tuyệt chiêu chuyển file từ máy tính sang smartphone không cần cáp kết nối" rel="nofollow"> Tuyệt chiêu chuyển file từ máy tính sang...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/meo-chup-anh-nghe-thuat-cuc-dep-khong-can-phu-kien-xin-20170825093528538.htm" target="_blank" title="Mẹo chụp ảnh nghệ thuật cực đẹp không cần phụ kiện &#034;xịn&#034;" rel="nofollow"> Mẹo chụp ảnh nghệ thuật cực đẹp không cần...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/video-thot-tim-voi-nhung-man-thoat-chet-day-ngoan-muc-2017082508072644.htm" target="_blank" title="Video: Thót tim với những màn thoát chết đầy ngoạn mục" rel="nofollow"> Video: Thót tim với những màn thoát chết...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_XLt6_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_XLt6"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/29/50/295002.jpg" width="16" height="16" title="Tinh tế"/></span> <span class="rss-titletext"> <h3> Tinh tế
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38683"> <ul> <li> <h5> <a href="https://tinhte.vn/threads/video-tai-sao-phai-dao-lop-xe-o-to-nen-dao-lop-sau-bao-nhieu-km.2720299/" target="_blank" title="[Video] Tại sao phải đảo lốp xe ô tô? Nên đảo lốp sau bao nhiêu km?" rel="nofollow"> [Video] Tại sao phải đảo lốp xe ô tô? Nên...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/samsung-cong-bo-thoi-luong-pin-cua-galaxy-note-8-bang-90-cua-s8.2720269/" target="_blank" title="Samsung công bố thời lượng pin của Galaxy Note 8, bằng 90% của S8+" rel="nofollow"> Samsung công bố thời lượng pin của Galaxy...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/nguoi-thua-ke-tap-doan-samsung-bi-ket-an-5-nam-tu-vi-toi-hoi-lo-va-bien-thu.2720310/" target="_blank" title="Người thừa kế tập đoàn Samsung bị kết án 5 năm tù vì tội hối lộ và biển thủ" rel="nofollow"> Người thừa kế tập đoàn Samsung bị kết án 5...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/co-phai-iphone-8-trong-tui-quan-tim-cook.2720251/" target="_blank" title="Có phải iPhone 8 trong túi quần Tim Cook?" rel="nofollow"> Có phải iPhone 8 trong túi quần Tim Cook?
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/gia-cua-samsung-galaxy-note-theo-thoi-gian.2720236/" target="_blank" title="Giá của Samsung Galaxy Note theo thời gian" rel="nofollow"> Giá của Samsung Galaxy Note theo thời gian
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-6"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_0Drm_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_0Drm"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/09/61098.jpg" width="16" height="16" title="PC World"/></span> <span class="rss-titletext"> <h3> PC World
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38696"> <ul> <li> <h5> <a href="http://www.pcworld.com.vn/articles/preview/2017/08/1252430/galaxy-j3-pro-smartphone-nho-nhung-co-vo/" target="_blank" title="Galaxy J3 Pro - smartphone nhỏ, nhưng có võ" rel="nofollow"> Galaxy J3 Pro - smartphone nhỏ, nhưng có võ
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/kinh-doanh/2017/08/1252475/hanh-trang-khoi-nghiep-cua-sinh-vien-chinh-la-de-tai-nghien-cuu-khoa-hoc/" target="_blank" title="Hành trang khởi nghiệp của sinh viên chính là đề tài nghiên cứu khoa học" rel="nofollow"> Hành trang khởi nghiệp của sinh viên chính...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/cong-nghe/song-va-cong-nghe/2017/08/1251940/khoi-dong-giai-san-pham-cntt-tt-ua-chuong-nhat-2017/" target="_blank" title="Khởi động Giải Sản phẩm CNTT-TT Ưa Chuộng Nhất 2017" rel="nofollow"> Khởi động Giải Sản phẩm CNTT-TT Ưa Chuộng...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/kinh-doanh/giai-phap/2017/08/1252466/lua-chon-vpn-draytek-cho-doanh-nghiep/" target="_blank" title="Lựa chọn VPN DrayTek cho doanh nghiệp" rel="nofollow"> Lựa chọn VPN DrayTek cho doanh nghiệp
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/tin-tuc/tin-trong-nuoc/2017/08/1252474/chuyen-xe-canon-hanh-trinh-lan-toa-niem-vui/" target="_blank" title="Chuyến xe Canon – Hành trình lan tỏa niềm vui" rel="nofollow"> Chuyến xe Canon – Hành trình lan tỏa niềm vui
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_m1fR_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_m1fR"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/13/47/00/1347006.jpg" width="16" height="16" title="Thanh Niên Online"/></span> <span class="rss-titletext"> <h3> Thanh Niên Online
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38701"> <ul> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/xu-huong-lua-chon-smart-tv-nham-nang-cao-trai-nghiem-giai-tri-theo-nhu-cau-869399.html" target="_blank" title="Xu hướng lựa chọn smart TV nhằm nâng cao trải nghiệm giải trí theo nhu cầu" rel="nofollow"> Xu hướng lựa chọn smart TV nhằm nâng cao...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/dau-la-loi-ra-cho-bphone-868997.html" target="_blank" title="Đâu là lối ra cho Bphone?" rel="nofollow"> Đâu là lối ra cho Bphone?
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/nhung-tinh-nang-dang-chu-y-tren-galaxy-note-8-868963.html" target="_blank" title="Những tính năng đáng chú ý trên Galaxy Note 8" rel="nofollow"> Những tính năng đáng chú ý trên Galaxy Note 8
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/iphone-8-va-7s-plus-trang-bi-ram-3-gb-iphone-7s-co-ram-2-gb-869179.html" target="_blank" title="iPhone 8 và 7S Plus trang bị RAM 3 GB, iPhone 7S có RAM 2 GB" rel="nofollow"> iPhone 8 và 7S Plus trang bị RAM 3 GB,...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/galaxy-note-8-se-co-phien-ban-gia-re-di-kem-ram-4-gb-869176.html" target="_blank" title="Galaxy Note 8 sẽ có phiên bản giá rẻ đi kèm RAM 4 GB" rel="nofollow"> Galaxy Note 8 sẽ có phiên bản giá rẻ đi...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w100 portlet-column portlet-column-last" id="column-7"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-7"> </div> </div> </div> </div> <form action="" id="hrefFm" method="post" name="hrefFm"></form> <div style="clear:both;"></div> </div> </div> <div style="clear:both;"></div> <div id="linksite-title"> Website liên quan
</div> <div id="linksite-content"> <ul> <li class="list-title">Tin tức</li> <li class="list-content"><h6><a href="http://laodong.com.vn/sci-tech/" target="_blank" rel="nofollow">Lao động</a></h6></li> <li class="list-content"><h6><a href="http://kienthuc.net.vn/khoa-hoc/" target="_blank" rel="nofollow">Điện tử Kiến thức</a></h6></li> <li class="list-content"><h6><a href="http://sohoa.net" target="_blank" rel="nofollow">Số hóa</a></h6></li> <li class="list-content"><h6><a href="http://ictworld.vn/" target="_blank" rel="nofollow">Thế giới @</a></h6></li> <li class="list-content"><h6><a href="http://dientutieudung.vn/" target="_blank" rel="nofollow">Điện tử tiêu dùng</a></h6></li> <li class="list-content"><h6><a href="http://www.techz.vn/" target="_blank">Techz</a></h6></li> <li class="list-content"><h6><a href="http://www.tienphong.vn/cong-nghe/" target="_blank" rel="nofollow">Tiền Phong</a></h6></li> <li class="list-content"><h6><a href="http://nhipsongso.tuoitre.vn/" target="_blank" rel="nofollow">Tuổi Trẻ</a></h6></li> <li class="list-content"><h6><a href="http://vietnamnet.vn/vn/cong-nghe-thong-tin-vien-thong/index.html" target="_blank" rel="nofollow">VietnamNet</a></h6></li> <li class="list-content"><h6><a href="http://vneconomy.vn/p0c16/cuoc-song-so.htm" target="_blank" rel="nofollow">VnEconomy</a></h6></li> <li class="list-content"><h6><a href="http://vnmedia.vn/VN/The-gioi-phang/" target="_blank" rel="nofollow">Vnmedia</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://vtc.vn/khoa-hoc-cong-nghe.557.0.html" target="_blank" rel="nofollow">VTC News</a></h6></li> <li class="list-title">Diễn đàn</li> <li class="list-content"><h6><a href="http://forum.bkav.com.vn/" target="_blank" rel="nofollow">Bkav Forum</a></h6></li> <li class="list-content"><h6><a href="http://www.ddth.com/forum.php" target="_blank" rel="nofollow">Diễn đàn tin học</a></h6></li> <li class="list-content"><h6><a href="http://forum.gamevn.com/" target="_blank" rel="nofollow">GameVN</a></h6></li> <li class="list-content"><h6><a href="http://gsm.vn/forum.php" target="_blank" rel="nofollow">GSM</a></h6></li> <li class="list-content"><h6><a href="http://thegioitinhoc.vn/forum.php" target="_blank" rel="nofollow">Thế Giới Tin Học</a></h6></li> <li class="list-content"><h6><a href="http://congnghe.5giay.vn/forums/" target="_blank" rel="nofollow">5giay.vn</a></h6></li> <li class="list-content"><h6><a href="http://sinhvienit.net/forum/" target="_blank" rel="nofollow">Sinh viên CNTT</a></h6></li> <li class="list-content"><h6><a href="http://www.tinhte.vn/forum/" target="_blank" rel="nofollow">Tinh tế</a></h6></li> <li class="list-content"><h6><a href="http://diendan.yeunhiepanh.net/trang-chu/yeu-nhiep-anh.htm" target="_blank" rel="nofollow">Yêu nhiếp ảnh</a></h6></li> <li class="list-content"><h6><a href="http://www.vn-zoom.com/" target="_blank" rel="nofollow">VN Zoom</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://forums.voz.vn/" target="_blank" rel="nofollow">Voz Forums</a></h6></li> <li class="list-content"><h6><a href="http://forum.whitehat.vn/forum.php" target="_blank" rel="nofollow">whitehat</a></h6></li> <li class="list-title">Mua sắm</li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fwww.adayroi.com%2F&utm_source=Adayroi" target="_blank" rel="nofollow">Adayroi</a></h6></li> <li class="list-content"><h6><a href="http://dienmaycholon.vn/" target="_blank" rel="nofollow">Điện máy chợ lớn</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Ffptshop.com.vn%2F&utm_source=FPT+Shop" target="_blank" rel="nofollow">FPT Shop</a></h6></li> <li class="list-content"><h6><a href="http://giangduydat.vn/" target="_blank" rel="nofollow">Giang Duy Đạt</a></h6></li> <li class="list-content"><h6><a href="http://www.hoanghamobile.com/" target="_blank" rel="nofollow">Hoang Ha Mobile</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.lazada.vn%2F&utm_source=Lazada" target="_blank" rel="nofollow">LaZaDa</a></h6></li> <li class="list-content"><h6><a href="http://mainguyen.vn/" target="_blank" rel="nofollow">Mai Nguyên</a></h6></li> <li class="list-content"><h6><a href="http://www.mediamart.vn/" target="_blank" rel="nofollow">MediaMart</a></h6></li> <li class="list-content"><h6><a href="http://www.megabuy.vn/" target="_blank" rel="nofollow">Megabuy</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://nhatcuong.vn/" target="_blank" rel="nofollow">Nhật Cường</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.nguyenkim.com%2F&utm_source=Nguyen+Kim" target="_blank" rel="nofollow">Nguyễn Kim</a></h6></li> <li class="list-content"><h6><a href="http://www.vitinhphongvu.com/" target="_blank" rel="nofollow">Phong Vũ</a></h6></li> <li class="list-content"><h6><a href="http://www.pico.vn/" target="_blank" rel="nofollow">Pico</a></h6></li> <li class="list-content"><h6><a href="http://www.thegioididong.com" target="_blank" rel="nofollow">Thế giới di động</a></h6></li> <li class="list-content"><h6><a href="http://dienmay.com/" target="_blank" rel="nofollow">Thế giới điện máy</a></h6></li> <li class="list-content"><h6><a href="http://www.lamido.vn/" target="_blank" rel="nofollow">Lamido</a></h6></li> <li class="list-content"><h6><a href="http://www.trananh.vn/" target="_blank" rel="nofollow">Trần Anh</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fvienthonga.vn%2F&utm_source=Vien+thong+A" target="_blank" rel="nofollow">Viễn Thông A</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Ftiki.vn%2F&utm_source=Tiki" target="_blank" rel="nofollow">Tiki</a></h6></li> <li class="list-content"><h6><a href="http://www.hongyen.vn/" target="_blank" rel="nofollow">Hồng Yến</a></h6></li> <li class="list-content"><h6><a href="http://vio.vn/" target="_blank" rel="nofollow">HT bán lẻ Viettel</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://enbac.com/" target="_blank" rel="nofollow">Én Bạc</a></h6></li> <li class="list-title">Doanh nghiệp</li> <li class="list-content"><h6><a href="http://vn.asus.com/" target="_blank" rel="nofollow">Asus Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.bkav.com.vn/" target="_blank" rel="nofollow">Bkav</a></h6></li> <li class="list-content"><h6><a href="http://www.canon.com.vn" target="_blank" rel="nofollow">Canon Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.cmc.com.vn/" target="_blank" rel="nofollow">CMC</a></h6></li> <li class="list-content"><h6><a href="http://www.electrolux.vn/" target="_blank" rel="nofollow">Electrolux Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.fpt.vn/" target="_blank" rel="nofollow">FPT</a></h6></li> <li class="list-content"><h6><a href="http://www.hipt.com.vn/" target="_blank" rel="nofollow">HiPT</a></h6></li> <li class="list-content"><h6><a href="http://www8.hp.com/vn/en/home.html" target="_blank" rel="nofollow">HP Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.htc.com/" target="_blank" rel="nofollow">HTC Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.intel.vn" target="_blank" rel="nofollow">Intel Vietnam</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.lenovo.com/vn/en/" target="_blank" rel="nofollow">Lenovo Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.lg.com/vn/index.jsp" target="_blank" rel="nofollow">LG Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.midea.com.vn/" target="_blank" rel="nofollow">Midea Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.mobifone.com.vn/" target="_blank" rel="nofollow">MobiFone</a></h6></li> <li class="list-content"><h6><a href="http://tinhvan.vn/" target="_blank" rel="nofollow">Tinh Vân</a></h6></li> <li class="list-content"><h6><a href="http://www.panasonic.com.vn/" target="_blank" rel="nofollow">Panasonic</a></h6></li> <li class="list-content"><h6><a href="http://qmobile.vn/" target="_blank" rel="nofollow">Q-Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.samsung.com/vn/" target="_blank" rel="nofollow">Samsung Vina</a></h6></li> <li class="list-content"><h6><a href="http://www.sony.com.vn/" target="_blank" rel="nofollow">Sony Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.toshiba.com.vn/" target="_blank" rel="nofollow">Toshiba Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://viettel.com.vn/" target="_blank" rel="nofollow">Viettel</a></h6></li> <li class="list-content"><h6><a href="http://www.vinaphone.com.vn" target="_blank" rel="nofollow">VinaPhone</a></h6></li> </ul> <div style="clear:both;"></div> </div> <div id="footer" role="contentinfo"> <div class="footer-rss"> <a href="http://vnreview.vn/feed"> <img with="16" height="16" src="/ThemeReview-theme/images/custom/feed-icon.gif" /> </a> <a href="http://vnreview.vn/feed">RSS</a> </div> <div class="footer-info"> <p>Chuyên trang Công nghệ của tạp chí điện tử Diễn Đàn Đầu Tư. Giấy phép: Số 458/GP-BTTT, cấp ngày: 6/10/2016</p> <p>Bản quyền © 2011 - 2017 VnReview - <span class="about-us"><a href="/about-us">Liên hệ Tòa soạn</a></span></p> </div> <div class="footer-logo"> <a href="http://vnreview.vn/"> <img src="/ThemeReview-theme/images/custom/logo_footer.png"/> </a> </div> </div> </div> <div style="clear:both; display:none;" id="check-facebook-connection"></div> </body> <script src="/ReviewPortlet-portlet/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1487070572000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();/*]]>*/</script> <script type="text/javascript">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</script> <script src="/ReviewPage-theme/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1489801250000" type="text/javascript"></script> <script type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.src="/VnReview/html/app/js/app.js?t="+new Date().getTime();b.charset="UTF-8";var a=document.getElementById("app-root");if(a!=null){a.appendChild(b);var c=setInterval(function(){if(typeof jQuery!=="undefined"&&typeof app!=="undefined"){clearInterval(c);app.appSetting.plugins="comment,countview,vote,gift,adv";app.appSetting.ext="showboxcomment";app.init()}},1000)}else{console.log("VnR App: can not find/load app-root in document")}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-28232294-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- Piwik --> <script type="text/javascript">/*<![CDATA[*/var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//analytics.vnreview.vn/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId",16]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <noscript><p><img src="//analytics.vnreview.vn/piwik.php?idsite=16" style="border:0;" alt="" /></p></noscript> <!-- End Piwik Code --> <script type="text/javascript">/*<![CDATA[*/function opensh_homepage(){window.open("http://www.smarthome.com.vn/?pk_campaign=VNR&pk_kwd=video","_blank")}var setTimeoutConst,delay=2000;jQuery("#banner_sh").hover(function(){setTimeoutConst=setTimeout(function(){clickOutBanner()},delay)},function(){clearTimeout(setTimeoutConst)});function clickOutBanner(){jQuery("#clip_sh").css({display:"block"});jQuery("#banner_sh").css("display","none");var c=jQuery(window).width();if(c<=1280&&c>1024){c=Math.floor((c-1000)/2+294)}else{if(c>1280){c=462}else{c=294}}var a=Math.floor(c*9/16);var d="http://vnreview.vn/play-clip/video/flvPlayer.swf?videoPath=smarthome_1080.mp4&autoStart=true&autoHide=false&autoHideTime=5&hideLogo=true&volAudio=60&newWidth="+c+"&newHeight="+a+"&disableMiddleButton=false&playSounds=true&soundBarColor=0x0066FF&barColor=0x0066FF&barShadowColor=0x91BBFB&subbarColor=0xffffff";var b=new SWFObject(d,"sotester",c,a,"9","#efefef");b.addParam("allowFullScreen","true");b.addParam("wmode","opaque");b.write("player_voice");jQuery("#player_voice").css({display:"block"})}function closeClipSH(){jQuery("#player_voice").html("");jQuery("#clip_sh").css("display","none");jQuery("#banner_sh").css("display","block")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var b="https://www.facebook.com/images/fb_icon_325x325.png?t="+new Date().getTime();var a='<img src="'+b+'" onerror="javascript:loadfacebookerror();"/>';jQuery("#check-facebook-connection").html(a)});function loadfacebookerror(){jQuery(".facbook-social-like").css("display","none");jQuery(".app-facebook").css("display","none");jQuery("#connectFacebookFail").css("display","block")};/*]]>*/</script> </html> 