<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="vi-VN" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <title>Quảng cáo LG G6: Ít nhân tạo và thông minh hơn - VnReview - Tin tức Sản phẩm công nghệ mới</title> <meta id="metaOpenGraphTitle" property="og:title" content="Quảng cáo LG G6: Ít nhân tạo và thông minh hơn - VnReview - Tin tức Sản phẩm công nghệ mới"/> <meta id="metaOpenGraphType" property="og:type" content="article"/> <meta id="metaOpenGraphURL" property="og:url" content="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2073230/quang-cao-lg-g6-it-nhan-tao-va-thong-minh-hon"/> <meta id="metaOpenGraphSiteName" property="og:site_name" content="VnReview.vn"/> <meta property="article:author" content="https://www.facebook.com/VnReview" /> <meta property="article:publisher" content="https://www.facebook.com/VnReview" /> <meta name="DC.title" content="Quảng cáo LG G6: Ít nhân tạo và thông minh hơn - VnReview - Tin tức Sản phẩm công nghệ mới"/> <meta name="DC.creator" content="VnReview.vn"/> <meta name="DC.publisher" content="VnReview.vn" /> <meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /> <meta name="DC.format" content="text/html;charset=UTF-8" /> <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://vnreview.vn" /> <meta name="DC.language" scheme="DCTERMS.RFC1766" content="vi-VN" /> <meta name="DC.relation" content="VN" /> <link rel="publisher" href="https://plus.google.com/+VnreviewVn/"/> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="author" content="VnReview" /> <meta property="fb:admins" content="100000017587782" /> <meta http-equiv="content-language" content="vi" /> <meta name="viewport" content="width=1024"/> <meta name="distribution" content="Global" /> <link type="application/opensearchdescription+xml" rel="search" href="http://vnreview.vn/opensearch.xml" title="vnreview.vn"/> <link type="application/rss+xml" rel="alternate" href="http://vnreview.vn/feed/-/rss/home" title="vnreview.vn - Top Stories [RSS]"/> <link rel="index" title="vnreview.vn" href="http://vnreview.vn/" /> <link rel="prev" title="Sitemap" href="http://vnreview.vn/sitemap.xml" /> <link rel="next" title="Homepage" href="http://vnreview.vn/home" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" /> <meta name="robots" content="INDEX,FOLLOW,ALL" lang="vi-VN" /> <meta name="description" content="    
	 LG vừa phát hành một quảng cáo mới cho LG G6 với thông điệp &#034;ít nhân tạo&#034; và &#034;thông minh hơn&#034;.  
 
	    
 
	Theo  PhoneArena , nếu có một xu thế bao trùm hết tất cả các mảng của công nghệ.... Đánh giá sản phẩm công nghệ, tin tức công nghệ, tư vấn sản phẩm, điện thoại di động, smartphone, TV, laptop, máy ảnh, đồ gia dụng" lang="vi-VN" /> <meta name="keywords" content="lg,các tin khác,lg g6,sản phẩm mới, Smartphone, TV 3D, HDTV, tủ lạnh, máy giặt, máy hút bụi, laptop, máy tính bảng, tablet, máy ảnh số, lò vi sóng, điều hòa, iOS, iPhone, ultrabook, macbook, Intel, Core I, Android, Honeycomb, Apple, BlackBerry, Nokia, Google, Yahoo, Microsoft, Facebook, tiêu dùng, đồ gia dụng, giá bán, giảm giá, mua sắm, mạng xã hội, công nghệ thông tin, bảo mật, công nghệ, an ninh mạng, diệt virus, Samsung, Sony, LG, Toshiba, Nikon, Dell, DSLR, compact, laptop phổ thông, Canon, Acer, Asus, HP, HTC, Panasonic, điện tử, gia dụng, ứng dụng, miễn phí, tải về, download, review, đánh giá, reviews, đánh giá sản phẩm, hack, hacker, unlock, bẻ khóa, jailbreak, root, mật khẩu, rom cook, điện thoại di động, Lenovo, Bkav, Atom, phần mềm, NFC, màn hình cảm ứng, quay phim HD, laptop sinh viên, giá rẻ, tiết kiệm, tiết kiệm điện, Windows, Microsoft Office, Windows Phone, Internet, pin, thời lượng pin" lang="vi-VN" /> <link rel="Shortcut Icon" href="/ReviewPage-theme/images/favicon.ico" /> <link href="/html/portal/css.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1466140824000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997467000" rel="stylesheet" type="text/css" /> <link href="/released-news-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997466000" rel="stylesheet" type="text/css" /> <link href="/focus_asset_display-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997477000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1484792163000" rel="stylesheet" type="text/css" /> <link href="/TopView-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479999891000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/facebooklike.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997467000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/hotsubject.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997467000" rel="stylesheet" type="text/css" /> <link href="/tags_navigation-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997465000" rel="stylesheet" type="text/css" /> <link href="/RSSLinkFooter-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1484015460000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 41},getRevision:function(){return"41.0"},getVersion:function(){return"41.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},ThemeDisplay:{getCompanyId:function(){return"10132"},getCompanyGroupId:function(){return"10165"},getUserId:function(){return"10135"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"24428"},getLayoutId:function(){return"20"},getLayoutURL:function(){return"http://vnreview.vn/tin-tuc-san-pham-moi"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"5"},getScopeGroupId:function(){return"10157"},getParentGroupId:function(){return"10157"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"vi_VN"},getLanguageId:function(){return"vi_VN"},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"/ReviewPage-theme/images"},getPathThemeRoot:function(){return"/ReviewPage-theme/"},getURLHome:function(){return"http://vnreview.vn/home"},getSessionId:function(){return"33B166B351C0CED22CA311CDC4ECED2D"},getPortletSetupShowBordersDefault:function(){return true}},PropsValues:{}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBasePath:function(){return"/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=js&languageId=vi_VN&t=1484792211000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}}};window.YUI_config={comboBase:Liferay.AUI.getComboPath(),fetchCSS:false,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getBasePath()};Liferay.currentURL="\x2ftin-tuc-san-pham-moi\x2f-\x2fview_content\x2fcontent\x2f2073230\x2fquang-cao-lg-g6-it-nhan-tao-va-thong-minh-hon";Liferay.currentURLEncoded="%2Ftin-tuc-san-pham-moi%2F-%2Fview_content%2Fcontent%2F2073230%2Fquang-cao-lg-g6-it-nhan-tao-va-thong-minh-hon";/*]]>*/</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=vi_VN&amp;t=1484792211000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0","mappath_WAR_ReviewPortletportlet","releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh","releasednewsportlet_WAR_releasednewsportlet","focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL","101","showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf","topview_WAR_TopViewportlet","facebooklike_WAR_ReviewPortletportlet","article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z","article_summary_WAR_article_summaryportlet_INSTANCE_XtB6","hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B","article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf","tags_navigation_WAR_tags_navigationportlet","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq","71_INSTANCE_b6WX"];/*]]>*/</script> <meta content="http://vnreview.vn/thumbs/310x162/16/23/34/1623347.jpg" itemprop="image" property="og:image"/> <meta content="LG vừa phát hành một quảng cáo mới cho LG G6 với thông điệp “ít nhân tạo” và “thông minh hơn”." property="og:description"/> <meta content="image/jpeg" property="og:image:type"/> <meta content="600" property="og:image:width"/> <meta content="375" property="og:image:height"/> <link class="lfr-css-file" href="/ReviewPage-theme/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1486698643000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <script type="text/javascript" src="/html/js/liferay/service.js"></script> <script type="text/javascript" src="/html/js/liferay/ext_service.js"></script> <script type="text/javascript" src="/ReviewPage-theme/js/jquery.js"></script> <script type="text/javascript" src="http://vnreview.vn/play-clip/js/swfobject.js"></script> </head> <body class=" controls-visible guest-community signed-out public-page"> <div id="fb-root" style="display:none"></div> <div id="app-root" style="display:none"></div> <div class="login-social"> <span class="login-social-element login-social-facebook" onclick="app.loginVNRbyFacebook();" title="Đăng nhập VnReview bằng tài khoản Facebook"></span> <span style="display:block; clear:both;"></span> <span class="login-social-element login-social-google" onclick="app.loginVNRbyGoogle();" title="Đăng nhập VnReview bằng tài khoản Google"></span> <span style="display:block; clear:both;"></span> </div> <div class="banner_sh" id="banner_sh" > <img src="http://vnreview.vn/ThemeReview-theme/images/custom/sh_banner.jpg"/> </div> <div class="clip_sh" id="clip_sh" style="background-color:#000;"> <div id="player_voice" style="display:none;" onclick="opensh_homepage();"></div> <div onclick="opensh_homepage();" class="openshhome" ></div> <div class="close_clip" id="close_clip" onclick="closeClipSH();" title="close"><img src="/ThemeReview-theme/images/custom/closeclip.png"/></div> </div> <div class="navigation"></div> <div class="navigation-body"> <div class="logo"> <h1> <a href="/"> <img src="/ThemeReview-theme/images/custom/logo.png" alt="VNReview" title="VNReview" width="194" height="60px" > </a> </h1> </div> <div class="navigation-content"> <div id="navigation"> <ul class="main-menu"> <li class="homeCss"> <a href="http://vnreview.vn/home" ><img src="/ThemeReview-theme/images/custom/home.gif"/></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/home-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/home-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/home-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/home-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/home-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/home-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/home-top-ten" >Top 10</a> </li> <li> <a href="http://vnreview.vn/home-theo-yeu-cau" >Theo yêu cầu</a> </li> <li> <a href="http://vnreview.vn/goc-nhin-vnreview" >Góc nhìn VnReview</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/danh-gia" ><span> Đánh giá</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/danh-gia-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/danh-gia-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/danh-gia-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/danh-gia-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/phu-kien" >Phụ kiện</a> </li> <li> <a href="http://vnreview.vn/nha-thong-minh" >Nhà thông minh</a> </li> <li> <a href="http://vnreview.vn/danh-gia-top-10" >Top 10</a> </li> <li> <a href="http://vnreview.vn/danh-gia-theo-yeu-cau" >Theo yêu cầu</a> </li> </ul> </li> <li class="nav-border"></li> <li class="selected main-menu-li"> <a href="http://vnreview.vn/tin-tuc" ><span> Tin tức</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tin-tuc-an-ninh-mang" >An ninh mạng</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-kinh-doanh" >Kinh doanh</a> </li> <li class="child-selected"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi" >Sản phẩm mới</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong" >Thị trường</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe" >KHCN</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so" >Xã hội số</a> </li> <li> <a href="http://vnreview.vn/anh-video" >Ảnh/Video</a> </li> <li> <a href="http://vnreview.vn/xe" >Xe</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/tu-van" ><span> Tư vấn</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tu-van-anh-so" >Ảnh số</a> </li> <li> <a href="http://vnreview.vn/tu-van-bao-mat" >Bảo mật</a> </li> <li> <a href="http://vnreview.vn/tu-van-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/am-thanh" >Âm Thanh</a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh" >Máy tính</a> </li> <li> <a href="http://vnreview.vn/tu-van-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/tu-van-web" >Web</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-may-tinh" >Hỏi đáp về máy tính</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-di-dong" >Hỏi đáp về di động</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/pr-news" ><span> PR News</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/prnews-cntt" >CNTT</a> </li> <li> <a href="http://vnreview.vn/prnews-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/prnews-vien-thong" >Viễn thông</a> </li> <li> <a href="http://vnreview.vn/prnews-tieu-dung" >Tiêu dùng</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://khophanmem.vn" target="_blank"><span> Download</span></a> </li> <li class="navigator-search"> <span id="inputtext"> <input type="text" id="txtsearch" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Search'; }" value="Search" onkeypress="return pressSearch(event);"/> </span> <span id="buttonsearch"> <img src="/ThemeReview-theme/images/custom/button-search.gif"/> </span> </li> </ul> </div> </div> </div> <div style="clear:both;"></div> <!-- Add gg adsense here for loadpage speed --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.defineSlot("/93656639/vnreview-pc-art-250x250-r1",[250,250],"div-gpt-ad-1482227889465-0").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-300x250-mid",[300,250],"div-gpt-ad-1482227889465-1").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-970x90-topbanner",[970,90],"div-gpt-ad-1482227889465-2").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <div id="wrapper"> <div style="clear:both; height:10px;"></div> <div id="content"> <div class="head-content"> <div class="head-content-right"></div> </div> <div style="clear:both;"></div> <div class="main-content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end  " > <a id="p_103"></a> </div> <div class="ReviewPage" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-970x90-topbanner --> <div id='div-gpt-ad-1482227889465-2' style='height: 90px; width: 970px; margin: 10px auto; text-align:center; clear:both;'></div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-2")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_mappath_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_mappath_WAR_ReviewPortletportlet_  portlet-static portlet-static-end mappath-portlet " > <a id="p_mappath_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="mappath_content"> <div id="breadCrumb" > <ul> <li class="first-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc"><font itemprop="title">Tin tức</font></a></span></li><li class="last-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc-san-pham-moi"><font itemprop="title">Sản phẩm mới</font></a></span></li> </ul> </div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh_" class="portlet-boundary portlet-boundary_releasednewsportlet_WAR_releasednewsportlet_  portlet-static portlet-static-end releasednewsportlet-portlet " > <a id="p_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div id="main-content"> <div class="prevslide" style="display: none;" id="prevSlide"></div> <div id="main-body-paging" class="margin"> <ul> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072822/op-lung-va-phu-kien-ong-kinh-doc-dao-cho-iphone-7-7-plus"> <img src="http://vnreview.vn/thumbs/280x155/16/23/27/1623270.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Ốp lưng và phụ kiện ống kính độc đáo cho iPhone 7/7 Plus"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072822/op-lung-va-phu-kien-ong-kinh-doc-dao-cho-iphone-7-7-plus"> Ốp lưng và phụ kiện ống kính độc đáo cho...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072822/op-lung-va-phu-kien-ong-kinh-doc-dao-cho-iphone-7-7-plus#appComment"> <span class="boxComment-0 boxComment boxComment-2072822" data-article="2072822"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072796/ro-ri-hinh-anh-chiec-may-anh-mirrorless-canon-eos-m6-va-evf-co-kha-nang-thao-roi"> <img src="http://vnreview.vn/thumbs/280x155/16/23/29/1623295.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Rò rỉ hình ảnh chiếc máy ảnh mirrorless Canon EOS M6 và EVF có khả năng tháo rời"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072796/ro-ri-hinh-anh-chiec-may-anh-mirrorless-canon-eos-m6-va-evf-co-kha-nang-thao-roi"> Rò rỉ hình ảnh chiếc máy ảnh mirrorless...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072796/ro-ri-hinh-anh-chiec-may-anh-mirrorless-canon-eos-m6-va-evf-co-kha-nang-thao-roi#appComment"> <span class="boxComment-0 boxComment boxComment-2072796" data-article="2072796"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072719/samyang-ra-mat-ong-kinh-xeen-20mm-t1-9-danh-cho-quay-phim"> <img src="http://vnreview.vn/thumbs/280x155/16/23/11/1623118.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Samyang ra mắt ống kính XEEN 20mm T1.9 dành cho quay phim"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072719/samyang-ra-mat-ong-kinh-xeen-20mm-t1-9-danh-cho-quay-phim"> Samyang ra mắt ống kính XEEN 20mm T1.9...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072719/samyang-ra-mat-ong-kinh-xeen-20mm-t1-9-danh-cho-quay-phim#appComment"> <span class="boxComment-0 boxComment boxComment-2072719" data-article="2072719"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072693/lo-dien-cau-hinh-chi-tiet-cua-galaxy-tabpro-s2"> <img src="http://vnreview.vn/thumbs/280x155/16/23/18/1623186.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Lộ diện cấu hình chi tiết của Galaxy TabPro S2"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072693/lo-dien-cau-hinh-chi-tiet-cua-galaxy-tabpro-s2"> Lộ diện cấu hình chi tiết của Galaxy...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072693/lo-dien-cau-hinh-chi-tiet-cua-galaxy-tabpro-s2#appComment"> <span class="boxComment-0 boxComment boxComment-2072693" data-article="2072693"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072648/vi-tri-may-quet-van-tay-galaxy-s8-co-gi-do-hoi-sai-sai"> <img src="http://vnreview.vn/thumbs/280x155/16/23/30/1623304.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Vị trí máy quét vân tay Galaxy S8 có gì đó… hơi sai sai?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072648/vi-tri-may-quet-van-tay-galaxy-s8-co-gi-do-hoi-sai-sai"> Vị trí máy quét vân tay Galaxy S8 có gì...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072648/vi-tri-may-quet-van-tay-galaxy-s8-co-gi-do-hoi-sai-sai#appComment"> <span class="boxComment-0 boxComment boxComment-2072648" data-article="2072648"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072357/tamron-nang-cap-2-ong-kinh-70-200mm-f2-8-va-10-24mm-f3-5-4-5"> <img src="http://vnreview.vn/thumbs/280x155/16/23/12/1623125.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Tamron nâng cấp 2 ống kính 70-200mm F2.8 và 10-24mm F3.5-4.5"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072357/tamron-nang-cap-2-ong-kinh-70-200mm-f2-8-va-10-24mm-f3-5-4-5"> Tamron nâng cấp 2 ống kính 70-200mm F2.8...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072357/tamron-nang-cap-2-ong-kinh-70-200mm-f2-8-va-10-24mm-f3-5-4-5#appComment"> <span class="boxComment-0 boxComment boxComment-2072357" data-article="2072357"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072445/htc-u-ultra-va-u-play-tai-viet-nam-gia-18-5-va-11-5-trieu-dong"> <img src="http://vnreview.vn/thumbs/280x155/16/23/17/1623170.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="HTC U Ultra và U Play tại Việt Nam giá 18,5 và 11,5 triệu đồng"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072445/htc-u-ultra-va-u-play-tai-viet-nam-gia-18-5-va-11-5-trieu-dong"> HTC U Ultra và U Play tại Việt Nam giá...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072445/htc-u-ultra-va-u-play-tai-viet-nam-gia-18-5-va-11-5-trieu-dong#appComment"> <span class="boxComment-0 boxComment boxComment-2072445" data-article="2072445"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072271/apple-am-tham-chiem-mot-nua-doanh-so-smartwatch-trong-nam-2016"> <img src="http://vnreview.vn/thumbs/280x155/16/22/84/1622843.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Apple âm thầm chiếm một nửa doanh số smartwatch trong năm 2016"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072271/apple-am-tham-chiem-mot-nua-doanh-so-smartwatch-trong-nam-2016"> Apple âm thầm chiếm một nửa doanh số...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072271/apple-am-tham-chiem-mot-nua-doanh-so-smartwatch-trong-nam-2016#appComment"> <span class="boxComment-0 boxComment boxComment-2072271" data-article="2072271"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072025/hai-smartwatch-dau-tien-chay-android-wear-2-0-trinh-lang"> <img src="http://vnreview.vn/thumbs/280x155/16/22/91/1622912.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Hai smartwatch đầu tiên chạy Android Wear 2.0 trình làng"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072025/hai-smartwatch-dau-tien-chay-android-wear-2-0-trinh-lang"> Hai smartwatch đầu tiên chạy Android Wear...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072025/hai-smartwatch-dau-tien-chay-android-wear-2-0-trinh-lang#appComment"> <span class="boxComment-0 boxComment boxComment-2072025" data-article="2072025"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071956/nokia-6-ve-viet-nam-khong-the-binh-thuong-hon"> <img src="http://vnreview.vn/thumbs/280x155/16/22/95/1622958.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Nokia 6 về Việt Nam: Không thể bình thường hơn"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071956/nokia-6-ve-viet-nam-khong-the-binh-thuong-hon"> Nokia 6 về Việt Nam: Không thể bình thường...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071956/nokia-6-ve-viet-nam-khong-the-binh-thuong-hon#appComment"> <span class="boxComment-0 boxComment boxComment-2071956" data-article="2071956"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071904/google-chinh-thuc-gioi-thieu-android-wear-2-0"> <img src="http://vnreview.vn/thumbs/280x155/16/22/87/1622877.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Google chính thức giới thiệu Android Wear 2.0"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071904/google-chinh-thuc-gioi-thieu-android-wear-2-0"> Google chính thức giới thiệu Android Wear 2.0
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071904/google-chinh-thuc-gioi-thieu-android-wear-2-0#appComment"> <span class="boxComment-0 boxComment boxComment-2071904" data-article="2071904"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071745/mediatek-gioi-thieu-helio-p25-chip-tam-trung-ho-tro-may-anh-kep"> <img src="http://vnreview.vn/thumbs/280x155/16/22/84/1622847.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="MediaTek giới thiệu Helio P25, chip tầm trung hỗ trợ máy ảnh kép"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071745/mediatek-gioi-thieu-helio-p25-chip-tam-trung-ho-tro-may-anh-kep"> MediaTek giới thiệu Helio P25, chip tầm...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2071745/mediatek-gioi-thieu-helio-p25-chip-tam-trung-ho-tro-may-anh-kep#appComment"> <span class="boxComment-0 boxComment boxComment-2071745" data-article="2071745"></span> </a> </h1> </span> </li> </ul> <div style="clear: both;"></div> </div> <div class="nextslide" id="nextSlide"></div> <div class="border-bottom"></div> </div> <script type="text/javascript">/*<![CDATA[*/var currentIndex=0;var count=12;var pageCount=3;AUI().use("node",function(b){var c=b.one("#prevSlide");var d=b.one("#nextSlide");var a=b.one("#main-body-paging");d.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex==pageCount){currentIndex=0}else{currentIndex++;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex==pageCount){d.setStyle("display","none")}c.setStyle("display","block");a.removeClass("margin")}});c.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex<=0){currentIndex=pageCount}else{currentIndex--;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex<=0){c.setStyle("display","none");a.addClass("margin")}d.setStyle("display","block")}})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL_" class="portlet-boundary portlet-boundary_focus_asset_display_WAR_focus_asset_displayportlet_  portlet-static portlet-static-end focus_asset_display-portlet " > <a id="p_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w70 portlet-column portlet-column-first" id="column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " > <a id="p_101"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content no-title"> <div class="asset-content"> <div class="title-content"> <h1 itemprop="name"> Quảng cáo LG G6: Ít nhân tạo và thông minh hơn
			</h1> </div> <div class="panel-social"> <span class="review-displaydate"> <meta itemprop="datePublished" content="2017-02-10 13:21"/> Thứ Sáu, ngày 10/02/2017 13:21 GMT +7
				   		</span> <span class="social"> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/facebook_icon.jpg" title="Chia sẻ bài viết lên Facebook" alt="Chia sẻ bài viết lên Facebook" onclick="share_click('facebook');"/> </span> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/twitter.jpg" title="Chia sẻ bài viết lên Twitter" alt="Chia sẻ bài viết lên Twitter" onclick="share_click('twitter');"/> </span> </span> <script type="text/javascript">/*<![CDATA[*/function share_click(d){var b="";var a=location.href;var c=document.title;if(d=="facebook"){b="http://www.facebook.com/sharer.php?u="+encodeURIComponent(a)+"&t="+encodeURIComponent(c)}else{if(d=="twitter"){b="https://twitter.com/share?original_referer="+encodeURIComponent(a)+"&url="+encodeURIComponent(a)+"&text="+encodeURIComponent(c)}}window.open(b,"sharer","toolbar=0,status=0,width=626,height=436");return false};/*]]>*/</script> <div style="clear: both;"></div> </div> <div class="journal-content-article"> <p> <strong>LG vừa phát hành một quảng cáo mới cho LG G6 với thông điệp "ít nhân tạo" và "thông minh hơn".</strong></p> <p style="text-align: center;"> <strong><img alt="Quảng cáo LG G6: &quot;ít nhân tạo&quot; và &quot;thông minh hơn&quot;" src="http://vnreview.vn/image/16/23/34/1623346.jpg?t=1486696595054" style="width: 670px; height: 376px;" /></strong></p> <p> Theo <em>PhoneArena</em>, nếu có một xu thế bao trùm hết tất cả các mảng của công nghệ hiện nay thì đó chỉ có thể là trí thông minh nhân tạo (AI), ngay cả khi công nghệ bên trong của một thiết bị không tương đồng với định nghĩa truyền thống về AI. Vì vậy, người ta coi thuật ngữ "trí thông minh nhân tạo" trở thành một khẩu hiệu quảng cáo nhằm thu hút sự chú ý của người dùng.</p> <p> CES (Triễn lãm hàng điện tử tiêu dùng) năm nay là một ví dụ hoàn hảo nhất cho việc này, mọi thứ từ tủ lạnh đến bàn chải đánh răng đều được "gắn mác" có tích hợp "AI".</p> <p> Xu hướng này cũng không lạ gì với thị trường di động, hầu như mọi chiếc điện thoại thông minh hàng đầu sắp tới đều được trang bị một số công nghệ liên quan đến AI. Galaxy S8 của Samsung dự kiến sẽ ra mắt với trợ lí AI Bixby và tin đồn mới nhất còn đề cập đến Samsung Hello; Google Pixel và Pixel XL có Google Assistant; HTC U Series tích hợp trợ lí AI Sense Companion.</p> <p> Vì vậy, sẽ không bất ngờ khi LG G6 trình làng một vài tính năng có sự hỗ trợ của AI (trí thông minh nhân tạo).</p> <p> Mới đây, LG tiếp tục tung ra một hình ảnh quảng cáo cho chiếc điện thoại hàng đầu sắp tới của mình với thông điệp: "<em>Ít nhân tạo. Thông minh hơn. Điện thoại thông minh tiếp theo mang đến cho bạn những điều đầu tiên của LG</em>".</p> <p> Đoạn quảng cáo cũng nhắc lại thực tế là thiết bị này sẽ được giới thiệu vào ngày 26/2 cùng với hashtag # LGG6.</p> <p> Trước đó cũng có một số nguồn tin khẳng định LG G6 là chiếc smartphone đầu tiên không phải dòng Google Pixel được trang bị trợ lí Google Assistant.</p> <p> Ngoài trí thông minh nhân tạo, LG G6 nhiều khả năng sẽ được trang bị màn hình Quad HD hoặc 4K, chống thấm nước, thiết kế không mô-đun, camera kép và nhiều tính năng thú vị khác.</p> <p style="text-align: right;"> <strong>Bạch Đằng</strong></p> </div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="giftRoot"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="adv"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div class="social_share"> <div style="clear: both;"></div> <div class="social_like"> <div class="fb-like facebook_like facbook-social-like" style="display: block;"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2073230/quang-cao-lg-g6-it-nhan-tao-va-thong-minh-hon&amp;locale=en_US&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=317980458316559" 
   				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="social_share_item"> <div class="facebook_share"> <img onclick="share_click('facebook');" alt="Chia sẻ bài viết lên Facebook" height="20" title="Chia sẻ bài viết lên Facebook" src="/ReviewPage-theme/images/social/facebook.jpg"> </div> <div class="twitter_share"> <div class="twitter_like"> <a href="https://twitter.com/intent/follow?region=follow_link&screen_name=vnReviewVietnam&source=followbutton&variant=2.0" target="_blank"> <img src="/ReviewPage-theme/images/custom/twitter.gif" height="20"/> </a> </div> </div> <div class="google_share"> <a href="https://plus.google.com/share?url=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2073230/quang-cao-lg-g6-it-nhan-tao-va-thong-minh-hon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/ReviewPage-theme/images/social/gplus.png" height="20"/> </a> </div> <div class="zing_share"> <a href="http://link.apps.zing.vn/share?u=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2073230/quang-cao-lg-g6-it-nhan-tao-va-thong-minh-hon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img alt="share to zing" src="/ReviewPage-theme/images/custom/zing.gif" height="20" /> </a> </div> </div> <div style="clear: both;"></div> </div> <div class="asset-metadata"> <span class="asset-tag-img"></span> <span class="taglib-asset-tags-summary"> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/lg"> lg
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/lg+g6"> lg g6
						 
				    </a> </span> <span class="asset-tag-img-right"></span> <span style="display: block; clear: both;"></span> </div> <div style="clear: both;"></div> <div style="clear: both; text-align: center; margin-top: 5px; margin-bottom: 5px;" id="adventist_content"> </div> <div style="clear: both;"></div> <script type="text/javascript">/*<![CDATA[*/var countP=jQuery(".journal-content-article p").length;var positionPcenter=Math.round(countP/2);var pCenter=jQuery(".journal-content-article p")[positionPcenter];jQuery(document).ready(function(){for(var a=positionPcenter;a<countP;a++){if(jQuery(pCenter).html().indexOf("<img")!=-1){positionPcenter++;pCenter=jQuery(".journal-content-article p")[positionPcenter]}else{jQuery(pCenter).after("<div id='div-gpt-ad-1482227889465-1' style='height:250px; width:300px; margin: 10px auto;'></div>");googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-1")});break}}});/*]]>*/</script> <div id="appComment"></div> <script type="text/javascript" src="http://vnreview.vn/html/taglib/ui/discussion/tinymce/tinymce.js"></script> <script type="text/javascript" src="http://vnreview.vn//ReviewPage-theme/js/mudim.js"></script> <script type="text/javascript">/*<![CDATA[*/tinymce.init({mode:"specific_textareas",selector:"textarea.mceEditor",plugins:["autoresize","emoticons"],menubar:false,statusbar:false,toolbar:"bold italic underline strikethrough emoticons",autoresize_min_height:100,autoresize_max_height:500});/*]]>*/</script> <div class="relationnews"> <span class="relationnewstitle">Tin liên quan</span> <div style="clear: both;"></div> <div class="relationnews-block block0" > <div class="relationnews-element " > <div class="relationnews-thumbnail"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2070002/lg-tung-quang-cao-lg-g6-man-hinh-lon-nhung-vua-tay"> <img src="http://vnreview.vn/thumbs/280x155/16/22/30/1622302.jpg" width="210px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2070002/lg-tung-quang-cao-lg-g6-man-hinh-lon-nhung-vua-tay"> LG tung quảng cáo LG G6: màn hình lớn...
			       </a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2070002/lg-tung-quang-cao-lg-g6-man-hinh-lon-nhung-vua-tay#appComment"> <span class="boxComment-1 boxComment boxComment-2070002" data-article="2070002"></span> </a> </div> </div> <div class="relationnews-element element-center" > <div class="relationnews-thumbnail"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2068973/anh-bao-chi-toan-bo-chi-tiet-tren-lg-g6"> <img src="http://vnreview.vn/thumbs/280x155/16/22/10/1622103.jpg" width="210px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2068973/anh-bao-chi-toan-bo-chi-tiet-tren-lg-g6"> Ảnh báo chí toàn bộ chi tiết trên LG G6
			       </a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2068973/anh-bao-chi-toan-bo-chi-tiet-tren-lg-g6#appComment"> <span class="boxComment-1 boxComment boxComment-2068973" data-article="2068973"></span> </a> </div> </div> <div class="relationnews-element " > <div class="relationnews-thumbnail"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2067993/chan-dung-lg-g6-sac-net-voi-vo-van-xuoc"> <img src="http://vnreview.vn/thumbs/280x155/16/21/76/1621762.jpg" width="210px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2067993/chan-dung-lg-g6-sac-net-voi-vo-van-xuoc"> Chân dung LG G6 sắc nét với vỏ vân xước
			       </a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2067993/chan-dung-lg-g6-sac-net-voi-vo-van-xuoc#appComment"> <span class="boxComment-1 boxComment boxComment-2067993" data-article="2067993"></span> </a> </div> </div> </div> <div style="clear: both;"></div> </div> <script type="text/javascript">/*<![CDATA[*/var totalFrame=0;var currentFrame=0;function turnleft(){AUI().use("node",function(a){if(currentFrame>0){currentFrame=currentFrame-1;a.all(".relationnews-block").setStyle("display","none");a.one(".block"+currentFrame).setStyle("display","block")}changeStatus(a)})}function turnright(){AUI().use("node",function(a){if(currentFrame<totalFrame){currentFrame=currentFrame+1;a.all(".relationnews-block").setStyle("display","none");a.one(".block"+currentFrame).setStyle("display","block")}changeStatus(a)})}function changeStatus(a){if(currentFrame==0){a.one("#pagingleft").removeClass("relationleft_on").addClass("relationleft");a.one("#pagingright").removeClass("relationright_off").addClass("relationright")}else{if(currentFrame==totalFrame){a.one("#pagingright").removeClass("relationright").addClass("relationright_off");a.one("#pagingleft").removeClass("relationleft").addClass("relationleft_on")}else{a.one("#pagingleft").removeClass("relationleft").addClass("relationleft_on");a.one("#pagingright").addClass("relationright").removeClass("relationright_off")}}};/*]]>*/</script> <div style="clear: both;"></div> <div class="othernews-back-title"> <span class="othernews-title"> Các tin khác
	</span> </div> <span class="lineborder"></span> <div style="display: block; clear: both; height: 10px;"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2073030/hau-het-chung-ta-dang-nau-com-sai-cach">Hầu hết chúng ta đang 'nấu cơm sai cách'</a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2073030/hau-het-chung-ta-dang-nau-com-sai-cach#appComment"> <span class="boxComment-1 boxComment boxComment-2073030" data-article="2073030"></span> </a> </p> <span class="otherbydate_catename"> KHCN
						</span> <span class="otherbydate_createDate"> 10/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2073030/hau-het-chung-ta-dang-nau-com-sai-cach"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/36/1623369.jpg"/> </a> </span> <span class="otherbydate_desc"> Các nhà khoa học khuyến cáo hàng triệu người đang khiến bản thân gặp nguy hiểm vì nấu cơm sai cách.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072971/quan-doi-nga-dang-phat-trien-ao-khoac-tang-hinh">Quân đội Nga đang phát triển áo khoác tàng hình</a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072971/quan-doi-nga-dang-phat-trien-ao-khoac-tang-hinh#appComment"> <span class="boxComment-1 boxComment boxComment-2072971" data-article="2072971"></span> </a> </p> <span class="otherbydate_catename"> KHCN
						</span> <span class="otherbydate_createDate"> 10/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072971/quan-doi-nga-dang-phat-trien-ao-khoac-tang-hinh"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/33/1623339.jpg"/> </a> </span> <span class="otherbydate_desc"> Các nhà khoa học Nga đã bắt đầu phát triển một loại màng lọc có thể loại bỏ hạt vật chất siêu nhỏ gây hại bao gồm hạt chứa virus. Đặc biệt nó sẽ làm cho con người trở nên vô hình.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2072930/cuoc-ket-noi-giua-cac-mang-di-dong-se-giam-manh">Cước kết nối giữa các mạng di động sẽ giảm mạnh?</a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2072930/cuoc-ket-noi-giua-cac-mang-di-dong-se-giam-manh#appComment"> <span class="boxComment-1 boxComment boxComment-2072930" data-article="2072930"></span> </a> </p> <span class="otherbydate_catename"> Kinh doanh
						</span> <span class="otherbydate_createDate"> 10/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2072930/cuoc-ket-noi-giua-cac-mang-di-dong-se-giam-manh"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/33/1623332.jpg"/> </a> </span> <span class="otherbydate_desc"> Theo dự thảo quy định được Bộ TT&TT lấy ý kiến đóng góp, cước kết nối giữa các mạng di động sẽ giảm khá mạnh và cơ chế áp dụng cũng có sự thay đổi lớn.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2072886/nguoi-dung-lo-gap-kho-khi-doi-sim-11-so-thanh-10-so">Người dùng lo gặp khó khi đổi SIM 11 số thành 10 số</a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2072886/nguoi-dung-lo-gap-kho-khi-doi-sim-11-so-thanh-10-so#appComment"> <span class="boxComment-1 boxComment boxComment-2072886" data-article="2072886"></span> </a> </p> <span class="otherbydate_catename"> Xã hội số
						</span> <span class="otherbydate_createDate"> 10/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2072886/nguoi-dung-lo-gap-kho-khi-doi-sim-11-so-thanh-10-so"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/31/1623318.jpg"/> </a> </span> <span class="otherbydate_desc"> Người dùng SIM 11 số sẽ gặp đôi chút bất tiện nếu đã dùng số đó để đăng ký dịch vụ ngân hàng, tin nhắn OTT, email, mạng xã hội...
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072860/bi-mat-cua-mot-cuoc-hon-nhan-hanh-phuc-nam-o-su-khac-biet-ve-chieu-cao">Bí mật của một cuộc hôn nhân hạnh phúc nằm ở sự khác biệt về chiều cao</a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072860/bi-mat-cua-mot-cuoc-hon-nhan-hanh-phuc-nam-o-su-khac-biet-ve-chieu-cao#appComment"> <span class="boxComment-1 boxComment boxComment-2072860" data-article="2072860"></span> </a> </p> <span class="otherbydate_catename"> KHCN
						</span> <span class="otherbydate_createDate"> 10/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072860/bi-mat-cua-mot-cuoc-hon-nhan-hanh-phuc-nam-o-su-khac-biet-ve-chieu-cao"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/31/1623311.jpg"/> </a> </span> <span class="otherbydate_desc"> Một nghiên cứu mới đây tiết lộ rằng sự khác biệt về chiều cao giữa người vợ và người chồng càng lớn thì người vợ sẽ càng hạnh phúc.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072648/vi-tri-may-quet-van-tay-galaxy-s8-co-gi-do-hoi-sai-sai">Vị trí máy quét vân tay Galaxy S8 có gì đó… hơi sai sai?</a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072648/vi-tri-may-quet-van-tay-galaxy-s8-co-gi-do-hoi-sai-sai#appComment"> <span class="boxComment-1 boxComment boxComment-2072648" data-article="2072648"></span> </a> </p> <span class="otherbydate_catename"> Sản phẩm mới
						</span> <span class="otherbydate_createDate"> 09/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072648/vi-tri-may-quet-van-tay-galaxy-s8-co-gi-do-hoi-sai-sai"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/30/1623304.jpg"/> </a> </span> <span class="otherbydate_desc"> Những hình ảnh rò rỉ về mẫu điện thoại đầu bảng của Samsung là Galaxy S8 cho thấy S8 đã không còn nút Home vật lý còn máy quét vân tay được đặt ở mặt lưng. Nhưng vị trí của máy quét vân tay dường như có gì đó hơi sai sai?
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2072510/dong-n-series-huyen-thoai-cua-nokia-co-the-duoc-hoi-sinh">Dòng "N-series" huyền thoại của Nokia có thể được hồi sinh</a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2072510/dong-n-series-huyen-thoai-cua-nokia-co-the-duoc-hoi-sinh#appComment"> <span class="boxComment-1 boxComment boxComment-2072510" data-article="2072510"></span> </a> </p> <span class="otherbydate_catename"> Kinh doanh
						</span> <span class="otherbydate_createDate"> 09/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2072510/dong-n-series-huyen-thoai-cua-nokia-co-the-duoc-hoi-sinh"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/15/1623156.jpg"/> </a> </span> <span class="otherbydate_desc"> HMD Global, hãng sở hữu thương hiệu Nokia, đang có ý định hồi sinh dòng “N-series” từng là mong ước của những ai đam mê công nghệ trong buổi đầu của thời đại smartphone. .
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072445/htc-u-ultra-va-u-play-tai-viet-nam-gia-18-5-va-11-5-trieu-dong">HTC U Ultra và U Play tại Việt Nam giá 18,5 và 11,5 triệu đồng</a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072445/htc-u-ultra-va-u-play-tai-viet-nam-gia-18-5-va-11-5-trieu-dong#appComment"> <span class="boxComment-1 boxComment boxComment-2072445" data-article="2072445"></span> </a> </p> <span class="otherbydate_catename"> Sản phẩm mới
						</span> <span class="otherbydate_createDate"> 09/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2072445/htc-u-ultra-va-u-play-tai-viet-nam-gia-18-5-va-11-5-trieu-dong"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/17/1623170.jpg"/> </a> </span> <span class="otherbydate_desc"> Mới được giới thiệu tại Đài Loan cách đây gần 1 tháng, HTC vừa chính thức ra mắt hai mẫu smartphone cao cấp mới nhất của mình là HTC U Ultra với kính sapphire, màn hình phụ và tích hợp trợ lí AI cùng thiết bị tầm trung HTC U Play tại Việt Nam.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072420/bat-ngo-cuoi-nam-2017-se-co-smartphone-dung-man-hinh-kim-cuong">Bất ngờ: cuối năm 2017 sẽ có smartphone dùng màn hình kim cương</a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072420/bat-ngo-cuoi-nam-2017-se-co-smartphone-dung-man-hinh-kim-cuong#appComment"> <span class="boxComment-1 boxComment boxComment-2072420" data-article="2072420"></span> </a> </p> <span class="otherbydate_catename"> KHCN
						</span> <span class="otherbydate_createDate"> 09/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2072420/bat-ngo-cuoi-nam-2017-se-co-smartphone-dung-man-hinh-kim-cuong"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/14/1623142.jpg"/> </a> </span> <span class="otherbydate_desc"> Một công ty công nghệ dự kiến sẽ ra màn hình bảo vệ làm bằng kim cương dành cho các thiết bị di động vào cuối năm nay.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/xe/-/view_content/content/2072395/csgt-ha-noi-de-xuat-rut-thoi-han-bang-lai-oto-xuong-con-5-nam">CSGT Hà Nội đề xuất rút thời hạn bằng lái ôtô xuống còn 5 năm</a> <a href="http://vnreview.vn/xe/-/view_content/content/2072395/csgt-ha-noi-de-xuat-rut-thoi-han-bang-lai-oto-xuong-con-5-nam#appComment"> <span class="boxComment-1 boxComment boxComment-2072395" data-article="2072395"></span> </a> </p> <span class="otherbydate_catename"> Xe
						</span> <span class="otherbydate_createDate"> 09/02/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/xe/-/view_content/content/2072395/csgt-ha-noi-de-xuat-rut-thoi-han-bang-lai-oto-xuong-con-5-nam"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/23/14/1623146.jpg"/> </a> </span> <span class="otherbydate_desc"> Lãnh đạo phòng cảnh sát giao thông Hà Nội cho rằng thời hạn của bằng lái ôtô 10 năm như hiện nay là "quá dài", gây khó khăn trong việc quản lý tài xế.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div style="display: block; clear: both; height: 20px;"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w30 portlet-column portlet-column-last" id="column-3"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-250x250-r1 --> <div id="div-gpt-ad-1482227889465-0" style="height:250px; width:250px;margin:0px 10px 0 10px;">  </div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-0")});/*]]>*/</script> <div style="clear: both; height: 20px;"> </div> </div> </div> </div> <div id="p_p_id_topview_WAR_TopViewportlet_" class="portlet-boundary portlet-boundary_topview_WAR_TopViewportlet_  portlet-static portlet-static-end top-view-portlet " > <a id="p_topview_WAR_TopViewportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="control_panel" class="control_panel_topread"> <span id="top-read" >Đọc nhiều nhất</span> <span id="top-feedback" >Phản hồi nhiều nhất</span> </div> <div class="top-read" style="display: block;"> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2071150/tang-nhanh-trong-24-gio-tai-nghe-trum-tai-sennheiser-hd-4-20s"> Tặng nhanh trong 24 giờ tai nghe trùm tai Sennheiser HD 4.20s
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2071150/tang-nhanh-trong-24-gio-tai-nghe-trum-tai-sennheiser-hd-4-20s#appComment"> <span
				class="boxComment-0 boxComment boxComment-2071150"
				data-article="2071150"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/anh-video/-/view_content/content/2067272/bup-be-tinh-yeu-da-giup-nguoi-dan-ong-nhat-ban-thoat-canh-co-don-nhu-the-nao"> Búp bê tình yêu đã giúp người đàn ông Nhật Bản thoát cảnh cô đơn như thế nào?
			</a> <a href="/anh-video/-/view_content/content/2067272/bup-be-tinh-yeu-da-giup-nguoi-dan-ong-nhat-ban-thoat-canh-co-don-nhu-the-nao#appComment"> <span
				class="boxComment-0 boxComment boxComment-2067272"
				data-article="2067272"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2068814/the-loai-phim-nguoi-lon-nao-duoc-xem-nhieu-nhat-2016"> Thể loại phim người lớn nào được xem nhiều nhất 2016?
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2068814/the-loai-phim-nguoi-lon-nao-duoc-xem-nhieu-nhat-2016#appComment"> <span
				class="boxComment-0 boxComment boxComment-2068814"
				data-article="2068814"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/anh-video/-/view_content/content/2070026/video-mo-bat-con-gian-con-song-trong-so-nao"> Video mổ bắt con gián còn sống trong sọ não
			</a> <a href="/anh-video/-/view_content/content/2070026/video-mo-bat-con-gian-con-song-trong-so-nao#appComment"> <span
				class="boxComment-0 boxComment boxComment-2070026"
				data-article="2070026"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2068742/nhat-ban-doi-pho-voi-van-de-luoi-sex-ngai-lap-gia-dinh-nhu-the-nao"> Nhật Bản đối phó với vấn đề lười sex, ngại lập gia đình như thế nào?
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2068742/nhat-ban-doi-pho-voi-van-de-luoi-sex-ngai-lap-gia-dinh-nhu-the-nao#appComment"> <span
				class="boxComment-0 boxComment boxComment-2068742"
				data-article="2068742"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2069890/hacker-tong-tien-david-beckham-doi-1-trieu-bang-anh"> Hacker tống tiền David Beckham, đòi 1 triệu Bảng Anh
			</a> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2069890/hacker-tong-tien-david-beckham-doi-1-trieu-bang-anh#appComment"> <span
				class="boxComment-0 boxComment boxComment-2069890"
				data-article="2069890"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2068320/tai-sao-nha-ve-sinh-sang-chanh-cong-nghe-cao-nay-co-gia-den-12-500-usd"> Tại sao nhà vệ sinh "sang chảnh" công nghệ cao này có giá đến 12.500 USD?
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2068320/tai-sao-nha-ve-sinh-sang-chanh-cong-nghe-cao-nay-co-gia-den-12-500-usd#appComment"> <span
				class="boxComment-0 boxComment boxComment-2068320"
				data-article="2068320"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2067890/gap-go-chang-trai-26-tuoi-so-huu-ung-dung-tri-gia-25-ty-usd"> Gặp gỡ chàng trai 26 tuổi sở hữu ứng dụng trị giá 25 tỷ USD
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2067890/gap-go-chang-trai-26-tuoi-so-huu-ung-dung-tri-gia-25-ty-usd#appComment"> <span
				class="boxComment-0 boxComment boxComment-2067890"
				data-article="2067890"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/anh-video/-/view_content/content/2071811/may-bay-giay-bay-duoc-gan-70m"> Máy bay giấy "bay" được gần 70m
			</a> <a href="/anh-video/-/view_content/content/2071811/may-bay-giay-bay-duoc-gan-70m#appComment"> <span
				class="boxComment-0 boxComment boxComment-2071811"
				data-article="2071811"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2071956/nokia-6-ve-viet-nam-khong-the-binh-thuong-hon"> Nokia 6 về Việt Nam: Không thể bình thường hơn
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2071956/nokia-6-ve-viet-nam-khong-the-binh-thuong-hon#appComment"> <span
				class="boxComment-0 boxComment boxComment-2071956"
				data-article="2071956"></span> </a> </h4> </div> <div class="top-feedback" style="display: none;"> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2071150/tang-nhanh-trong-24-gio-tai-nghe-trum-tai-sennheiser-hd-4-20s"> Tặng nhanh trong 24 giờ tai nghe trùm tai Sennheiser HD 4.20s
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2071150/tang-nhanh-trong-24-gio-tai-nghe-trum-tai-sennheiser-hd-4-20s#appComment"> <span
				class="boxComment-0 boxComment boxComment-2071150"
				data-article="2071150"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2071956/nokia-6-ve-viet-nam-khong-the-binh-thuong-hon"> Nokia 6 về Việt Nam: Không thể bình thường hơn
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2071956/nokia-6-ve-viet-nam-khong-the-binh-thuong-hon#appComment"> <span
				class="boxComment-0 boxComment boxComment-2071956"
				data-article="2071956"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2071335/vi-sao-apple-vuot-troi-samsung-ve-mat-loi-nhuan"> Vì sao Apple vượt trội Samsung về mặt lợi nhuận?
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2071335/vi-sao-apple-vuot-troi-samsung-ve-mat-loi-nhuan#appComment"> <span
				class="boxComment-0 boxComment boxComment-2071335"
				data-article="2071335"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2068123/apple-dang-huy-diet-samsung-o-noi-quan-trong-nhat"> Apple đang huỷ diệt Samsung ở “nơi quan trọng nhất”
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2068123/apple-dang-huy-diet-samsung-o-noi-quan-trong-nhat#appComment"> <span
				class="boxComment-0 boxComment boxComment-2068123"
				data-article="2068123"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2069840/tai-sao-nhieu-nguoi-dung-van-chua-nang-cap-len-windows-10"> Tại sao nhiều người dùng vẫn chưa nâng cấp lên Windows 10?
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2069840/tai-sao-nhieu-nguoi-dung-van-chua-nang-cap-len-windows-10#appComment"> <span
				class="boxComment-0 boxComment boxComment-2069840"
				data-article="2069840"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2067659/ket-qua-vietlott-ngay-3-2-lai-co-nguoi-trung-hon-22-ty"> Kết quả Vietlott ngày 3/2: Lại có người trúng hơn 22 tỷ
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2067659/ket-qua-vietlott-ngay-3-2-lai-co-nguoi-trung-hon-22-ty#appComment"> <span
				class="boxComment-0 boxComment boxComment-2067659"
				data-article="2067659"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2067970/ngay-cang-nhieu-nguoi-dung-android-chuyen-sang-iphone"> Ngày càng nhiều người dùng Android chuyển sang iPhone
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2067970/ngay-cang-nhieu-nguoi-dung-android-chuyen-sang-iphone#appComment"> <span
				class="boxComment-0 boxComment boxComment-2067970"
				data-article="2067970"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/xe/-/view_content/content/2072395/csgt-ha-noi-de-xuat-rut-thoi-han-bang-lai-oto-xuong-con-5-nam"> CSGT Hà Nội đề xuất rút thời hạn bằng lái ôtô xuống còn 5 năm
			</a> <a href="/xe/-/view_content/content/2072395/csgt-ha-noi-de-xuat-rut-thoi-han-bang-lai-oto-xuong-con-5-nam#appComment"> <span
				class="boxComment-0 boxComment boxComment-2072395"
				data-article="2072395"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2067821/he-thong-cong-nghe-cua-vietcombank-qua-loi-thoi-16-nam-khong-tinh-du-lai-cho-khach-hang"> Hệ thống công nghệ của Vietcombank quá lỗi thời: 16 năm không tính đủ lãi cho khách hàng
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2067821/he-thong-cong-nghe-cua-vietcombank-qua-loi-thoi-16-nam-khong-tinh-du-lai-cho-khach-hang#appComment"> <span
				class="boxComment-0 boxComment boxComment-2067821"
				data-article="2067821"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2072510/dong-n-series-huyen-thoai-cua-nokia-co-the-duoc-hoi-sinh"> Dòng "N-series" huyền thoại của Nokia có thể được hồi sinh
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2072510/dong-n-series-huyen-thoai-cua-nokia-co-the-duoc-hoi-sinh#appComment"> <span
				class="boxComment-0 boxComment boxComment-2072510"
				data-article="2072510"></span> </a> </h4> </div> <script type="text/javascript">/*<![CDATA[*/AUI().use("node",function(a){var c=a.one("#top-read");var b=a.one("#top-feedback");c.on("click",function(){a.one("#control_panel").removeClass("control_panel_topfeedback").addClass("control_panel_topread");c.setStyle("color","#EE5301");b.setStyle("color","#FFF");a.one(".top-read").setStyle("display","block");a.one(".top-feedback").setStyle("display","none")});b.on("click",function(){a.one("#control_panel").removeClass("control_panel_topread").addClass("control_panel_topfeedback");b.setStyle("color","#EE5301");c.setStyle("color","#FFF");a.one(".top-feedback").setStyle("display","block");a.one(".top-read").setStyle("display","none")})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_facebooklike_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_facebooklike_WAR_ReviewPortletportlet_  portlet-static portlet-static-end facebooklike-portlet " > <a id="p_facebooklike_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="fb_header"> <span>VnReview trên facebook</span> </div> <div class="fb_body"> <span class="fb_like_number" id="like_number">811.828</span> <span
		class="fb_like_link"> <a href="https://facebook.com/vnreview"
		rel="nofollow" target="_blank">Thích</a> </span> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghaecde.css?browserId=other&minifierType=css&languageId=vi_VN&t=1486698643000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghaecdemodulename" > <span> Đánh giá gần đây
	            
     </span> </div> <div id="bdcdjeghaecdelisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2060050/danh-gia-asus-zenfone-3-max-5-5-smartphone-pin-trau-nhat-duoi-6-trieu"> <img src="http://vnreview.vn/thumbs/63x42/16/19/29/1619299.jpg" alt="Đánh giá Asus ZenFone 3 Max 5.5: smartphone pin “trâu” nhất dưới 6 triệu" title="Đánh giá Asus ZenFone 3 Max 5.5: smartphone pin “trâu” nhất dưới 6 triệu" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2060050/danh-gia-asus-zenfone-3-max-5-5-smartphone-pin-trau-nhat-duoi-6-trieu" title="Đánh giá Asus ZenFone 3 Max 5.5: smartphone pin “trâu” nhất dưới 6 triệu">Đánh giá Asus ZenFone 3 Max 5.5: smartphone pin...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2060050/danh-gia-asus-zenfone-3-max-5-5-smartphone-pin-trau-nhat-duoi-6-trieu#appComment"> <span class="boxComment-1 boxComment boxComment-2060050" data-article="2060050"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2046203/danh-gia-gold-karaoke-v1-loa-nghe-nhac-va-hat-karaoke-cho-tet-2017"> <img src="http://vnreview.vn/thumbs/63x42/16/13/54/1613545.jpg" alt="Đánh giá Gold Karaoke V1: loa nghe nhạc và hát Karaoke cho Tết 2017" title="Đánh giá Gold Karaoke V1: loa nghe nhạc và hát Karaoke cho Tết 2017" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2046203/danh-gia-gold-karaoke-v1-loa-nghe-nhac-va-hat-karaoke-cho-tet-2017" title="Đánh giá Gold Karaoke V1: loa nghe nhạc và hát Karaoke cho Tết 2017">Đánh giá Gold Karaoke V1: loa nghe nhạc và hát...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2046203/danh-gia-gold-karaoke-v1-loa-nghe-nhac-va-hat-karaoke-cho-tet-2017#appComment"> <span class="boxComment-1 boxComment boxComment-2046203" data-article="2046203"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2039822/danh-gia-tai-nghe-trum-tai-sennheiser-4-20s-re-nhung-chat"> <img src="http://vnreview.vn/thumbs/63x42/16/10/75/1610759.jpg" alt="Đánh giá tai nghe trùm tai Sennheiser 4.20s: rẻ nhưng chất" title="Đánh giá tai nghe trùm tai Sennheiser 4.20s: rẻ nhưng chất" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2039822/danh-gia-tai-nghe-trum-tai-sennheiser-4-20s-re-nhung-chat" title="Đánh giá tai nghe trùm tai Sennheiser 4.20s: rẻ nhưng chất">Đánh giá tai nghe trùm tai Sennheiser 4.20s: rẻ...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2039822/danh-gia-tai-nghe-trum-tai-sennheiser-4-20s-re-nhung-chat#appComment"> <span class="boxComment-1 boxComment boxComment-2039822" data-article="2039822"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2037401/do-chi-tiet-oppo-a39-va-galaxy-j5-prime"> <img src="http://vnreview.vn/thumbs/63x42/16/09/90/1609904.jpg" alt="Đọ chi tiết Oppo A39 và Galaxy J5 Prime" title="Đọ chi tiết Oppo A39 và Galaxy J5 Prime" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2037401/do-chi-tiet-oppo-a39-va-galaxy-j5-prime" title="Đọ chi tiết Oppo A39 và Galaxy J5 Prime">Đọ chi tiết Oppo A39 và Galaxy J5 Prime</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2037401/do-chi-tiet-oppo-a39-va-galaxy-j5-prime#appComment"> <span class="boxComment-1 boxComment boxComment-2037401" data-article="2037401"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2032709/7-diem-dang-chu-y-khi-mua-htc-desire-10-pro"> <img src="http://vnreview.vn/thumbs/63x42/16/07/76/1607763.jpg" alt="7 điểm đáng chú ý khi mua HTC Desire 10 Pro" title="7 điểm đáng chú ý khi mua HTC Desire 10 Pro" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2032709/7-diem-dang-chu-y-khi-mua-htc-desire-10-pro" title="7 điểm đáng chú ý khi mua HTC Desire 10 Pro">7 điểm đáng chú ý khi mua HTC Desire 10 Pro</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2032709/7-diem-dang-chu-y-khi-mua-htc-desire-10-pro#appComment"> <span class="boxComment-1 boxComment boxComment-2032709" data-article="2032709"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2022566/danh-gia-oppo-a39-ban-rut-gon-nhe-cua-oppo-f1s"> <img src="http://vnreview.vn/thumbs/63x42/16/03/55/1603550.jpg" alt="Đánh giá Oppo A39: bản rút gọn &#034;nhẹ&#034; của Oppo F1s" title="Đánh giá Oppo A39: bản rút gọn &#034;nhẹ&#034; của Oppo F1s" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2022566/danh-gia-oppo-a39-ban-rut-gon-nhe-cua-oppo-f1s" title="Đánh giá Oppo A39: bản rút gọn &#034;nhẹ&#034; của Oppo F1s">Đánh giá Oppo A39: bản rút gọn &#034;nhẹ&#034; của Oppo F1s</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2022566/danh-gia-oppo-a39-ban-rut-gon-nhe-cua-oppo-f1s#appComment"> <span class="boxComment-1 boxComment boxComment-2022566" data-article="2022566"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdgehfagegjcf.css?browserId=other&minifierType=css&languageId=vi_VN&t=1486698643000" rel="stylesheet" type="text/css" /> <div id="bdgehfagegjcfmodulename" > <span> Góc nhìn VnReview
	            
     </span> </div> <div id="bdgehfagegjcflisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2069474/kho-luong-cac-thuong-hieu-smartphone-trung-quoc"> <img src="http://vnreview.vn/thumbs/63x42/16/22/20/1622205.jpg" alt="Khó lường các thương hiệu smartphone Trung Quốc" title="Khó lường các thương hiệu smartphone Trung Quốc" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2069474/kho-luong-cac-thuong-hieu-smartphone-trung-quoc" title="Khó lường các thương hiệu smartphone Trung Quốc">Khó lường các thương hiệu smartphone Trung Quốc</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2069474/kho-luong-cac-thuong-hieu-smartphone-trung-quoc#appComment"> <span class="boxComment-1 boxComment boxComment-2069474" data-article="2069474"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2064955/vi-sao-cac-doi-thu-chua-quat-nga-duoc-samsung"> <img src="http://vnreview.vn/thumbs/63x42/16/21/03/1621036.jpg" alt="Vì sao các đối thủ chưa quật ngã được Samsung?" title="Vì sao các đối thủ chưa quật ngã được Samsung?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2064955/vi-sao-cac-doi-thu-chua-quat-nga-duoc-samsung" title="Vì sao các đối thủ chưa quật ngã được Samsung?">Vì sao các đối thủ chưa quật ngã được Samsung?</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2064955/vi-sao-cac-doi-thu-chua-quat-nga-duoc-samsung#appComment"> <span class="boxComment-1 boxComment boxComment-2064955" data-article="2064955"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2063406/facebook-chang-buong-tha-thu-gi"> <img src="http://vnreview.vn/thumbs/63x42/16/20/62/1620624.jpg" alt="Facebook chẳng “buông tha” thứ gì…" title="Facebook chẳng “buông tha” thứ gì…" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2063406/facebook-chang-buong-tha-thu-gi" title="Facebook chẳng “buông tha” thứ gì…">Facebook chẳng “buông tha” thứ gì…</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2063406/facebook-chang-buong-tha-thu-gi#appComment"> <span class="boxComment-1 boxComment boxComment-2063406" data-article="2063406"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2060643/con-ga-trong-va-khoa-hoc-phong-thuy"> <img src="http://vnreview.vn/thumbs/63x42/16/19/60/1619609.jpg" alt="Con gà trống và khoa học phong thủy" title="Con gà trống và khoa học phong thủy" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2060643/con-ga-trong-va-khoa-hoc-phong-thuy" title="Con gà trống và khoa học phong thủy">Con gà trống và khoa học phong thủy</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2060643/con-ga-trong-va-khoa-hoc-phong-thuy#appComment"> <span class="boxComment-1 boxComment boxComment-2060643" data-article="2060643"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2063330/dien-thoai-hang-sang-2-sim-tai-sao-khong"> <img src="http://vnreview.vn/thumbs/63x42/16/20/62/1620620.jpg" alt="Điện thoại hạng sang 2 SIM - Tại sao không?" title="Điện thoại hạng sang 2 SIM - Tại sao không?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2063330/dien-thoai-hang-sang-2-sim-tai-sao-khong" title="Điện thoại hạng sang 2 SIM - Tại sao không?">Điện thoại hạng sang 2 SIM - Tại sao không?</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2063330/dien-thoai-hang-sang-2-sim-tai-sao-khong#appComment"> <span class="boxComment-1 boxComment boxComment-2063330" data-article="2063330"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B_" class="portlet-boundary portlet-boundary_hotsubject_WAR_ReviewPortletportlet_  portlet-static portlet-static-end hotsubject-portlet " > <a id="p_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="navigation-name"> <span>Chủ đề nóng</span> </div> <div id="navigation-body"> <ul> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/10+n%C4%83m+iphone"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/14/38/1614383.jpg" title="10 năm iPhone" alt="10 năm iPhone" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/10+n%C4%83m+iphone"> 10 năm iPhone
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/vsr+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/13/15/1613153.jpg" title="vsr 2017" alt="vsr 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/vsr+2017"> vsr 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/ces+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/12/03/1612033.jpg" title="ces 2017" alt="ces 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/ces+2017"> ces 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/s%E1%BB%A5t+pin"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/00/87/1600873.jpg" title="iphone lỗi sụt pin" alt="iphone lỗi sụt pin" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/s%E1%BB%A5t+pin"> iphone lỗi sụt pin
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/xe+ch%C3%ADnh+ch%E1%BB%A7"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/15/95/04/1595040.jpg" title="xe chính chủ" alt="xe chính chủ" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/xe+ch%C3%ADnh+ch%E1%BB%A7"> xe chính chủ
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/tin+v%E1%BB%8Bt"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/15/94/57/1594575.jpg" title="facebook và tin vịt" alt="facebook và tin vịt" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/tin+v%E1%BB%8Bt"> facebook và tin vịt
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghabhfa.css?browserId=other&minifierType=css&languageId=vi_VN&t=1486698643000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghabhfamodulename" > <span> Ở đâu, có gì?
	            
     </span> </div> <div id="bdcdjeghabhfalisttilebody"> <ul> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2071741/top-dien-thoai-lam-qua-cho-nguoi-ay-lai-duoc-trung-vang-may-man" title="Top điện thoại làm quà cho người ấy, lại được trúng vàng may mắn"> Top điện thoại làm quà cho người ấy, lại được trúng vàng may mắn	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2071741/top-dien-thoai-lam-qua-cho-nguoi-ay-lai-duoc-trung-vang-may-man#appComment"> <span class="boxComment-1 boxComment boxComment-2071741" data-article="2071741"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2071262/bo-phat-bo-kich-song-va-usb-thu-wifi-giam-gia-manh-trong-ngay-9-2" title="Bộ phát, bộ kích sóng và USB thu wifi giảm giá mạnh trong ngày 9/2"> Bộ phát, bộ kích sóng và USB thu wifi giảm giá mạnh trong ngày 9/2	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2071262/bo-phat-bo-kich-song-va-usb-thu-wifi-giam-gia-manh-trong-ngay-9-2#appComment"> <span class="boxComment-1 boxComment boxComment-2071262" data-article="2071262"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2070276/3-may-giat-long-ngang-duoi-10-trieu-ban-chay-nhat-hien-nay" title="3 máy giặt lồng ngang dưới 10 triệu bán chạy nhất hiện nay"> 3 máy giặt lồng ngang dưới 10 triệu bán chạy nhất hiện nay	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2070276/3-may-giat-long-ngang-duoi-10-trieu-ban-chay-nhat-hien-nay#appComment"> <span class="boxComment-1 boxComment boxComment-2070276" data-article="2070276"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2067021/mua-dien-thoai-trung-ga-vang-bon-so-9-tai-the-gioi-di-dong" title="Mua điện thoại trúng Gà Vàng bốn số 9 tại Thế Giới Di Động"> Mua điện thoại trúng Gà Vàng bốn số 9 tại Thế Giới Di Động	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2067021/mua-dien-thoai-trung-ga-vang-bon-so-9-tai-the-gioi-di-dong#appComment"> <span class="boxComment-1 boxComment boxComment-2067021" data-article="2067021"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2059178/5-loi-ich-khi-su-dung-may-say-quan-ao-cho-gia-dinh" title="5 lợi ích khi sử dụng máy sấy quần áo cho gia đình"> 5 lợi ích khi sử dụng máy sấy quần áo cho gia đình	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2059178/5-loi-ich-khi-su-dung-may-say-quan-ao-cho-gia-dinh#appComment"> <span class="boxComment-1 boxComment boxComment-2059178" data-article="2059178"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2059028/microsoft-va-fpt-hop-tac-chien-luoc-trien-khai-dich-vu-dam-may" title="Microsoft và FPT hợp tác chiến lược triển khai dịch vụ đám mây"> Microsoft và FPT hợp tác chiến lược triển khai dịch vụ đám mây	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2059028/microsoft-va-fpt-hop-tac-chien-luoc-trien-khai-dich-vu-dam-may#appComment"> <span class="boxComment-1 boxComment boxComment-2059028" data-article="2059028"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="rss-border-header"> <div class="rss-header"></div> </div> <div class="aui-w33 portlet-column portlet-column-first" id="column-4"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-4"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/07/61077.jpg" width="16" height="16" title="VnExpress"/></span> <span class="rss-titletext"> <h3> VnExpress
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38673"> <ul> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/chon-may-anh-nao-tu-10-den-15-trieu-dong-3538719.html" target="_blank" title="Chọn máy ảnh nào từ 10 đến 15 triệu đồng" rel="nofollow"> Chọn máy ảnh nào từ 10 đến 15 triệu đồng
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/photo/san-pham/y-tuong-5-smartphone-dang-cho-doi-nhat-2017-3538868.html" target="_blank" title="Ý tưởng 5 smartphone đáng chờ đợi nhất 2017" rel="nofollow"> Ý tưởng 5 smartphone đáng chờ đợi...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/mat-truoc-galaxy-s8-lo-thiet-ke-vien-sieu-mong-3539194.html" target="_blank" title="Mặt trước Galaxy S8 lộ thiết kế viền siêu mỏng" rel="nofollow"> Mặt trước Galaxy S8 lộ thiết kế viền...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/doi-song-so/hillary-clinton-len-twitter-gieu-donald-trump-sau-lenh-cua-toa-3539202.html" target="_blank" title="Hillary Clinton lên Twitter &#039;giễu&#039; Donald Trump sau lệnh của tòa" rel="nofollow"> Hillary Clinton lên Twitter...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/smartphone-cao-cap-sony-lo-anh-sat-ngay-ra-mat-3539098.html" target="_blank" title="Smartphone cao cấp Sony lộ ảnh sát ngày ra mắt" rel="nofollow"> Smartphone cao cấp Sony lộ ảnh sát...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/10/73/77/1073773.jpg" width="16" height="16" title="ICTNews"/></span> <span class="rss-titletext"> <h3> ICTNews
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38691"> <ul> <li> <h5> <a href="http://ictnews.vn/cntt/cuoc-song-thong-minh/tap-trung-nguon-luc-xay-ha-tang-ky-thuat-co-so-du-lieu-quoc-gia-ve-dan-cu-149076.ict" target="_blank" title="Tập trung nguồn lực xây hạ tầng kỹ thuật Cơ sở dữ liệu quốc gia về dân cư" rel="nofollow"> Tập trung nguồn lực xây hạ tầng kỹ...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/cuoc-song-thong-minh/lanh-dao-tphcm-se-kiem-tra-cong-viec-bang-smartphone-149072.ict" target="_blank" title="Lãnh đạo TPHCM sẽ kiểm tra công việc bằng smartphone" rel="nofollow"> Lãnh đạo TPHCM sẽ kiểm tra công việc...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/phan-mem/facebook-gioi-thieu-thiep-valentine-de-bay-to-yeu-thuong-trong-ngay-le-tinh-nhan-149068.ict" target="_blank" title="Facebook giới thiệu thiệp Valentine để bày tỏ yêu thương trong ngày lễ tình nhân" rel="nofollow"> Facebook giới thiệu thiệp Valentine...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/nuoc-manh-cntt/chinh-phu-phe-duyet-quy-hoach-khu-nong-nghiep-cong-nghe-cao-phu-yen-149067.ict" target="_blank" title="Chính phủ phê duyệt Quy hoạch khu Nông nghiệp công nghệ cao Phú Yên" rel="nofollow"> Chính phủ phê duyệt Quy hoạch khu...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/nuoc-manh-cntt/bo-tt-tt-lam-dau-moi-theo-doi-viec-cai-thien-cac-chi-so-chinh-phu-dien-tu-149066.ict" target="_blank" title="Bộ TT&amp;TT làm đầu mối theo dõi việc cải thiện các chỉ số Chính phủ điện tử" rel="nofollow"> Bộ TT&amp;TT làm đầu mối theo dõi...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-5"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/08/61081.jpg" width="16" height="16" title="Dân trí"/></span> <span class="rss-titletext"> <h3> Dân trí
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_61084"> <ul> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/android-wear-20-them-nhieu-tinh-nang-moi-cho-dong-ho-thong-minh-20170210093124796.htm" target="_blank" title="Android Wear 2.0 thêm nhiều tính năng mới cho đồng hồ thông minh" rel="nofollow"> Android Wear 2.0 thêm nhiều tính năng...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/13-tinh-thanh-pho-chuyen-ma-vung-dien-thoai-co-dinh-tu-0h-dem-nay-20170210085907919.htm" target="_blank" title="13 tỉnh, thành phố chuyển mã vùng điện thoại cố định từ 0h đêm nay" rel="nofollow"> 13 tỉnh, thành phố chuyển mã vùng...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/meo-don-gian-giup-windows-chay-muot-ma-hon-20170210071006117.htm" target="_blank" title="Mẹo đơn giản giúp Windows chạy mượt mà hơn" rel="nofollow"> Mẹo đơn giản giúp Windows chạy mượt...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/nokia-du-tinh-hoi-sinh-dong-n-series-huyen-thoai-o-trung-quoc-20170210070602638.htm" target="_blank" title="Nokia dự tính hồi sinh dòng N Series huyền thoại ở Trung Quốc?" rel="nofollow"> Nokia dự tính hồi sinh dòng N Series...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/bo-phim-ngan-cam-dong-ve-tinh-cam-giua-con-nguoi-va-robot-2017021007032736.htm" target="_blank" title="Bộ phim ngắn cảm động về tình cảm giữa con người và robot" rel="nofollow"> Bộ phim ngắn cảm động về tình cảm...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/29/50/295002.jpg" width="16" height="16" title="Tinh tế"/></span> <span class="rss-titletext"> <h3> Tinh tế
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38683"> <ul> <li> <h5> <a href="https://tinhte.vn/threads/panasonic-phat-trien-thanh-cong-cam-bien-co-the-nhin-trong-bong-toi.2677257/" target="_blank" title="Panasonic phát triển thành công cảm biến có thể nhìn trong bóng tối" rel="nofollow"> Panasonic phát triển thành công cảm...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/moi-cac-ban-chia-se-phan-mem-hoc-thi-lay-bang-lai-o-to-xe-may.2677016/" target="_blank" title="Mời các bạn chia sẻ phần mềm học thi lấy bằng lái ô tô, xe máy" rel="nofollow"> Mời các bạn chia sẻ phần mềm học thi...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/facebook-thue-pho-chu-tich-cua-kenh-mtv-de-ve-lam-cac-video-noi-dung.2677262/" target="_blank" title="Facebook thuê phó chủ tịch của kênh MTV để về làm các video nội dung" rel="nofollow"> Facebook thuê phó chủ tịch của kênh...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/toyota-fortuner-2017-dat-doanh-so-khoang-1-200-chiec-trong-thang-01-2017.2677217/" target="_blank" title="Toyota Fortuner 2017 đạt doanh số khoảng 1.200 chiếc trong tháng 01/2017" rel="nofollow"> Toyota Fortuner 2017 đạt doanh số...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/bo-anh-xe-hoi-mo-hinh-duoc-dan-dung-phoi-canh-dinh-cao-video-cach-chup-michael-paul-smith.2677226/" target="_blank" title="Bộ ảnh xe hơi mô hình được dàn dựng phối cảnh đỉnh cao &amp; Video cách chụp - Michael Paul Smith" rel="nofollow"> Bộ ảnh xe hơi mô hình được dàn dựng...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-6"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/09/61098.jpg" width="16" height="16" title="PC World"/></span> <span class="rss-titletext"> <h3> PC World
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38696"> <ul> <li> <h5> <a href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/02/1251042/cong-thong-tin-thu-vien-sach-dien-tu-ve-chu-tich-ho-chi-minh/" target="_blank" title="Cổng thông tin thư viện sách điện tử về Chủ tịch Hồ Chí Minh" rel="nofollow"> Cổng thông tin thư viện sách điện tử...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/02/1251041/tri-tue-nhan-tao-se-giup-lg-g6-thong-minh-hon/" target="_blank" title="Trí tuệ nhân tạo sẽ giúp LG G6 thông minh hơn" rel="nofollow"> Trí tuệ nhân tạo sẽ giúp LG G6 thông...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/preview/2017/02/1250993/d-link-dap-1330-bo-mo-rong-song-wi-fi-de-su-dung-gia-duoi-1-trieu/" target="_blank" title="D-Link DAP-1330: Bộ mở rộng sóng Wi-Fi dễ sử dụng, giá dưới 1 triệu" rel="nofollow"> D-Link DAP-1330: Bộ mở rộng sóng...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/02/1251040/iphone-8-co-phien-ban-anniversary-edition-ho-tro-sac-khong-day/" target="_blank" title="iPhone 8: có phiên bản Anniversary Edition, hỗ trợ sạc không dây" rel="nofollow"> iPhone 8: có phiên bản Anniversary...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/cong-nghe/ung-dung/2017/02/1251038/5-ung-dung-tang-do-bao-mat-cho-smartphone/" target="_blank" title="5 ứng dụng tăng độ bảo mật cho smartphone" rel="nofollow"> 5 ứng dụng tăng độ bảo mật cho...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/13/47/00/1347006.jpg" width="16" height="16" title="Thanh Niên Online"/></span> <span class="rss-titletext"> <h3> Thanh Niên Online
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38701"> <ul> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/iphone-8-se-co-gia-ban-hon-1000-usd-789725.html" target="_blank" title="iPhone 8 sẽ có giá bán hơn 1.000 USD" rel="nofollow"> iPhone 8 sẽ có giá bán hơn 1.000 USD
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/samsung-gioi-thieu-smartphone-man-hinh-gap-tai-mwc-2017-789732.html" target="_blank" title="Samsung giới thiệu smartphone màn hình gập tại MWC 2017" rel="nofollow"> Samsung giới thiệu smartphone màn...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/nha-may-san-xuat-pin-galaxy-note-7-bi-chay-o-trung-quoc-789589.html" target="_blank" title="Nhà máy sản xuất pin Galaxy Note 7 bị cháy ở Trung Quốc" rel="nofollow"> Nhà máy sản xuất pin Galaxy Note 7 bị...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/htc-u-play-va-u-ultra-chinh-thuc-trinh-lang-tai-viet-nam-789775.html" target="_blank" title="HTC U Play và U Ultra chính thức trình làng tại Việt Nam" rel="nofollow"> HTC U Play và U Ultra chính thức...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/kinh-doanh/ceo-tim-cook-triet-ly-cua-steve-jobs-se-o-lai-apple-den-100-nam-789805.html" target="_blank" title="CEO Tim Cook: Triết lý của Steve Jobs sẽ ở lại Apple đến 100 năm" rel="nofollow"> CEO Tim Cook: Triết lý của Steve Jobs...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w100 portlet-column portlet-column-last" id="column-7"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-7"> </div> </div> </div> </div> <form action="" id="hrefFm" method="post" name="hrefFm"></form> <div style="clear:both;"></div> </div> </div> <div style="clear:both;"></div> <div id="linksite-title"> Website liên quan
</div> <div id="linksite-content"> <ul> <li class="list-title">Tin tức</li> <li class="list-content"><h6><a href="http://laodong.com.vn/sci-tech/" target="_blank" rel="nofollow">Lao động</a></h6></li> <li class="list-content"><h6><a href="http://kienthuc.net.vn/khoa-hoc/" target="_blank" rel="nofollow">Điện tử Kiến thức</a></h6></li> <li class="list-content"><h6><a href="http://sohoa.net" target="_blank" rel="nofollow">Số hóa</a></h6></li> <li class="list-content"><h6><a href="http://ictworld.vn/" target="_blank" rel="nofollow">Thế giới @</a></h6></li> <li class="list-content"><h6><a href="http://dientutieudung.vn/" target="_blank" rel="nofollow">Điện tử tiêu dùng</a></h6></li> <li class="list-content"><h6><a href="http://www.tienphong.vn/cong-nghe/" target="_blank" rel="nofollow">Tiền Phong</a></h6></li> <li class="list-content"><h6><a href="http://nhipsongso.tuoitre.vn/" target="_blank" rel="nofollow">Tuổi Trẻ</a></h6></li> <li class="list-content"><h6><a href="http://vietnamnet.vn/vn/cong-nghe-thong-tin-vien-thong/index.html" target="_blank" rel="nofollow">VietnamNet</a></h6></li> <li class="list-content"><h6><a href="http://vneconomy.vn/p0c16/cuoc-song-so.htm" target="_blank" rel="nofollow">VnEconomy</a></h6></li> <li class="list-content"><h6><a href="http://vnmedia.vn/VN/The-gioi-phang/" target="_blank" rel="nofollow">Vnmedia</a></h6></li> <li class="list-content"><h6><a href="http://vtc.vn/khoa-hoc-cong-nghe.557.0.html" target="_blank" rel="nofollow">VTC News</a></h6></li> </ul> <ul> <li class="list-title">Diễn đàn</li> <li class="list-content"><h6><a href="http://forum.bkav.com.vn/" target="_blank" rel="nofollow">Bkav Forum</a></h6></li> <li class="list-content"><h6><a href="http://www.ddth.com/forum.php" target="_blank" rel="nofollow">Diễn đàn tin học</a></h6></li> <li class="list-content"><h6><a href="http://forum.gamevn.com/" target="_blank" rel="nofollow">GameVN</a></h6></li> <li class="list-content"><h6><a href="http://gsm.vn/forum.php" target="_blank" rel="nofollow">GSM</a></h6></li> <li class="list-content"><h6><a href="http://tech24h.vn/" target="_blank" rel="nofollow">tech24h</a></h6></li> <li class="list-content"><h6><a href="http://thegioitinhoc.vn/forum.php" target="_blank" rel="nofollow">Thế Giới Tin Học</a></h6></li> <li class="list-content"><h6><a href="http://congnghe.5giay.vn/forums/" target="_blank" rel="nofollow">5giay.vn</a></h6></li> <li class="list-content"><h6><a href="http://sinhvienit.net/forum/" target="_blank" rel="nofollow">Sinh viên CNTT</a></h6></li> <li class="list-content"><h6><a href="http://www.tinhte.vn/forum/" target="_blank" rel="nofollow">Tinh tế</a></h6></li> <li class="list-content"><h6><a href="http://diendan.yeunhiepanh.net/trang-chu/yeu-nhiep-anh.htm" target="_blank" rel="nofollow">Yêu nhiếp ảnh</a></h6></li> <li class="list-content"><h6><a href="http://www.vn-zoom.com/" target="_blank" rel="nofollow">VN Zoom</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://forums.voz.vn/" target="_blank" rel="nofollow">Voz Forums</a></h6></li> <li class="list-content"><h6><a href="http://forum.whitehat.vn/forum.php" target="_blank" rel="nofollow">whitehat</a></h6></li> <li class="list-title">Mua sắm</li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fwww.adayroi.com%2F&utm_source=Adayroi" target="_blank" rel="nofollow">Adayroi</a></h6></li> <li class="list-content"><h6><a href="http://dienmaycholon.vn/" target="_blank" rel="nofollow">Điện máy chợ lớn</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Ffptshop.com.vn%2F&utm_source=FPT+Shop" target="_blank" rel="nofollow">FPT Shop</a></h6></li> <li class="list-content"><h6><a href="http://giangduydat.vn/" target="_blank" rel="nofollow">Giang Duy Đạt</a></h6></li> <li class="list-content"><h6><a href="http://www.hoanghamobile.com/" target="_blank" rel="nofollow">Hoang Ha Mobile</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.lazada.vn%2F&utm_source=Lazada" target="_blank" rel="nofollow">LaZaDa</a></h6></li> <li class="list-content"><h6><a href="http://mainguyen.vn/" target="_blank" rel="nofollow">Mai Nguyên</a></h6></li> <li class="list-content"><h6><a href="http://www.mediamart.vn/" target="_blank" rel="nofollow">MediaMart</a></h6></li> <li class="list-content"><h6><a href="http://www.megabuy.vn/" target="_blank" rel="nofollow">Megabuy</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://nhatcuong.vn/" target="_blank" rel="nofollow">Nhật Cường</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.nguyenkim.com%2F&utm_source=Nguyen+Kim" target="_blank" rel="nofollow">Nguyễn Kim</a></h6></li> <li class="list-content"><h6><a href="http://www.vitinhphongvu.com/" target="_blank" rel="nofollow">Phong Vũ</a></h6></li> <li class="list-content"><h6><a href="http://www.pico.vn/" target="_blank" rel="nofollow">Pico</a></h6></li> <li class="list-content"><h6><a href="http://www.thegioididong.com" target="_blank" rel="nofollow">Thế giới di động</a></h6></li> <li class="list-content"><h6><a href="http://dienmay.com/" target="_blank" rel="nofollow">Thế giới điện máy</a></h6></li> <li class="list-content"><h6><a href="http://www.lamido.vn/" target="_blank" rel="nofollow">Lamido</a></h6></li> <li class="list-content"><h6><a href="http://www.trananh.vn/" target="_blank" rel="nofollow">Trần Anh</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fvienthonga.vn%2F&utm_source=Vien+thong+A" target="_blank" rel="nofollow">Viễn Thông A</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Ftiki.vn%2F&utm_source=Tiki" target="_blank" rel="nofollow">Tiki</a></h6></li> <li class="list-content"><h6><a href="http://www.hongyen.vn/" target="_blank" rel="nofollow">Hồng Yến</a></h6></li> <li class="list-content"><h6><a href="http://vio.vn/" target="_blank" rel="nofollow">HT bán lẻ Viettel</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://enbac.com/" target="_blank" rel="nofollow">Én Bạc</a></h6></li> <li class="list-title">Doanh nghiệp</li> <li class="list-content"><h6><a href="http://vn.asus.com/" target="_blank" rel="nofollow">Asus Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.bkav.com.vn/" target="_blank" rel="nofollow">Bkav</a></h6></li> <li class="list-content"><h6><a href="http://www.canon.com.vn" target="_blank" rel="nofollow">Canon Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.cmc.com.vn/" target="_blank" rel="nofollow">CMC</a></h6></li> <li class="list-content"><h6><a href="http://www.electrolux.vn/" target="_blank" rel="nofollow">Electrolux Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.fpt.vn/" target="_blank" rel="nofollow">FPT</a></h6></li> <li class="list-content"><h6><a href="http://www.hipt.com.vn/" target="_blank" rel="nofollow">HiPT</a></h6></li> <li class="list-content"><h6><a href="http://www8.hp.com/vn/en/home.html" target="_blank" rel="nofollow">HP Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.htc.com/" target="_blank" rel="nofollow">HTC Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.intel.vn" target="_blank" rel="nofollow">Intel Vietnam</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.lenovo.com/vn/en/" target="_blank" rel="nofollow">Lenovo Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.lg.com/vn/index.jsp" target="_blank" rel="nofollow">LG Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.midea.com.vn/" target="_blank" rel="nofollow">Midea Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.mobifone.com.vn/" target="_blank" rel="nofollow">MobiFone</a></h6></li> <li class="list-content"><h6><a href="http://tinhvan.vn/" target="_blank" rel="nofollow">Tinh Vân</a></h6></li> <li class="list-content"><h6><a href="http://www.panasonic.com.vn/" target="_blank" rel="nofollow">Panasonic</a></h6></li> <li class="list-content"><h6><a href="http://qmobile.vn/" target="_blank" rel="nofollow">Q-Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.samsung.com/vn/" target="_blank" rel="nofollow">Samsung Vina</a></h6></li> <li class="list-content"><h6><a href="http://www.sony.com.vn/" target="_blank" rel="nofollow">Sony Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.toshiba.com.vn/" target="_blank" rel="nofollow">Toshiba Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://viettel.com.vn/" target="_blank" rel="nofollow">Viettel</a></h6></li> <li class="list-content"><h6><a href="http://www.vinaphone.com.vn" target="_blank" rel="nofollow">VinaPhone</a></h6></li> </ul> <div style="clear:both;"></div> </div> <div id="footer" role="contentinfo"> <div class="footer-rss"> <a href="http://vnreview.vn/feed"> <img with="16" height="16" src="/ThemeReview-theme/images/custom/feed-icon.gif" /> </a> <a href="http://vnreview.vn/feed">RSS</a> </div> <div class="footer-info"> <p>Chuyên trang Công nghệ của tạp chí điện tử Diễn Đàn Đầu Tư. Giấy phép: Số 458/GP-BTTT, cấp ngày: 6/10/2016</p> <p>Bản quyền © 2011 - 2017 VnReview - <span class="about-us"><a href="/about-us">Liên hệ Tòa soạn</a></span></p> </div> <div class="footer-logo"> <a href="http://vnreview.vn/"> <img src="/ThemeReview-theme/images/custom/logo_footer.png"/> </a> </div> </div> </div> <div style="clear:both; display:none;" id="check-facebook-connection"></div> </body> <script src="/ReviewPortlet-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1479997467000" type="text/javascript"></script> <script src="/article_summary-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1480022666000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();/*]]>*/</script> <script type="text/javascript">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</script> <script src="/ReviewPage-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1486698643000" type="text/javascript"></script> <script type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.src="/VnReview/html/app/js/app.js?t="+new Date().getTime();b.charset="UTF-8";var a=document.getElementById("app-root");if(a!=null){a.appendChild(b);var c=setInterval(function(){if(typeof jQuery!=="undefined"&&typeof app!=="undefined"){clearInterval(c);app.appSetting.plugins="comment,countview,vote,gift,adv";app.appSetting.ext="showboxcomment";app.init()}},1000)}else{console.log("VnR App: can not find/load app-root in document")}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-28232294-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- Piwik --> <script type="text/javascript">/*<![CDATA[*/var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//analytics.vnreview.vn/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId",16]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <noscript><p><img src="//analytics.vnreview.vn/piwik.php?idsite=16" style="border:0;" alt="" /></p></noscript> <!-- End Piwik Code --> <script type="text/javascript">/*<![CDATA[*/function opensh_homepage(){window.open("http://www.smarthome.com.vn/?pk_campaign=VNR&pk_kwd=video","_blank")}var setTimeoutConst,delay=2000;jQuery("#banner_sh").hover(function(){setTimeoutConst=setTimeout(function(){clickOutBanner()},delay)},function(){clearTimeout(setTimeoutConst)});function clickOutBanner(){jQuery("#clip_sh").css({display:"block"});jQuery("#banner_sh").css("display","none");var c=jQuery(window).width();if(c<=1280&&c>1024){c=Math.floor((c-1000)/2+294)}else{if(c>1280){c=462}else{c=294}}var a=Math.floor(c*9/16);var d="http://vnreview.vn/play-clip/video/flvPlayer.swf?videoPath=smarthome_1080.mp4&autoStart=true&autoHide=false&autoHideTime=5&hideLogo=true&volAudio=60&newWidth="+c+"&newHeight="+a+"&disableMiddleButton=false&playSounds=true&soundBarColor=0x0066FF&barColor=0x0066FF&barShadowColor=0x91BBFB&subbarColor=0xffffff";var b=new SWFObject(d,"sotester",c,a,"9","#efefef");b.addParam("allowFullScreen","true");b.addParam("wmode","opaque");b.write("player_voice");jQuery("#player_voice").css({display:"block"})}function closeClipSH(){jQuery("#player_voice").html("");jQuery("#clip_sh").css("display","none");jQuery("#banner_sh").css("display","block")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var b="https://www.facebook.com/images/fb_icon_325x325.png?t="+new Date().getTime();var a='<img src="'+b+'" onerror="javascript:loadfacebookerror();"/>';jQuery("#check-facebook-connection").html(a)});function loadfacebookerror(){jQuery(".facbook-social-like").css("display","none");jQuery(".app-facebook").css("display","none");jQuery("#connectFacebookFail").css("display","block")};/*]]>*/</script> </html> 