<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="vi-VN" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <title>AMD khoe chip EPYC 32 nhân, xác nhận kiến trúc Zen 2 trên nền tảng 7 nm - VnReview - Tin nóng</title> <meta id="metaOpenGraphTitle" property="og:title" content="AMD khoe chip EPYC 32 nhân, xác nhận kiến trúc Zen 2 trên nền tảng 7 nm - VnReview - Tin nóng"/> <meta id="metaOpenGraphType" property="og:type" content="article"/> <meta id="metaOpenGraphURL" property="og:url" content="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160670/amd-khoe-chip-epyc-32-nhan-xac-nhan-kien-truc-zen-2-tren-nen-tang-7-nm"/> <meta id="metaOpenGraphSiteName" property="og:site_name" content="VnReview.vn"/> <meta property="article:author" content="https://www.facebook.com/VnReview" /> <meta property="article:publisher" content="https://www.facebook.com/VnReview" /> <meta name="DC.title" content="AMD khoe chip EPYC 32 nhân, xác nhận kiến trúc Zen 2 trên nền tảng 7 nm - VnReview - Tin nóng"/> <meta name="DC.creator" content="VnReview.vn"/> <meta name="DC.publisher" content="VnReview.vn" /> <meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /> <meta name="DC.format" content="text/html;charset=UTF-8" /> <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://vnreview.vn" /> <meta name="DC.language" scheme="DCTERMS.RFC1766" content="vi-VN" /> <meta name="DC.relation" content="VN" /> <link rel="publisher" href="https://plus.google.com/+VnreviewVn/"/> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="author" content="VnReview" /> <meta property="fb:admins" content="100000017587782" /> <meta http-equiv="content-language" content="vi" /> <meta name="viewport" content="width=1024"/> <meta name="distribution" content="Global" /> <link type="application/opensearchdescription+xml" rel="search" href="http://vnreview.vn/opensearch.xml" title="vnreview.vn"/> <link type="application/rss+xml" rel="alternate" href="http://vnreview.vn/feed/-/rss/home" title="vnreview.vn - Top Stories [RSS]"/> <link rel="index" title="vnreview.vn" href="http://vnreview.vn/" /> <link rel="prev" title="Sitemap" href="http://vnreview.vn/sitemap.xml" /> <link rel="next" title="Homepage" href="http://vnreview.vn/home" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" /> <meta name="robots" content="INDEX,FOLLOW,ALL" lang="vi-VN" /> <meta name="description" content="    
	 Anh chàng &#034;David bé nhỏ&#034; năm nào đã thật sự trở lại.  
 
	  
 
	  
 
	 CEO AMD &#034;khoe&#034; chip EPYC dành riêng cho server, cạnh tranh trực tiếp với Intel Xeon  
 
	Tại buổi họp công bố báo tài.... Đánh giá sản phẩm công nghệ, tin tức công nghệ, tư vấn sản phẩm, điện thoại di động, smartphone, TV, laptop, máy ảnh, đồ gia dụng" lang="vi-VN" /> <meta name="keywords" content="các tin khác,amd,amd epyc,sản phẩm mới, Smartphone, TV 3D, HDTV, tủ lạnh, máy giặt, máy hút bụi, laptop, máy tính bảng, tablet, máy ảnh số, lò vi sóng, điều hòa, iOS, iPhone, ultrabook, macbook, Intel, Core I, Android, Honeycomb, Apple, BlackBerry, Nokia, Google, Yahoo, Microsoft, Facebook, tiêu dùng, đồ gia dụng, giá bán, giảm giá, mua sắm, mạng xã hội, công nghệ thông tin, bảo mật, công nghệ, an ninh mạng, diệt virus, Samsung, Sony, LG, Toshiba, Nikon, Dell, DSLR, compact, laptop phổ thông, Canon, Acer, Asus, HP, HTC, Panasonic, điện tử, gia dụng, ứng dụng, miễn phí, tải về, download, review, đánh giá, reviews, đánh giá sản phẩm, hack, hacker, unlock, bẻ khóa, jailbreak, root, mật khẩu, rom cook, điện thoại di động, Lenovo, Bkav, Atom, phần mềm, NFC, màn hình cảm ứng, quay phim HD, laptop sinh viên, giá rẻ, tiết kiệm, tiết kiệm điện, Windows, Microsoft Office, Windows Phone, Internet, pin, thời lượng pin" lang="vi-VN" /> <link rel="Shortcut Icon" href="/ReviewPage-theme/images/favicon.ico" /> <link href="/html/portal/css.jsp?browserId=ie&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1466140824000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/main.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/released-news-portlet/css/main.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070573000" rel="stylesheet" type="text/css" /> <link href="/focus_asset_display-portlet/css/main.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070577000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.jsp?browserId=ie&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1494845225000" rel="stylesheet" type="text/css" /> <link href="/TopView-portlet/css/main.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070585000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/facebooklike.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/hotsubject.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/tags_navigation-portlet/css/main.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/RSSLinkFooter-portlet/css/main.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487071404000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 41},getRevision:function(){return"41.0"},getVersion:function(){return"41.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},ThemeDisplay:{getCompanyId:function(){return"10132"},getCompanyGroupId:function(){return"10165"},getUserId:function(){return"10135"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"24428"},getLayoutId:function(){return"20"},getLayoutURL:function(){return"http://vnreview.vn/tin-tuc-san-pham-moi"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"5"},getScopeGroupId:function(){return"10157"},getParentGroupId:function(){return"10157"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"vi_VN"},getLanguageId:function(){return"vi_VN"},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"/ReviewPage-theme/images"},getPathThemeRoot:function(){return"/ReviewPage-theme/"},getURLHome:function(){return"http://vnreview.vn/home"},getSessionId:function(){return"30CE200A74B5C9167B65488ED70CC8C2"},getPortletSetupShowBordersDefault:function(){return true}},PropsValues:{}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBasePath:function(){return"/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=ie&minifierType=js&languageId=vi_VN&t=1494845517000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}}};window.YUI_config={comboBase:Liferay.AUI.getComboPath(),fetchCSS:false,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getBasePath()};Liferay.currentURL="\x2ftin-tuc-san-pham-moi\x2f-\x2fview_content\x2fcontent\x2f2160670\x2famd-khoe-chip-epyc-32-nhan-xac-nhan-kien-truc-zen-2-tren-nen-tang-7-nm";Liferay.currentURLEncoded="%2Ftin-tuc-san-pham-moi%2F-%2Fview_content%2Fcontent%2F2160670%2Famd-khoe-chip-epyc-32-nhan-xac-nhan-kien-truc-zen-2-tren-nen-tang-7-nm";/*]]>*/</script> <script src="/html/js/barebone.jsp?browserId=ie&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=vi_VN&amp;t=1494845517000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0","mappath_WAR_ReviewPortletportlet","releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh","releasednewsportlet_WAR_releasednewsportlet","focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL","101","showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf","topview_WAR_TopViewportlet","facebooklike_WAR_ReviewPortletportlet","article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z","article_summary_WAR_article_summaryportlet_INSTANCE_XtB6","hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B","article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf","tags_navigation_WAR_tags_navigationportlet","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq","71_INSTANCE_b6WX"];/*]]>*/</script> <meta content="http://vnreview.vn/thumbs/310x162/16/57/95/1657953.jpg" itemprop="image" property="og:image"/> <meta content="Anh chàng David bé nhỏ năm nào đã thật sự trở lại." property="og:description"/> <meta content="image/jpeg" property="og:image:type"/> <meta content="600" property="og:image:width"/> <meta content="375" property="og:image:height"/> <link class="lfr-css-file" href="/ReviewPage-theme/css/main.css?browserId=ie&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1489801250000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <script type="text/javascript" src="/html/js/liferay/service.js"></script> <script type="text/javascript" src="/html/js/liferay/ext_service.js"></script> <script type="text/javascript" src="/ReviewPage-theme/js/jquery.js"></script> <script type="text/javascript" src="http://vnreview.vn/play-clip/js/swfobject.js"></script> </head> <body class=" controls-visible guest-community signed-out public-page"> <div id="fb-root" style="display:none"></div> <div id="app-root" style="display:none"></div> <div class="login-social"> <span class="login-social-element login-social-facebook" onclick="app.loginVNRbyFacebook();" title="Đăng nhập VnReview bằng tài khoản Facebook"></span> <span style="display:block; clear:both;"></span> <span class="login-social-element login-social-google" onclick="app.loginVNRbyGoogle();" title="Đăng nhập VnReview bằng tài khoản Google"></span> <span style="display:block; clear:both;"></span> </div> <div class="banner_sh" id="banner_sh" > <img src="http://vnreview.vn/ThemeReview-theme/images/custom/sh_banner.jpg"/> </div> <div class="clip_sh" id="clip_sh" style="background-color:#000;"> <div id="player_voice" style="display:none;" onclick="opensh_homepage();"></div> <div onclick="opensh_homepage();" class="openshhome" ></div> <div class="close_clip" id="close_clip" onclick="closeClipSH();" title="close"><img src="/ThemeReview-theme/images/custom/closeclip.png"/></div> </div> <div class="navigation"></div> <div class="navigation-body"> <div class="logo"> <h1> <a href="/"> <img src="/ThemeReview-theme/images/custom/logo.png" alt="VNReview" title="VNReview" width="194" height="60px" > </a> </h1> </div> <div class="navigation-content"> <div id="navigation"> <ul class="main-menu"> <li class="homeCss"> <a href="http://vnreview.vn/home" ><img src="/ThemeReview-theme/images/custom/home.gif"/></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/home-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/home-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/home-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/home-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/home-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/home-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/home-top-ten" >Top 10</a> </li> <li> <a href="http://vnreview.vn/home-theo-yeu-cau" >Theo yêu cầu</a> </li> <li> <a href="http://vnreview.vn/goc-nhin-vnreview" >Góc nhìn VnReview</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/danh-gia" ><span> Đánh giá</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/danh-gia-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/danh-gia-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/danh-gia-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/danh-gia-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/phu-kien" >Phụ kiện</a> </li> <li> <a href="http://vnreview.vn/nha-thong-minh" >Nhà thông minh</a> </li> <li> <a href="http://vnreview.vn/danh-gia-top-10" >Top 10</a> </li> <li> <a href="http://vnreview.vn/danh-gia-theo-yeu-cau" >Theo yêu cầu</a> </li> </ul> </li> <li class="nav-border"></li> <li class="selected main-menu-li"> <a href="http://vnreview.vn/tin-tuc" ><span> Tin tức</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tin-tuc-an-ninh-mang" >An ninh mạng</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-kinh-doanh" >Kinh doanh</a> </li> <li class="child-selected"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi" >Sản phẩm mới</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong" >Thị trường</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe" >KHCN</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so" >Xã hội số</a> </li> <li> <a href="http://vnreview.vn/anh-video" >Ảnh/Video</a> </li> <li> <a href="http://vnreview.vn/xe" >Xe</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/tu-van" ><span> Tư vấn</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tu-van-anh-so" >Ảnh số</a> </li> <li> <a href="http://vnreview.vn/tu-van-bao-mat" >Bảo mật</a> </li> <li> <a href="http://vnreview.vn/tu-van-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/am-thanh" >Âm Thanh</a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh" >Máy tính</a> </li> <li> <a href="http://vnreview.vn/tu-van-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/tu-van-web" >Web</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-may-tinh" >Hỏi đáp về máy tính</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-di-dong" >Hỏi đáp về di động</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/pr-news" ><span> PR News</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/prnews-cntt" >CNTT</a> </li> <li> <a href="http://vnreview.vn/prnews-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/prnews-vien-thong" >Viễn thông</a> </li> <li> <a href="http://vnreview.vn/prnews-tieu-dung" >Tiêu dùng</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://khophanmem.vn" target="_blank"><span> Download</span></a> </li> <li class="navigator-search"> <span id="inputtext"> <input type="text" id="txtsearch" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Search'; }" value="Search" onkeypress="return pressSearch(event);"/> </span> <span id="buttonsearch"> <img src="/ThemeReview-theme/images/custom/button-search.gif"/> </span> </li> </ul> </div> </div> </div> <div style="clear:both;"></div> <!-- Add gg adsense here for loadpage speed --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.defineSlot("/93656639/vnreview-pc-art-300x250-r1",[300,250],"div-gpt-ad-1482227889465-0").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-300x250-mid",[300,250],"div-gpt-ad-1482227889465-1").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-970x90-topbanner",[970,90],"div-gpt-ad-1482227889465-2").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-728x90-footer",[728,90],"div-gpt-ad-1482227889465-3").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <div id="wrapper"> <div style="clear:both; height:10px;"></div> <div id="content"> <div class="head-content"> <div class="head-content-right"></div> </div> <div style="clear:both;"></div> <div class="main-content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end  " > <a id="p_103"></a> </div> <div class="ReviewPage" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-970x90-topbanner --> <div id='div-gpt-ad-1482227889465-2' style='height: 90px; width: 970px; margin: 10px auto; text-align:center; clear:both;'></div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-2")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_mappath_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_mappath_WAR_ReviewPortletportlet_  portlet-static portlet-static-end mappath-portlet " > <a id="p_mappath_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="mappath_content"> <div id="breadCrumb" > <ul> <li class="first-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc"><font itemprop="title">Tin tức</font></a></span></li><li class="last-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc-san-pham-moi"><font itemprop="title">Sản phẩm mới</font></a></span></li> </ul> </div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh_" class="portlet-boundary portlet-boundary_releasednewsportlet_WAR_releasednewsportlet_  portlet-static portlet-static-end releasednewsportlet-portlet " > <a id="p_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div id="main-content"> <div class="prevslide" style="display: none;" id="prevSlide"></div> <div id="main-body-paging" class="margin"> <ul> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160855/galaxy-note-8-se-co-camera-kep-12mp-13mp-zoom-quang-3x"> <img src="http://vnreview.vn/thumbs/280x155/16/58/02/1658028.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Galaxy Note 8 sẽ có camera kép 12MP+13MP, zoom quang 3X"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160855/galaxy-note-8-se-co-camera-kep-12mp-13mp-zoom-quang-3x"> Galaxy Note 8 sẽ có camera kép 12MP+13MP, zoom...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160855/galaxy-note-8-se-co-camera-kep-12mp-13mp-zoom-quang-3x#appComment"> <span class="boxComment-0 boxComment boxComment-2160855" data-article="2160855"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160744/google-assistant-duoc-bo-sung-nhieu-tinh-nang-hap-dan"> <img src="http://vnreview.vn/thumbs/280x155/16/58/19/1658195.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Google Assistant được bổ sung nhiều tính năng hấp dẫn"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160744/google-assistant-duoc-bo-sung-nhieu-tinh-nang-hap-dan"> Google Assistant được bổ sung nhiều tính năng...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160744/google-assistant-duoc-bo-sung-nhieu-tinh-nang-hap-dan#appComment"> <span class="boxComment-0 boxComment boxComment-2160744" data-article="2160744"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160696/samsung-gioi-thieu-tizen-4-0-tap-trung-vao-smart-hone-va-iot"> <img src="http://vnreview.vn/thumbs/280x155/16/58/16/1658163.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Samsung giới thiệu Tizen 4.0, tập trung vào smart hone và IoT"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160696/samsung-gioi-thieu-tizen-4-0-tap-trung-vao-smart-hone-va-iot"> Samsung giới thiệu Tizen 4.0, tập trung vào...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160696/samsung-gioi-thieu-tizen-4-0-tap-trung-vao-smart-hone-va-iot#appComment"> <span class="boxComment-0 boxComment boxComment-2160696" data-article="2160696"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160646/google-assistant-da-co-mat-tren-ios"> <img src="http://vnreview.vn/thumbs/280x155/16/58/17/1658171.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Google Assistant đã có mặt trên iOS"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160646/google-assistant-da-co-mat-tren-ios"> Google Assistant đã có mặt trên iOS
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160646/google-assistant-da-co-mat-tren-ios#appComment"> <span class="boxComment-0 boxComment boxComment-2160646" data-article="2160646"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160618/google-cong-bo-android-go-cho-cac-thiet-bi-co-ram-1gb-tro-ve"> <img src="http://vnreview.vn/thumbs/280x155/16/58/19/1658199.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Google công bố Android Go cho các thiết bị có RAM 1GB trở về"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160618/google-cong-bo-android-go-cho-cac-thiet-bi-co-ram-1gb-tro-ve"> Google công bố Android Go cho các thiết bị có...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160618/google-cong-bo-android-go-cho-cac-thiet-bi-co-ram-1gb-tro-ve#appComment"> <span class="boxComment-0 boxComment boxComment-2160618" data-article="2160618"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160538/cung-xem-kha-nang-af-theo-doi-mat-dien-ro-cua-sony-a9"> <img src="http://vnreview.vn/thumbs/280x155/16/57/96/1657968.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Cùng xem khả năng AF theo dõi mắt “điên rồ” của Sony a9"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160538/cung-xem-kha-nang-af-theo-doi-mat-dien-ro-cua-sony-a9"> Cùng xem khả năng AF theo dõi mắt “điên rồ” của...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160538/cung-xem-kha-nang-af-theo-doi-mat-dien-ro-cua-sony-a9#appComment"> <span class="boxComment-0 boxComment boxComment-2160538" data-article="2160538"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160589/phat-wifi-tu-mang-4g-bang-router-viettel-d6606"> <img src="http://vnreview.vn/thumbs/280x155/16/58/14/1658143.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Phát WiFi từ mạng 4G bằng router Viettel D6606"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160589/phat-wifi-tu-mang-4g-bang-router-viettel-d6606"> Phát WiFi từ mạng 4G bằng router Viettel D6606
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160589/phat-wifi-tu-mang-4g-bang-router-viettel-d6606#appComment"> <span class="boxComment-0 boxComment boxComment-2160589" data-article="2160589"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160509/goldsound-gioi-thieu-gold4cafe-bo-am-thanh-tron-goi-cho-quan-ca-phe-nha-hang"> <img src="http://vnreview.vn/thumbs/280x155/16/57/97/1657970.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="GoldSound giới thiệu Gold4Cafe: bộ âm thanh trọn gói cho quán cà phê, nhà hàng"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160509/goldsound-gioi-thieu-gold4cafe-bo-am-thanh-tron-goi-cho-quan-ca-phe-nha-hang"> GoldSound giới thiệu Gold4Cafe: bộ âm thanh...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160509/goldsound-gioi-thieu-gold4cafe-bo-am-thanh-tron-goi-cho-quan-ca-phe-nha-hang#appComment"> <span class="boxComment-0 boxComment boxComment-2160509" data-article="2160509"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160211/moto-e4-plus-tiep-tuc-lo-anh-bao-chi-va-cau-hinh-gia-re"> <img src="http://vnreview.vn/thumbs/280x155/16/57/70/1657705.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Moto E4 Plus tiếp tục lộ ảnh báo chí và cấu hình giá rẻ"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160211/moto-e4-plus-tiep-tuc-lo-anh-bao-chi-va-cau-hinh-gia-re"> Moto E4 Plus tiếp tục lộ ảnh báo chí và cấu...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160211/moto-e4-plus-tiep-tuc-lo-anh-bao-chi-va-cau-hinh-gia-re#appComment"> <span class="boxComment-0 boxComment boxComment-2160211" data-article="2160211"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159911/mobiistar-ra-mat-bo-doi-smartphone-selfie-cho-moi-nguoi"> <img src="http://vnreview.vn/thumbs/280x155/16/57/71/1657716.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Mobiistar ra mắt bộ đôi smartphone &#034;selfie cho mọi người&#034;"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159911/mobiistar-ra-mat-bo-doi-smartphone-selfie-cho-moi-nguoi"> Mobiistar ra mắt bộ đôi smartphone &#034;selfie cho...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159911/mobiistar-ra-mat-bo-doi-smartphone-selfie-cho-moi-nguoi#appComment"> <span class="boxComment-0 boxComment boxComment-2159911" data-article="2159911"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160102/apple-se-ra-3-laptop-moi-tai-wwdc"> <img src="http://vnreview.vn/thumbs/280x155/16/57/77/1657773.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Apple sẽ ra 3 laptop mới tại WWDC?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160102/apple-se-ra-3-laptop-moi-tai-wwdc"> Apple sẽ ra 3 laptop mới tại WWDC?
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160102/apple-se-ra-3-laptop-moi-tai-wwdc#appComment"> <span class="boxComment-0 boxComment boxComment-2160102" data-article="2160102"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159947/lenovo-ra-mat-moto-c-va-moto-c-plus-ram-1gb-camera-tu-suong-2mp-gia-2-3-trieu-dong"> <img src="http://vnreview.vn/thumbs/280x155/16/57/73/1657736.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Lenovo ra mắt Moto C và Moto C Plus: RAM 1GB, camera tự sướng 2MP, giá 2-3 triệu đồng"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159947/lenovo-ra-mat-moto-c-va-moto-c-plus-ram-1gb-camera-tu-suong-2mp-gia-2-3-trieu-dong"> Lenovo ra mắt Moto C và Moto C Plus: RAM 1GB,...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159947/lenovo-ra-mat-moto-c-va-moto-c-plus-ram-1gb-camera-tu-suong-2mp-gia-2-3-trieu-dong#appComment"> <span class="boxComment-0 boxComment boxComment-2159947" data-article="2159947"></span> </a> </h1> </span> </li> </ul> <div style="clear: both;"></div> </div> <div class="nextslide" id="nextSlide"></div> <div class="border-bottom"></div> </div> <script type="text/javascript">/*<![CDATA[*/var currentIndex=0;var count=12;var pageCount=3;AUI().use("node",function(b){var c=b.one("#prevSlide");var d=b.one("#nextSlide");var a=b.one("#main-body-paging");d.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex==pageCount){currentIndex=0}else{currentIndex++;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex==pageCount){d.setStyle("display","none")}c.setStyle("display","block");a.removeClass("margin")}});c.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex<=0){currentIndex=pageCount}else{currentIndex--;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex<=0){c.setStyle("display","none");a.addClass("margin")}d.setStyle("display","block")}})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL_" class="portlet-boundary portlet-boundary_focus_asset_display_WAR_focus_asset_displayportlet_  portlet-static portlet-static-end focus_asset_display-portlet " > <a id="p_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w70 portlet-column portlet-column-first" id="column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " > <a id="p_101"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content no-title"> <div class="asset-content"> <div class="title-content"> <h1 itemprop="name"> AMD khoe chip EPYC 32 nhân, xác nhận kiến trúc Zen 2 trên nền tảng 7 nm
			</h1> </div> <div class="panel-social"> <span class="review-displaydate"> <meta itemprop="datePublished" content="2017-05-18 08:29"/> Thứ Năm, ngày 18/05/2017 08:29 GMT +7
				   		</span> <span class="social"> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/facebook_icon.jpg" title="Chia sẻ bài viết lên Facebook" alt="Chia sẻ bài viết lên Facebook" onclick="share_click('facebook');"/> </span> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/twitter.jpg" title="Chia sẻ bài viết lên Twitter" alt="Chia sẻ bài viết lên Twitter" onclick="share_click('twitter');"/> </span> </span> <script type="text/javascript">/*<![CDATA[*/function share_click(d){var b="";var a=location.href;var c=document.title;if(d=="facebook"){b="http://www.facebook.com/sharer.php?u="+encodeURIComponent(a)+"&t="+encodeURIComponent(c)}else{if(d=="twitter"){b="https://twitter.com/share?original_referer="+encodeURIComponent(a)+"&url="+encodeURIComponent(a)+"&text="+encodeURIComponent(c)}}window.open(b,"sharer","toolbar=0,status=0,width=626,height=436");return false};/*]]>*/</script> <div style="clear: both;"></div> </div> <div class="journal-content-article"> <p> <strong>Anh chàng "David bé nhỏ" năm nào đã thật sự trở lại.</strong></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/57/92/1657925.jpg?t=1495013385418" style="width: 630px; height: 365px;" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/57/92/1657928.jpg?t=1495013385418" style="width: 670px; height: 371px;" /></p> <p style="text-align: center;"> <em>CEO AMD "khoe" chip EPYC dành riêng cho server, cạnh tranh trực tiếp với Intel Xeon</em></p> <p> Tại buổi họp công bố báo tài chính 2017 vừa diễn ra vào sáng ngày 17/5, nữ CEO đương nhiệm của AMD, bà Lisa Su đã khiến toàn bộ các khách mời phải ngạc nhiên khi cầm trên tay con chip EPYC có tới 32 nhân xử lý Zen. Đây là tên gọi chính thức cho dòng sản phẩm chip xử lý dùng trên server, thay thế thương hiệu Opteron vốn đã lâu không có model mới nào được ra mắt. Về giá trị thương hiệu, chip EPYC của AMD sẽ ngang hàng với các chip Xeon của Intel. Trong đó, các chip EPYC đầu tiên sẽ dựa trên nền tảng Naples sử dụng kiến trúc Zen, tương tự các chip Ryzen dựa trên nền tảng Summit Ridge nhưng dành cho người dùng cá nhân của hãng này.</p> <p> Như đã <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2096246/naples-at-chu-bai-32-nhan-cua-amd">nêu từ trước</a>, Naples là nền tảng chip xử lý nhắm vào thị trường server 1P hoặc 2P của AMD. Một chip Naples được tạo ra từ việc ghép 4 die xử lý Ryzen 7 lại với nhau. Trong đó mỗi die có 8 nhân xử lý, nâng tổng số nhân tối đa mà Naples có được tới con số 32 nhân. Nhờ công nghệ SMT, 32 nhân Zen này sẽ xử lý được 64 luồng dữ liệu khác nhau. Ngoài ra, 4 die Ryzen 7 gộp lại cho tổng số kênh bộ nhớ DDR4 lên 8 kênh (octa-channel), gấp đôi con số mà các chip Intel Xeon hiện có.</p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/57/93/1657931.jpg?t=1495013385419" style="width: 670px; height: 403px;" /></p> <p style="text-align: center;"> <em>Sơ bộ về nền tảng Naples 2P</em></p> <p style="text-align: center;"> <em><img alt="" src="http://vnreview.vn/image/16/57/93/1657934.jpg?t=1495013385419" style="width: 670px; height: 415px;" /></em></p> <p style="text-align: center;"> <em><img alt="" src="http://vnreview.vn/image/16/57/93/1657937.jpg?t=1495013385419" style="width: 670px; height: 451px;" /></em></p> <p style="text-align: center;"> <em><img alt="" src="http://vnreview.vn/image/16/57/94/1657940.jpg?t=1495013385419" style="width: 670px; height: 409px;" /></em></p> <p style="text-align: center;"> <em><img alt="" src="http://vnreview.vn/image/16/57/94/1657943.jpg?t=1495013385419" style="width: 670px; height: 459px;" /></em></p> <p style="text-align: center;"> <em>So sánh hiệu năng giữa hệ thống Naples 2P với Broadwell 2P và Naples 1P với Broadwell 2P</em></p> <p> Cũng trong sự kiện vừa diễn ra, AMD đã demo năng lực của các hệ thống Naples 1P và 2P của mình. Khi chạy 2 chip EPYC cùng lúc, hệ thống của AMD hoàn tất công việc chỉ trong 15,7 giây, nhanh hơn gần 7 giây so với hệ thống 2 chip Xeon E5-2699A v4 của Intel. Còn khi chỉ chạy một mình, chip EPYC của AMD hoàn tất công việc trong 33,7 giây. Con số ở 2 mẫu chip Xeon khác của Intel (E5-2650 v4) là 37,2 giây. Tuy AMD đã "chơi chiêu" trong màn demo trên khi dùng 2 mẫu Xeon khác nhau song về cơ bản, có thể thấy AMD đã sẵn sàng 1 "chọi" 1 với Intel trên mặt trận server. Thậm chí kể cả dùng 1 chip để đấu lại 2 chip!</p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/57/94/1657946.jpg?t=1495013385419" style="width: 670px; height: 513px;" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/57/94/1657949.jpg?t=1495013385419" style="width: 670px; height: 418px;" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/57/95/1657952.jpg?t=1495013385419" style="width: 670px; height: 450px;" /></p> <p style="text-align: center;"> <em>AMD sẽ tiến lên 7 nm cho mọi sản phẩm tương lai của hãng</em></p> <p> Cũng trong sự kiện này, khi được một khách tham dự từ ngân hàng Deutsche hỏi về lộ trình sản phẩm trong tương lai, AMD đã không ngần ngại tiết lộ họ sẽ tiến lên công nghệ 7 nm ở thế hệ chip tiếp theo. Và công nghệ này sẽ áp dụng cho mọi sản phẩm, từ cả GPU đến CPU, từ PC cho đến server/workstation. Cụ thể, trong khi các kiến trúc Zen (CPU), Vega (GPU), EPYC đều dựa trên 14/14nm+, thì kiến trúc Zen 2 (CPU), Navi (GPU) và Rome sẽ dựa trên 7 nm. Nhưng do AMD không trực tiếp làm ra chip mà thuê Global Foundries hoặc TSMC gia công, nên thời điểm chính xác ra mắt các model trên vẫn chưa rõ ràng. Có điều chắc chắn là chúng sẽ xuất hiện trước 2020, vì AMD đã có kế hoạch cho cả công nghệ 7 nm+.</p> <p align="right"> <strong>Huyền Thế</strong></p> </div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="giftRoot"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="adv"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div class="social_share"> <div style="clear: both;"></div> <div class="social_like"> <div class="fb-like facebook_like facbook-social-like" style="display: block;"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160670/amd-khoe-chip-epyc-32-nhan-xac-nhan-kien-truc-zen-2-tren-nen-tang-7-nm&amp;locale=en_US&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=317980458316559" 
   				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="social_share_item"> <div class="facebook_share"> <img onclick="share_click('facebook');" alt="Chia sẻ bài viết lên Facebook" height="20" title="Chia sẻ bài viết lên Facebook" src="/ReviewPage-theme/images/social/facebook.jpg"> </div> <div class="twitter_share"> <div class="twitter_like"> <a href="https://twitter.com/intent/follow?region=follow_link&screen_name=vnReviewVietnam&source=followbutton&variant=2.0" target="_blank"> <img src="/ReviewPage-theme/images/custom/twitter.gif" height="20"/> </a> </div> </div> <div class="google_share"> <a href="https://plus.google.com/share?url=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160670/amd-khoe-chip-epyc-32-nhan-xac-nhan-kien-truc-zen-2-tren-nen-tang-7-nm" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/ReviewPage-theme/images/social/gplus.png" height="20"/> </a> </div> <div class="zing_share"> <a href="http://link.apps.zing.vn/share?u=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160670/amd-khoe-chip-epyc-32-nhan-xac-nhan-kien-truc-zen-2-tren-nen-tang-7-nm" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img alt="share to zing" src="/ReviewPage-theme/images/custom/zing.gif" height="20" /> </a> </div> </div> <div style="clear: both;"></div> </div> <div class="asset-metadata"> <span class="asset-tag-img"></span> <span class="taglib-asset-tags-summary"> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/amd"> amd
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/amd+epyc"> amd epyc
						 
				    </a> </span> <span class="asset-tag-img-right"></span> <span style="display: block; clear: both;"></span> </div> <div style="clear: both;"></div> <div style="clear: both; text-align: center; margin-top: 5px; margin-bottom: 5px;" id="adventist_content"> </div> <div style="clear: both;"></div> <div id='div-gpt-ad-1482227889465-3' style='height:90px; width:728px; margin-top: 15px;'> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-3")});/*]]>*/</script> </div> <script type="text/javascript">/*<![CDATA[*/var countP=jQuery(".journal-content-article p").length;var positionPcenter=Math.round(countP/2);var pCenter=jQuery(".journal-content-article p")[positionPcenter];jQuery(document).ready(function(){for(var a=positionPcenter;a<countP;a++){if(jQuery(pCenter).html().indexOf("<img")!=-1){positionPcenter++;pCenter=jQuery(".journal-content-article p")[positionPcenter]}else{jQuery(pCenter).after("<div id='div-gpt-ad-1482227889465-1' style='height:250px; width:300px; margin: 10px auto;'></div>");googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-1")});break}}});/*]]>*/</script> <div id="appComment"></div> <script type="text/javascript" src="http://vnreview.vn/html/taglib/ui/discussion/tinymce/tinymce.js"></script> <script type="text/javascript" src="http://vnreview.vn//ReviewPage-theme/js/mudim.js"></script> <script type="text/javascript">/*<![CDATA[*/tinymce.init({mode:"specific_textareas",selector:"textarea.mceEditor",plugins:["autoresize","emoticons"],menubar:false,statusbar:false,toolbar:"bold italic underline strikethrough emoticons",autoresize_min_height:100,autoresize_max_height:500});/*]]>*/</script> <div style="clear: both;"></div> <div class="othernews-back-title"> <span class="othernews-title"> Các tin khác
	</span> </div> <span class="lineborder"></span> <div style="display: block; clear: both; height: 10px;"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160509/goldsound-gioi-thieu-gold4cafe-bo-am-thanh-tron-goi-cho-quan-ca-phe-nha-hang"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/97/1657970.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160509/goldsound-gioi-thieu-gold4cafe-bo-am-thanh-tron-goi-cho-quan-ca-phe-nha-hang"> GoldSound giới thiệu Gold4Cafe: bộ âm thanh trọn gói cho quán cà phê, nhà hàng						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2160509/goldsound-gioi-thieu-gold4cafe-bo-am-thanh-tron-goi-cho-quan-ca-phe-nha-hang#appComment"> <span class="boxComment-1 boxComment boxComment-2160509" data-article="2160509"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Công ty loa GoldSound (goldsound.vn) vừa ra thêm một dàn loa cùng ampli nhắm đến các quán cà phê và nhà hàng.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2160438/theo-dong-thoi-gian-dien-thoai-mini-bay-gio-to-co-nao"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/86/1657865.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2160438/theo-dong-thoi-gian-dien-thoai-mini-bay-gio-to-co-nao"> Theo dòng thời gian: Điện thoại "mini" bây giờ to cỡ nào?						      	 
						      </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2160438/theo-dong-thoi-gian-dien-thoai-mini-bay-gio-to-co-nao#appComment"> <span class="boxComment-1 boxComment boxComment-2160438" data-article="2160438"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Màn hình điện thoại ngày càng lớn, và những chiếc điện thoại màn hình nhỏ (thường gọi là bản mini) giờ đây cũng to hơn nhiều so với trước đây.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2160323/uefi-la-gi-uefi-khac-bios-the-nao"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/76/1657769.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2160323/uefi-la-gi-uefi-khac-bios-the-nao"> UEFI là gì? UEFI khác BIOS thế nào?						      	 
						      </a> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2160323/uefi-la-gi-uefi-khac-bios-the-nao#appComment"> <span class="boxComment-1 boxComment boxComment-2160323" data-article="2160323"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Những người dùng máy tính chắc đã từng nghe đến khái niệm BIOS, và mới đây còn có thêm UEFI. Vậy UEFI là gì, nó khác gì với BIOS hay không?						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2160256/nguoi-hung-chan-dung-wannacry-dung-tien-thuong-de-lam-tu-thien"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/85/1657852.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2160256/nguoi-hung-chan-dung-wannacry-dung-tien-thuong-de-lam-tu-thien"> Người hùng chặn đứng WannaCry dùng tiền thưởng để làm từ thiện						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2160256/nguoi-hung-chan-dung-wannacry-dung-tien-thuong-de-lam-tu-thien#appComment"> <span class="boxComment-1 boxComment boxComment-2160256" data-article="2160256"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Marcus Hutchins - người đã chặn đứng sự lây lan của WannaCry đã quyết định sẽ dành toàn bộ số tiền thưởng của mình để làm từ thiện và giúp đỡ sinh viên nghèo.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2158015/mot-co-giao-dung-lego-de-day-tre-em-hoc-toan-cuc-de-hieu"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/25/1657250.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2158015/mot-co-giao-dung-lego-de-day-tre-em-hoc-toan-cuc-de-hieu"> Một cô giáo dùng LEGO để dạy trẻ em học toán, cực dễ hiểu						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2158015/mot-co-giao-dung-lego-de-day-tre-em-hoc-toan-cuc-de-hieu#appComment"> <span class="boxComment-1 boxComment boxComment-2158015" data-article="2158015"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Với những khối LEGO đầy màu sắc, học mà chơi, chơi mà học như thế này, thì đứa trẻ nào lại không muốn đi học toán cơ chứ? Dưới đây là những hình ảnh ghi lại từ các buổi dạy của cô Alycia Zimmerman, những khái niệm toán học khô khan trở nên thật thú vị.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/68/1657688.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam"> Vụ WannaCry - phép thử năng lực an ninh mạng Việt Nam						      	 
						      </a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam#appComment"> <span class="boxComment-1 boxComment boxComment-2159744" data-article="2159744"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Xin chia sẻ một vài cảm nhận về năng lực bảo đảm an toàn thông tin mạng của nước ta qua vụ tấn công mạng WannaCry và có thể nói cuộc tấn công này là một phép thử năng lực đảm bảo an ninh mạng của nước ta.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159911/mobiistar-ra-mat-bo-doi-smartphone-selfie-cho-moi-nguoi"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/71/1657716.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159911/mobiistar-ra-mat-bo-doi-smartphone-selfie-cho-moi-nguoi"> Mobiistar ra mắt bộ đôi smartphone "selfie cho mọi người"						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159911/mobiistar-ra-mat-bo-doi-smartphone-selfie-cho-moi-nguoi#appComment"> <span class="boxComment-1 boxComment boxComment-2159911" data-article="2159911"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Mobiistar vừa chính thức tung ra bộ đôi smartphone giá rẻ dưới 4 triệu đồng Zumbo S2 và Zumbo J2. Cả 2 tích hợp bộ đôi camera 13MP đều tập trung vào tính năng chụp ảnh "tự sướng".						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2160015/apple-sap-khai-tu-ipad-mini"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/69/1657695.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2160015/apple-sap-khai-tu-ipad-mini"> Apple sắp "khai tử" iPad mini?						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2160015/apple-sap-khai-tu-ipad-mini#appComment"> <span class="boxComment-1 boxComment boxComment-2160015" data-article="2160015"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Apple được cho là sẽ ngừng phát triển dòng iPad mini mới trong thời gian tới.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159947/lenovo-ra-mat-moto-c-va-moto-c-plus-ram-1gb-camera-tu-suong-2mp-gia-2-3-trieu-dong"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/73/1657736.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159947/lenovo-ra-mat-moto-c-va-moto-c-plus-ram-1gb-camera-tu-suong-2mp-gia-2-3-trieu-dong"> Lenovo ra mắt Moto C và Moto C Plus: RAM 1GB, camera tự sướng 2MP, giá 2-3 triệu đồng						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2159947/lenovo-ra-mat-moto-c-va-moto-c-plus-ram-1gb-camera-tu-suong-2mp-gia-2-3-trieu-dong#appComment"> <span class="boxComment-1 boxComment boxComment-2159947" data-article="2159947"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Sau khá nhiều các tin đồn rò rỉ trước đó, Motorola đã xác nhận sẽ tung ra bộ đôi smartphone giá rẻ mới Moto C và Moto C Plus vào tháng 6 tại các thị trường châu Á, châu Âu và châu Mỹ La Tinh.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/57/69/1657696.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay"> Ransomware đã qua “thuở thơ ngây”…						      	 
						      </a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay#appComment"> <span class="boxComment-1 boxComment boxComment-2159762" data-article="2159762"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> WannaCry – “muốn khóc”, một loài mới trong họ mã độc bắt cóc dữ liệu tống tiền (ransomware) đang gây “ấn tượng” với thế giới bằng sức lây lan nhanh, lối “đá rắn” lạnh lùng và không hề khoan nhượng đối với các nạn nhân của nó.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div style="display: block; clear: both; height: 20px;"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w30 portlet-column portlet-column-last" id="column-3"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-250x250-r1 --> <div id="div-gpt-ad-1482227889465-0" style="height:250px; width:300px;margin-bottom: 30px;">  </div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-0")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_topview_WAR_TopViewportlet_" class="portlet-boundary portlet-boundary_topview_WAR_TopViewportlet_  portlet-static portlet-static-end top-view-portlet " > <a id="p_topview_WAR_TopViewportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="control_panel" class="control_panel_topread"> <span id="top-read" >Đọc nhiều nhất</span> <span id="top-feedback" >Phản hồi nhiều nhất</span> </div> <div class="top-read" style="display: block;"> <h4> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2154536/dang-co-vu-tan-cong-ransomware-cuc-lon-tren-toan-cau-tai-ve-ban-va-loi-ngay"> Đang có vụ tấn công ransomware cực lớn trên toàn cầu, tải về bản vá lỗi ngay
			</a> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2154536/dang-co-vu-tan-cong-ransomware-cuc-lon-tren-toan-cau-tai-ve-ban-va-loi-ngay#appComment"> <span
				class="boxComment-0 boxComment boxComment-2154536"
				data-article="2154536"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2157388/link-download-ban-va-ma-doc-wannacry-cho-cac-phien-ban-windows"> Link download bản vá mã độc WannaCry cho các phiên bản Windows
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2157388/link-download-ban-va-ma-doc-wannacry-cho-cac-phien-ban-windows#appComment"> <span
				class="boxComment-0 boxComment boxComment-2157388"
				data-article="2157388"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2156613/cong-cu-kiem-tra-wannacry-mien-phi-cho-nguoi-dung-viet"> Công cụ kiểm tra WannaCry miễn phí cho người dùng Việt
			</a> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2156613/cong-cu-kiem-tra-wannacry-mien-phi-cho-nguoi-dung-viet#appComment"> <span
				class="boxComment-0 boxComment boxComment-2156613"
				data-article="2156613"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2155697/ransomware-wanacrypt0r-2-0-la-gi-va-tai-sao-no-lai-gay-ra-cuoc-tan-cong-lon-den-the"> Ransomware "WanaCrypt0r 2.0" là gì và tại sao nó lại gây ra cuộc tấn công lớn đến thế?
			</a> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2155697/ransomware-wanacrypt0r-2-0-la-gi-va-tai-sao-no-lai-gay-ra-cuoc-tan-cong-lon-den-the#appComment"> <span
				class="boxComment-0 boxComment boxComment-2155697"
				data-article="2155697"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2157170/vi-sao-windows-10-hau-nhu-mien-nhiem-ma-doc-wannacry"> Vì sao Windows 10 hầu như "miễn nhiễm" mã độc WannaCry?
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2157170/vi-sao-windows-10-hau-nhu-mien-nhiem-ma-doc-wannacry#appComment"> <span
				class="boxComment-0 boxComment boxComment-2157170"
				data-article="2157170"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2154671/fidget-spinner-la-gi-cach-choi-fidget-spinner-tu-de-den-phuc-tap"> Fidget Spinner là gì? Cách chơi fidget spinner từ dễ đến phức tạp
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2154671/fidget-spinner-la-gi-cach-choi-fidget-spinner-tu-de-den-phuc-tap#appComment"> <span
				class="boxComment-0 boxComment boxComment-2154671"
				data-article="2154671"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2155252/hoi-sinh-nguoi-chet-khong-con-la-khoa-hoc-vien-tuong"> Hồi sinh ‘người chết’ không còn là khoa học viễn tưởng
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2155252/hoi-sinh-nguoi-chet-khong-con-la-khoa-hoc-vien-tuong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2155252"
				data-article="2155252"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2155721/hay-tu-bao-ve-minh-truoc-cac-cuoc-tan-cong-cua-ransomware"> Hãy tự bảo vệ mình trước các cuộc tấn công của ransomware
			</a> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2155721/hay-tu-bao-ve-minh-truoc-cac-cuoc-tan-cong-cua-ransomware#appComment"> <span
				class="boxComment-0 boxComment boxComment-2155721"
				data-article="2155721"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-web/-/view_content/content/2156544/xem-tat-ca-nhung-dieu-dang-so-google-biet-ve-ban"> Xem tất cả những điều đáng sợ Google biết về bạn
			</a> <a href="/tu-van-web/-/view_content/content/2156544/xem-tat-ca-nhung-dieu-dang-so-google-biet-ve-ban#appComment"> <span
				class="boxComment-0 boxComment boxComment-2156544"
				data-article="2156544"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2153703/day-la-giao-dien-windows-hoan-toan-moi-voi-ngon-ngu-thiet-ke-fluent-design"> Đây là giao diện Windows hoàn toàn mới với ngôn ngữ thiết kế Fluent Design
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2153703/day-la-giao-dien-windows-hoan-toan-moi-voi-ngon-ngu-thiet-ke-fluent-design#appComment"> <span
				class="boxComment-0 boxComment boxComment-2153703"
				data-article="2153703"></span> </a> </h4> </div> <div class="top-feedback" style="display: none;"> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2159556/tai-sao-nguoi-dung-windows-thuong-vo-hieu-hoa-tinh-nang-automatic-update"> Tại sao người dùng Windows thường vô hiệu hóa tính năng Automatic Update?
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2159556/tai-sao-nguoi-dung-windows-thuong-vo-hieu-hoa-tinh-nang-automatic-update#appComment"> <span
				class="boxComment-0 boxComment boxComment-2159556"
				data-article="2159556"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2156613/cong-cu-kiem-tra-wannacry-mien-phi-cho-nguoi-dung-viet"> Công cụ kiểm tra WannaCry miễn phí cho người dùng Việt
			</a> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2156613/cong-cu-kiem-tra-wannacry-mien-phi-cho-nguoi-dung-viet#appComment"> <span
				class="boxComment-0 boxComment boxComment-2156613"
				data-article="2156613"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2157388/link-download-ban-va-ma-doc-wannacry-cho-cac-phien-ban-windows"> Link download bản vá mã độc WannaCry cho các phiên bản Windows
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2157388/link-download-ban-va-ma-doc-wannacry-cho-cac-phien-ban-windows#appComment"> <span
				class="boxComment-0 boxComment boxComment-2157388"
				data-article="2157388"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2154536/dang-co-vu-tan-cong-ransomware-cuc-lon-tren-toan-cau-tai-ve-ban-va-loi-ngay"> Đang có vụ tấn công ransomware cực lớn trên toàn cầu, tải về bản vá lỗi ngay
			</a> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2154536/dang-co-vu-tan-cong-ransomware-cuc-lon-tren-toan-cau-tai-ve-ban-va-loi-ngay#appComment"> <span
				class="boxComment-0 boxComment boxComment-2154536"
				data-article="2154536"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2153517/ngoi-nang-luong-mat-troi-tesla-day-la-cai-gia-ban-phai-tra"> "Ngói" năng lượng mặt trời Tesla - đây là cái giá bạn phải trả
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2153517/ngoi-nang-luong-mat-troi-tesla-day-la-cai-gia-ban-phai-tra#appComment"> <span
				class="boxComment-0 boxComment boxComment-2153517"
				data-article="2153517"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2157170/vi-sao-windows-10-hau-nhu-mien-nhiem-ma-doc-wannacry"> Vì sao Windows 10 hầu như "miễn nhiễm" mã độc WannaCry?
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2157170/vi-sao-windows-10-hau-nhu-mien-nhiem-ma-doc-wannacry#appComment"> <span
				class="boxComment-0 boxComment boxComment-2157170"
				data-article="2157170"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2153703/day-la-giao-dien-windows-hoan-toan-moi-voi-ngon-ngu-thiet-ke-fluent-design"> Đây là giao diện Windows hoàn toàn mới với ngôn ngữ thiết kế Fluent Design
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2153703/day-la-giao-dien-windows-hoan-toan-moi-voi-ngon-ngu-thiet-ke-fluent-design#appComment"> <span
				class="boxComment-0 boxComment boxComment-2153703"
				data-article="2153703"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2152872/iphone-mau-moi-that-bai-cua-apple-tai-viet-nam"> iPhone màu mới: Thất bại của Apple tại Việt Nam?
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2152872/iphone-mau-moi-that-bai-cua-apple-tai-viet-nam#appComment"> <span
				class="boxComment-0 boxComment boxComment-2152872"
				data-article="2152872"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2153377/galaxy-s8-s8-gap-van-de-ve-am-thanh"> Galaxy S8, S8+ gặp vấn đề về âm thanh
			</a> <a href="/tu-van-di-dong/-/view_content/content/2153377/galaxy-s8-s8-gap-van-de-ve-am-thanh#appComment"> <span
				class="boxComment-0 boxComment boxComment-2153377"
				data-article="2153377"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2157122/windows-lau-co-duoc-cap-nhat-ban-va-wannacry-khong"> Windows "lậu" có được cập nhật bản vá WannaCry không?
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2157122/windows-lau-co-duoc-cap-nhat-ban-va-wannacry-khong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2157122"
				data-article="2157122"></span> </a> </h4> </div> <script type="text/javascript">/*<![CDATA[*/AUI().use("node",function(a){var c=a.one("#top-read");var b=a.one("#top-feedback");c.on("click",function(){a.one("#control_panel").removeClass("control_panel_topfeedback").addClass("control_panel_topread");c.setStyle("color","#EE5301");b.setStyle("color","#FFF");a.one(".top-read").setStyle("display","block");a.one(".top-feedback").setStyle("display","none")});b.on("click",function(){a.one("#control_panel").removeClass("control_panel_topread").addClass("control_panel_topfeedback");b.setStyle("color","#EE5301");c.setStyle("color","#FFF");a.one(".top-feedback").setStyle("display","block");a.one(".top-read").setStyle("display","none")})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_facebooklike_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_facebooklike_WAR_ReviewPortletportlet_  portlet-static portlet-static-end facebooklike-portlet " > <a id="p_facebooklike_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="fb_header"> <span>VnReview trên facebook</span> </div> <div class="fb_body"> <span class="fb_like_number" id="like_number">813.312</span> <span
		class="fb_like_link"> <a href="https://facebook.com/vnreview"
		rel="nofollow" target="_blank">Thích</a> </span> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghaecde.css?browserId=ie&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghaecdemodulename" > <span> Đánh giá gần đây
	            
     </span> </div> <div id="bdcdjeghaecdelisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2154506/danh-gia-oppo-f3-thay-doi-cuoc-choi-tu-suong-tren-smartphone"> <img src="http://vnreview.vn/thumbs/63x42/16/57/02/1657027.jpg" alt="Đánh giá Oppo F3: thay đổi cuộc chơi &#034;tự sướng&#034; trên smartphone" title="Đánh giá Oppo F3: thay đổi cuộc chơi &#034;tự sướng&#034; trên smartphone" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2154506/danh-gia-oppo-f3-thay-doi-cuoc-choi-tu-suong-tren-smartphone" title="Đánh giá Oppo F3: thay đổi cuộc chơi &#034;tự sướng&#034; trên smartphone">Đánh giá Oppo F3: thay đổi cuộc chơi &#034;tự sướng&#034;...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2154506/danh-gia-oppo-f3-thay-doi-cuoc-choi-tu-suong-tren-smartphone#appComment"> <span class="boxComment-1 boxComment boxComment-2154506" data-article="2154506"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2153699/do-chi-tiet-camera-galaxy-s8-iphone-7-plus-va-htc-u-ultra"> <img src="http://vnreview.vn/thumbs/63x42/16/55/25/1655254.jpg" alt="Đọ chi tiết camera: Galaxy S8, iPhone 7 Plus và HTC U Ultra" title="Đọ chi tiết camera: Galaxy S8, iPhone 7 Plus và HTC U Ultra" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2153699/do-chi-tiet-camera-galaxy-s8-iphone-7-plus-va-htc-u-ultra" title="Đọ chi tiết camera: Galaxy S8, iPhone 7 Plus và HTC U Ultra">Đọ chi tiết camera: Galaxy S8, iPhone 7 Plus và...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2153699/do-chi-tiet-camera-galaxy-s8-iphone-7-plus-va-htc-u-ultra#appComment"> <span class="boxComment-1 boxComment boxComment-2153699" data-article="2153699"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2148936/danh-gia-lenovo-ideapad-510-15ikb-dep-man-va-hieu-nang-on-tiec-la-van-dung-o-hdd"> <img src="http://vnreview.vn/thumbs/63x42/16/53/47/1653475.jpg" alt="Đánh giá Lenovo IdeaPad 510 15IKB: đẹp, màn và hiệu năng ổn, tiếc là vẫn dùng ổ HDD" title="Đánh giá Lenovo IdeaPad 510 15IKB: đẹp, màn và hiệu năng ổn, tiếc là vẫn dùng ổ HDD" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2148936/danh-gia-lenovo-ideapad-510-15ikb-dep-man-va-hieu-nang-on-tiec-la-van-dung-o-hdd" title="Đánh giá Lenovo IdeaPad 510 15IKB: đẹp, màn và hiệu năng ổn, tiếc là vẫn dùng ổ HDD">Đánh giá Lenovo IdeaPad 510 15IKB: đẹp, màn và...</a> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2148936/danh-gia-lenovo-ideapad-510-15ikb-dep-man-va-hieu-nang-on-tiec-la-van-dung-o-hdd#appComment"> <span class="boxComment-1 boxComment boxComment-2148936" data-article="2148936"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2136633/danh-gia-moto-m-tat-ca-deu-tam-trung"> <img src="http://vnreview.vn/thumbs/63x42/16/48/79/1648795.jpg" alt="Đánh giá Moto M: tất cả đều tầm trung" title="Đánh giá Moto M: tất cả đều tầm trung" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2136633/danh-gia-moto-m-tat-ca-deu-tam-trung" title="Đánh giá Moto M: tất cả đều tầm trung">Đánh giá Moto M: tất cả đều tầm trung</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2136633/danh-gia-moto-m-tat-ca-deu-tam-trung#appComment"> <span class="boxComment-1 boxComment boxComment-2136633" data-article="2136633"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2127382/danh-gia-sony-xperia-xa1-camera-tot-nhat-tam-gia-pin-khong-yeu-nua"> <img src="http://vnreview.vn/thumbs/63x42/16/44/36/1644364.jpg" alt="Đánh giá Sony Xperia XA1: camera tốt nhất tầm giá, pin không yếu nữa" title="Đánh giá Sony Xperia XA1: camera tốt nhất tầm giá, pin không yếu nữa" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2127382/danh-gia-sony-xperia-xa1-camera-tot-nhat-tam-gia-pin-khong-yeu-nua" title="Đánh giá Sony Xperia XA1: camera tốt nhất tầm giá, pin không yếu nữa">Đánh giá Sony Xperia XA1: camera tốt nhất tầm...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2127382/danh-gia-sony-xperia-xa1-camera-tot-nhat-tam-gia-pin-khong-yeu-nua#appComment"> <span class="boxComment-1 boxComment boxComment-2127382" data-article="2127382"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2121197/danh-gia-samsung-galaxy-a3-2017-cat-giam-qua-tay"> <img src="http://vnreview.vn/thumbs/63x42/16/42/21/1642217.jpg" alt="Đánh giá Samsung Galaxy A3 2017: cắt giảm quá tay" title="Đánh giá Samsung Galaxy A3 2017: cắt giảm quá tay" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2121197/danh-gia-samsung-galaxy-a3-2017-cat-giam-qua-tay" title="Đánh giá Samsung Galaxy A3 2017: cắt giảm quá tay">Đánh giá Samsung Galaxy A3 2017: cắt giảm quá tay</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2121197/danh-gia-samsung-galaxy-a3-2017-cat-giam-qua-tay#appComment"> <span class="boxComment-1 boxComment boxComment-2121197" data-article="2121197"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdgehfagegjcf.css?browserId=ie&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdgehfagegjcfmodulename" > <span> Góc nhìn VnReview
	            
     </span> </div> <div id="bdgehfagegjcflisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam"> <img src="http://vnreview.vn/thumbs/63x42/16/57/68/1657688.jpg" alt="Vụ WannaCry - phép thử năng lực an ninh mạng Việt Nam" title="Vụ WannaCry - phép thử năng lực an ninh mạng Việt Nam" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam" title="Vụ WannaCry - phép thử năng lực an ninh mạng Việt Nam">Vụ WannaCry - phép thử năng lực an ninh mạng...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam#appComment"> <span class="boxComment-1 boxComment boxComment-2159744" data-article="2159744"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay"> <img src="http://vnreview.vn/thumbs/63x42/16/57/69/1657696.jpg" alt="Ransomware đã qua “thuở thơ ngây”…" title="Ransomware đã qua “thuở thơ ngây”…" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay" title="Ransomware đã qua “thuở thơ ngây”…">Ransomware đã qua “thuở thơ ngây”…</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay#appComment"> <span class="boxComment-1 boxComment boxComment-2159762" data-article="2159762"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2144987/khi-soai-ca-ham-muon-thong-soai-cac-soai-ca"> <img src="http://vnreview.vn/thumbs/63x42/16/51/49/1651490.jpg" alt="Khi “soái ca” ham muốn thống soái các “soái ca”" title="Khi “soái ca” ham muốn thống soái các “soái ca”" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2144987/khi-soai-ca-ham-muon-thong-soai-cac-soai-ca" title="Khi “soái ca” ham muốn thống soái các “soái ca”">Khi “soái ca” ham muốn thống soái các “soái ca”</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2144987/khi-soai-ca-ham-muon-thong-soai-cac-soai-ca#appComment"> <span class="boxComment-1 boxComment boxComment-2144987" data-article="2144987"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2143183/cac-manh-ban-hang-cua-smartphone-trung-quoc"> <img src="http://vnreview.vn/thumbs/63x42/16/50/77/1650770.jpg" alt="Các mánh bán hàng của smartphone Trung Quốc" title="Các mánh bán hàng của smartphone Trung Quốc" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2143183/cac-manh-ban-hang-cua-smartphone-trung-quoc" title="Các mánh bán hàng của smartphone Trung Quốc">Các mánh bán hàng của smartphone Trung Quốc</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2143183/cac-manh-ban-hang-cua-smartphone-trung-quoc#appComment"> <span class="boxComment-1 boxComment boxComment-2143183" data-article="2143183"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2142437/the-gioi-tu-do-tham-don-tin-gia-facebook-google-moi-chiu-ra-tay"> <img src="http://vnreview.vn/thumbs/63x42/16/50/48/1650487.jpg" alt="“Thế giới tự do” thấm đòn tin giả, Facebook, Google mới chịu ra tay…" title="“Thế giới tự do” thấm đòn tin giả, Facebook, Google mới chịu ra tay…" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2142437/the-gioi-tu-do-tham-don-tin-gia-facebook-google-moi-chiu-ra-tay" title="“Thế giới tự do” thấm đòn tin giả, Facebook, Google mới chịu ra tay…">“Thế giới tự do” thấm đòn tin giả, Facebook,...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2142437/the-gioi-tu-do-tham-don-tin-gia-facebook-google-moi-chiu-ra-tay#appComment"> <span class="boxComment-1 boxComment boxComment-2142437" data-article="2142437"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B_" class="portlet-boundary portlet-boundary_hotsubject_WAR_ReviewPortletportlet_  portlet-static portlet-static-end hotsubject-portlet " > <a id="p_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="navigation-name"> <span>Chủ đề nóng</span> </div> <div id="navigation-body"> <ul> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/WanaCrypt0r"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/56/22/1656228.jpg" title="Mã độc WanaCrypt0r" alt="Mã độc WanaCrypt0r" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/WanaCrypt0r"> Mã độc WanaCrypt0r
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/galaxy+s8"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/39/23/1639231.jpg" title="samsung galaxy s8" alt="samsung galaxy s8" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/galaxy+s8"> samsung galaxy s8
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/Cloudbleed"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/27/53/1627536.jpg" title="lỗ hổng Cloudbleed" alt="lỗ hổng Cloudbleed" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/Cloudbleed"> lỗ hổng Cloudbleed
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/MWC+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/26/43/1626434.jpg" title="MWC 2017" alt="MWC 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/MWC+2017"> MWC 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/vsr+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/13/15/1613153.jpg" title="vsr 2017" alt="vsr 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/vsr+2017"> vsr 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghabhfa.css?browserId=ie&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghabhfamodulename" > <span> Ở đâu, có gì?
	            
     </span> </div> <div id="bdcdjeghabhfalisttilebody"> <ul> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2160134/trien-lam-o-to-quoc-te-viet-nam-2017-khai-mac-vao-25-10-co-7-hang-xe-tham-du" title="Triển lãm Ô tô quốc tế Việt Nam 2017 khai mạc vào 25/10, có 7 hãng xe tham dự"> Triển lãm Ô tô quốc tế Việt Nam 2017 khai mạc vào 25/10, có 7 hãng xe tham dự	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2160134/trien-lam-o-to-quoc-te-viet-nam-2017-khai-mac-vao-25-10-co-7-hang-xe-tham-du#appComment"> <span class="boxComment-1 boxComment boxComment-2160134" data-article="2160134"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2159390/gan-200-don-vi-mau-duoc-huy-dong-trong-ngay-hoi-hien-mau-tai-pico" title="Gần 200 đơn vị máu được huy động trong ngày hội hiến máu tại Pico"> Gần 200 đơn vị máu được huy động trong ngày hội hiến máu tại Pico	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2159390/gan-200-don-vi-mau-duoc-huy-dong-trong-ngay-hoi-hien-mau-tai-pico#appComment"> <span class="boxComment-1 boxComment boxComment-2159390" data-article="2159390"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2158206/chinh-thuc-khoi-dong-chuoi-chuong-trinh-tri-an-ky-niem-10-nam-pico" title="Chính thức khởi động chuỗi chương trình tri ân kỷ niệm 10 năm Pico"> Chính thức khởi động chuỗi chương trình tri ân kỷ niệm 10 năm Pico	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2158206/chinh-thuc-khoi-dong-chuoi-chuong-trinh-tri-an-ky-niem-10-nam-pico#appComment"> <span class="boxComment-1 boxComment boxComment-2158206" data-article="2158206"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2158501/vietnam-halography-2017-bua-tiec-sang-tao-danh-rieng-cho-cong-dong-thiet-ke" title="Vietnam Halography 2017: bữa tiệc sáng tạo dành riêng cho cộng đồng thiết kế"> Vietnam Halography 2017: bữa tiệc sáng tạo dành riêng cho cộng đồng thiết kế	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2158501/vietnam-halography-2017-bua-tiec-sang-tao-danh-rieng-cho-cong-dong-thiet-ke#appComment"> <span class="boxComment-1 boxComment boxComment-2158501" data-article="2158501"></span> </a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2153083/easeus-tang-key-loat-phan-mem-tra-phi-gia-toi-60-usd" title="EaseUS tặng key loạt phần mềm trả phí, giá tới 60 USD"> EaseUS tặng key loạt phần mềm trả phí, giá tới 60 USD	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2153083/easeus-tang-key-loat-phan-mem-tra-phi-gia-toi-60-usd#appComment"> <span class="boxComment-1 boxComment boxComment-2153083" data-article="2153083"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2151533/blackview-sap-gioi-thieu-mot-loat-smartphone-moi" title="Blackview sắp giới thiệu một loạt smartphone mới?"> Blackview sắp giới thiệu một loạt smartphone mới?	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2151533/blackview-sap-gioi-thieu-mot-loat-smartphone-moi#appComment"> <span class="boxComment-1 boxComment boxComment-2151533" data-article="2151533"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="rss-border-header"> <div class="rss-header"></div> </div> <div class="aui-w33 portlet-column portlet-column-first" id="column-4"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-4"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/07/61077.jpg" width="16" height="16" title="VnExpress"/></span> <span class="rss-titletext"> <h3> VnExpress
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38673"> <ul> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/iphone-8-lan-dau-lo-thiet-ke-ngoai-doi-thuc-3586482.html" target="_blank" title="iPhone 8 lần đầu lộ thiết kế ngoài đời thực" rel="nofollow"> iPhone 8 lần đầu lộ thiết kế ngoài đời thực
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/doi-song-so/bao-mat/cac-vu-tan-cong-mang-bi-nghi-co-nguon-goc-tu-trieu-tien-3586309.html" target="_blank" title="Các vụ tấn công mạng bị nghi có nguồn gốc từ Triều Tiên" rel="nofollow"> Các vụ tấn công mạng bị nghi có nguồn gốc...
							</a> </h5> </li> <li> <h5> <a href="http://vnexpress.net/projects/oppo-f3-smartphone-chuyen-selfie-gia-tot-3585606/index.html" target="_blank" title="Oppo F3 - smartphone chuyên selfie giá tốt" rel="nofollow"> Oppo F3 - smartphone chuyên selfie giá tốt
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/doi-song-so/bao-mat/se-co-nhieu-moi-nguy-lon-hon-ca-wannacry-3586280.html" target="_blank" title="Sẽ có nhiều mối nguy lớn hơn cả WannaCry" rel="nofollow"> Sẽ có nhiều mối nguy lớn hơn cả WannaCry
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/photo/lang-game/sinh-hoat-hon-loan-trong-quan-game-o-trung-quoc-3586222.html" target="_blank" title="Sinh hoạt hỗn loạn trong quán game ở Trung Quốc" rel="nofollow"> Sinh hoạt hỗn loạn trong quán game ở Trung...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/10/73/77/1073773.jpg" width="16" height="16" title="ICTNews"/></span> <span class="rss-titletext"> <h3> ICTNews
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38691"> <ul> <li> <h5> <a href="http://ictnews.vn/cntt/phan-mem/tro-ly-tri-tue-nhan-tao-cua-google-cap-ben-iphone-152996.ict" target="_blank" title="Trợ lý trí tuệ nhân tạo của Google cập bến iPhone" rel="nofollow"> Trợ lý trí tuệ nhân tạo của Google cập bến...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/bao-mat/vnpt-cung-ptit-to-chuc-cho-sinh-vien-dien-tap-tan-cong-chiem-quyen-dieu-khien-website-152991.ict" target="_blank" title="VNPT cùng PTIT tổ chức cho sinh viên diễn tập “Tấn công chiếm quyền điều khiển website”" rel="nofollow"> VNPT cùng PTIT tổ chức cho sinh viên diễn...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/bao-mat/vnpt-vinaphone-khuyen-cao-cach-chong-ma-doc-wannacry-152979.ict" target="_blank" title="VNPT VinaPhone khuyến cáo cách chống mã độc Wannacry" rel="nofollow"> VNPT VinaPhone khuyến cáo cách chống mã...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/nuoc-manh-cntt/chinh-phu-dien-tu-giup-doanh-nghiep-giam-sat-hoat-dong-cua-co-quan-nha-nuoc-152973.ict" target="_blank" title="Chính phủ điện tử giúp doanh nghiệp giám sát hoạt động của cơ quan nhà nước" rel="nofollow"> Chính phủ điện tử giúp doanh nghiệp giám...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/g-suite-by-google-cloud-tung-hang-loat-tinh-nang-cao-cap-152974.ict" target="_blank" title="G Suite by Google Cloud tung hàng loạt tính năng cao cấp" rel="nofollow"> G Suite by Google Cloud tung hàng loạt...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-5"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/08/61081.jpg" width="16" height="16" title="Dân trí"/></span> <span class="rss-titletext"> <h3> Dân trí
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_61084"> <ul> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/cach-chup-anh-man-hinh-sieu-toc-tren-windows-10-20170518064414583.htm" target="_blank" title="Cách chụp ảnh màn hình “siêu tốc” trên Windows 10" rel="nofollow"> Cách chụp ảnh màn hình “siêu tốc” trên...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/con-trai-danh-me-tan-nhan-vi-lam-gian-doan-khi-choi-smartphone-gay-phan-no-2017051806401754.htm" target="_blank" title="Con trai đánh mẹ tàn nhẫn vì làm gián đoạn khi chơi smartphone gây phẫn nộ" rel="nofollow"> Con trai đánh mẹ tàn nhẫn vì làm gián đoạn...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/lam-sao-de-chong-ma-doc-va-virus-lay-nhiem-len-may-tinh-20170517153745071.htm" target="_blank" title="Làm sao để chống mã độc và virus lây nhiễm lên máy tính?" rel="nofollow"> Làm sao để chống mã độc và virus lây nhiễm...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/cau-like-tren-facebook-tai-sao-ban-that-bai-20170516104103.htm" target="_blank" title="“Câu like” trên Facebook, tại sao bạn thất bại?" rel="nofollow"> “Câu like” trên Facebook, tại sao bạn thất...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/nokia-3310-2017-se-len-ke-thi-truong-viet-voi-gia-hon-1-trieu-dong-20170517151829922.htm" target="_blank" title="Nokia 3310 2017 sẽ lên kệ thị trường Việt với giá hơn 1 triệu đồng" rel="nofollow"> Nokia 3310 2017 sẽ lên kệ thị trường Việt...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/29/50/295002.jpg" width="16" height="16" title="Tinh tế"/></span> <span class="rss-titletext"> <h3> Tinh tế
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38683"> <ul> <li> <h5> <a href="https://tinhte.vn/threads/android-o-co-gi-moi-moi-tai-ve-ban-thu-nghiem.2698578/" target="_blank" title="Android O có gì mới? Mời tải về bản thử nghiệm" rel="nofollow"> Android O có gì mới? Mời tải về bản thử...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/google-i-o-2017-da-co-hon-2-ty-may-android-moi-ngay-upload-hon-1-2-ty-tam-hinh.2698541/" target="_blank" title="[Google I/O 2017] Đã có hơn 2 tỷ máy Android, mỗi ngày upload hơn 1,2 tỷ tấm hình" rel="nofollow"> [Google I/O 2017] Đã có hơn 2 tỷ máy...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/qc-giai-phap-bao-mat-toan-dien-cho-may-tinh-doanh-nghiep.2698416/" target="_blank" title="[QC] Giải pháp bảo mật toàn diện cho máy tính doanh nghiệp" rel="nofollow"> [QC] Giải pháp bảo mật toàn diện cho máy...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/google-i-o-2017-assistant-se-dung-camera-de-nhin-the-gioi-quanh-nguoi-dung-va-cung-cap-thong-tin.2698545/" target="_blank" title="[Google I/O 2017] Assistant sẽ dùng camera để &#034;nhìn&#034; thế giới quanh người dùng và cung cấp thông tin" rel="nofollow"> [Google I/O 2017] Assistant sẽ dùng camera...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/google-i-o-2017-find-my-device-android-device-manager-doi-ten-doi-giao-dien-da-co-tren-store.2698554/" target="_blank" title="[Google I/O 2017] Find My Device: Android Device Manager đổi tên, đổi giao diện, đã có trên Store" rel="nofollow"> [Google I/O 2017] Find My Device: Android...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-6"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/09/61098.jpg" width="16" height="16" title="PC World"/></span> <span class="rss-titletext"> <h3> PC World
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38696"> <ul> <li> <h5> <a href="http://www.pcworld.com.vn/articles/preview/2017/05/1251807/totolink-a3-mau-wi-fi-router-chuan-ac-nho-gon-nhung-sieu-khoe/" target="_blank" title="TOTOLINK A3: Mẫu Wi-Fi router chuẩn AC nhỏ gọn nhưng... siêu khỏe" rel="nofollow"> TOTOLINK A3: Mẫu Wi-Fi router chuẩn AC nhỏ...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/preview/2017/05/1251230/totolink-n600r-wi-fi-router-toc-do-cao-song-cuc-khoe/" target="_blank" title="TOTOLINK N600R: Wi-Fi Router tốc độ cao, sóng cực khỏe" rel="nofollow"> TOTOLINK N600R: Wi-Fi Router tốc độ cao,...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/preview/2017/05/1251762/samsung-galaxy-s8-smartphone-dinh-va-tren-ca-tuyet-voi/" target="_blank" title="Samsung Galaxy S8: Smartphone đỉnh... và trên cả tuyệt vời" rel="nofollow"> Samsung Galaxy S8: Smartphone đỉnh... và...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/preview/2017/05/1251610/oppo-f3-plus-chup-anh-cuc-chat-selfie-nhom-cung-dep/" target="_blank" title="Oppo F3 Plus: Chụp ảnh cực chất, selfie nhóm cũng đẹp" rel="nofollow"> Oppo F3 Plus: Chụp ảnh cực chất, selfie...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/preview/2017/05/1250950/soundmax-sb-217-bat-ngo-tu-loa-soundbar-thuong-hieu-viet/" target="_blank" title="Soundmax SB-217: Bất ngờ từ loa soundbar thương hiệu Việt" rel="nofollow"> Soundmax SB-217: Bất ngờ từ loa soundbar...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/13/47/00/1347006.jpg" width="16" height="16" title="Thanh Niên Online"/></span> <span class="rss-titletext"> <h3> Thanh Niên Online
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38701"> <ul> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/ky-su-danh-cap-bi-mat-google-bi-cam-lam-viec-trong-nganh-cong-nghe-xe-tu-lai-836170.html" target="_blank" title="Kỹ sư đánh cắp bí mật Google bị cấm làm việc trong ngành công nghệ xe tự lái" rel="nofollow"> Kỹ sư đánh cắp bí mật Google bị cấm làm...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/trach-nhiem-cua-microsoft-o-dau-trong-vu-tan-cong-mang-wannacry-836122.html" target="_blank" title="Trách nhiệm của Microsoft ở đâu trong vụ tấn công mạng WannaCry?" rel="nofollow"> Trách nhiệm của Microsoft ở đâu trong vụ...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/facebook-suyt-bi-cam-hoat-dong-tai-thai-lan-836059.html" target="_blank" title="Facebook suýt bị cấm hoạt động tại Thái Lan" rel="nofollow"> Facebook suýt bị cấm hoạt động tại Thái Lan
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/apple-duoc-cap-hai-bang-sang-che-man-hinh-hien-dai-va-tich-hop-touch-id-836123.html" target="_blank" title="Apple được cấp hai bằng sáng chế màn hình hiện đại và tích hợp Touch ID" rel="nofollow"> Apple được cấp hai bằng sáng chế màn hình...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/xuat-hien-ke-doi-dau-iphone-dau-tien-den-tu-nokia-836291.html" target="_blank" title="Xuất hiện ‘kẻ đối đầu’ iPhone đầu tiên đến từ Nokia" rel="nofollow"> Xuất hiện ‘kẻ đối đầu’ iPhone đầu tiên đến...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w100 portlet-column portlet-column-last" id="column-7"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-7"> </div> </div> </div> </div> <form action="" id="hrefFm" method="post" name="hrefFm"></form> <div style="clear:both;"></div> </div> </div> <div style="clear:both;"></div> <div id="linksite-title"> Website liên quan
</div> <div id="linksite-content"> <ul> <li class="list-title">Tin tức</li> <li class="list-content"><h6><a href="http://laodong.com.vn/sci-tech/" target="_blank" rel="nofollow">Lao động</a></h6></li> <li class="list-content"><h6><a href="http://kienthuc.net.vn/khoa-hoc/" target="_blank" rel="nofollow">Điện tử Kiến thức</a></h6></li> <li class="list-content"><h6><a href="http://sohoa.net" target="_blank" rel="nofollow">Số hóa</a></h6></li> <li class="list-content"><h6><a href="http://ictworld.vn/" target="_blank" rel="nofollow">Thế giới @</a></h6></li> <li class="list-content"><h6><a href="http://dientutieudung.vn/" target="_blank" rel="nofollow">Điện tử tiêu dùng</a></h6></li> <li class="list-content"><h6><a href="http://www.techz.vn/" target="_blank">Techz</a></h6></li> <li class="list-content"><h6><a href="http://www.tienphong.vn/cong-nghe/" target="_blank" rel="nofollow">Tiền Phong</a></h6></li> <li class="list-content"><h6><a href="http://nhipsongso.tuoitre.vn/" target="_blank" rel="nofollow">Tuổi Trẻ</a></h6></li> <li class="list-content"><h6><a href="http://vietnamnet.vn/vn/cong-nghe-thong-tin-vien-thong/index.html" target="_blank" rel="nofollow">VietnamNet</a></h6></li> <li class="list-content"><h6><a href="http://vneconomy.vn/p0c16/cuoc-song-so.htm" target="_blank" rel="nofollow">VnEconomy</a></h6></li> <li class="list-content"><h6><a href="http://vnmedia.vn/VN/The-gioi-phang/" target="_blank" rel="nofollow">Vnmedia</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://vtc.vn/khoa-hoc-cong-nghe.557.0.html" target="_blank" rel="nofollow">VTC News</a></h6></li> <li class="list-title">Diễn đàn</li> <li class="list-content"><h6><a href="http://forum.bkav.com.vn/" target="_blank" rel="nofollow">Bkav Forum</a></h6></li> <li class="list-content"><h6><a href="http://www.ddth.com/forum.php" target="_blank" rel="nofollow">Diễn đàn tin học</a></h6></li> <li class="list-content"><h6><a href="http://forum.gamevn.com/" target="_blank" rel="nofollow">GameVN</a></h6></li> <li class="list-content"><h6><a href="http://gsm.vn/forum.php" target="_blank" rel="nofollow">GSM</a></h6></li> <li class="list-content"><h6><a href="http://thegioitinhoc.vn/forum.php" target="_blank" rel="nofollow">Thế Giới Tin Học</a></h6></li> <li class="list-content"><h6><a href="http://congnghe.5giay.vn/forums/" target="_blank" rel="nofollow">5giay.vn</a></h6></li> <li class="list-content"><h6><a href="http://sinhvienit.net/forum/" target="_blank" rel="nofollow">Sinh viên CNTT</a></h6></li> <li class="list-content"><h6><a href="http://www.tinhte.vn/forum/" target="_blank" rel="nofollow">Tinh tế</a></h6></li> <li class="list-content"><h6><a href="http://diendan.yeunhiepanh.net/trang-chu/yeu-nhiep-anh.htm" target="_blank" rel="nofollow">Yêu nhiếp ảnh</a></h6></li> <li class="list-content"><h6><a href="http://www.vn-zoom.com/" target="_blank" rel="nofollow">VN Zoom</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://forums.voz.vn/" target="_blank" rel="nofollow">Voz Forums</a></h6></li> <li class="list-content"><h6><a href="http://forum.whitehat.vn/forum.php" target="_blank" rel="nofollow">whitehat</a></h6></li> <li class="list-title">Mua sắm</li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fwww.adayroi.com%2F&utm_source=Adayroi" target="_blank" rel="nofollow">Adayroi</a></h6></li> <li class="list-content"><h6><a href="http://dienmaycholon.vn/" target="_blank" rel="nofollow">Điện máy chợ lớn</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Ffptshop.com.vn%2F&utm_source=FPT+Shop" target="_blank" rel="nofollow">FPT Shop</a></h6></li> <li class="list-content"><h6><a href="http://giangduydat.vn/" target="_blank" rel="nofollow">Giang Duy Đạt</a></h6></li> <li class="list-content"><h6><a href="http://www.hoanghamobile.com/" target="_blank" rel="nofollow">Hoang Ha Mobile</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.lazada.vn%2F&utm_source=Lazada" target="_blank" rel="nofollow">LaZaDa</a></h6></li> <li class="list-content"><h6><a href="http://mainguyen.vn/" target="_blank" rel="nofollow">Mai Nguyên</a></h6></li> <li class="list-content"><h6><a href="http://www.mediamart.vn/" target="_blank" rel="nofollow">MediaMart</a></h6></li> <li class="list-content"><h6><a href="http://www.megabuy.vn/" target="_blank" rel="nofollow">Megabuy</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://nhatcuong.vn/" target="_blank" rel="nofollow">Nhật Cường</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.nguyenkim.com%2F&utm_source=Nguyen+Kim" target="_blank" rel="nofollow">Nguyễn Kim</a></h6></li> <li class="list-content"><h6><a href="http://www.vitinhphongvu.com/" target="_blank" rel="nofollow">Phong Vũ</a></h6></li> <li class="list-content"><h6><a href="http://www.pico.vn/" target="_blank" rel="nofollow">Pico</a></h6></li> <li class="list-content"><h6><a href="http://www.thegioididong.com" target="_blank" rel="nofollow">Thế giới di động</a></h6></li> <li class="list-content"><h6><a href="http://dienmay.com/" target="_blank" rel="nofollow">Thế giới điện máy</a></h6></li> <li class="list-content"><h6><a href="http://www.lamido.vn/" target="_blank" rel="nofollow">Lamido</a></h6></li> <li class="list-content"><h6><a href="http://www.trananh.vn/" target="_blank" rel="nofollow">Trần Anh</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fvienthonga.vn%2F&utm_source=Vien+thong+A" target="_blank" rel="nofollow">Viễn Thông A</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Ftiki.vn%2F&utm_source=Tiki" target="_blank" rel="nofollow">Tiki</a></h6></li> <li class="list-content"><h6><a href="http://www.hongyen.vn/" target="_blank" rel="nofollow">Hồng Yến</a></h6></li> <li class="list-content"><h6><a href="http://vio.vn/" target="_blank" rel="nofollow">HT bán lẻ Viettel</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://enbac.com/" target="_blank" rel="nofollow">Én Bạc</a></h6></li> <li class="list-title">Doanh nghiệp</li> <li class="list-content"><h6><a href="http://vn.asus.com/" target="_blank" rel="nofollow">Asus Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.bkav.com.vn/" target="_blank" rel="nofollow">Bkav</a></h6></li> <li class="list-content"><h6><a href="http://www.canon.com.vn" target="_blank" rel="nofollow">Canon Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.cmc.com.vn/" target="_blank" rel="nofollow">CMC</a></h6></li> <li class="list-content"><h6><a href="http://www.electrolux.vn/" target="_blank" rel="nofollow">Electrolux Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.fpt.vn/" target="_blank" rel="nofollow">FPT</a></h6></li> <li class="list-content"><h6><a href="http://www.hipt.com.vn/" target="_blank" rel="nofollow">HiPT</a></h6></li> <li class="list-content"><h6><a href="http://www8.hp.com/vn/en/home.html" target="_blank" rel="nofollow">HP Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.htc.com/" target="_blank" rel="nofollow">HTC Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.intel.vn" target="_blank" rel="nofollow">Intel Vietnam</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.lenovo.com/vn/en/" target="_blank" rel="nofollow">Lenovo Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.lg.com/vn/index.jsp" target="_blank" rel="nofollow">LG Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.midea.com.vn/" target="_blank" rel="nofollow">Midea Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.mobifone.com.vn/" target="_blank" rel="nofollow">MobiFone</a></h6></li> <li class="list-content"><h6><a href="http://tinhvan.vn/" target="_blank" rel="nofollow">Tinh Vân</a></h6></li> <li class="list-content"><h6><a href="http://www.panasonic.com.vn/" target="_blank" rel="nofollow">Panasonic</a></h6></li> <li class="list-content"><h6><a href="http://qmobile.vn/" target="_blank" rel="nofollow">Q-Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.samsung.com/vn/" target="_blank" rel="nofollow">Samsung Vina</a></h6></li> <li class="list-content"><h6><a href="http://www.sony.com.vn/" target="_blank" rel="nofollow">Sony Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.toshiba.com.vn/" target="_blank" rel="nofollow">Toshiba Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://viettel.com.vn/" target="_blank" rel="nofollow">Viettel</a></h6></li> <li class="list-content"><h6><a href="http://www.vinaphone.com.vn" target="_blank" rel="nofollow">VinaPhone</a></h6></li> </ul> <div style="clear:both;"></div> </div> <div id="footer" role="contentinfo"> <div class="footer-rss"> <a href="http://vnreview.vn/feed"> <img with="16" height="16" src="/ThemeReview-theme/images/custom/feed-icon.gif" /> </a> <a href="http://vnreview.vn/feed">RSS</a> </div> <div class="footer-info"> <p>Chuyên trang Công nghệ của tạp chí điện tử Diễn Đàn Đầu Tư. Giấy phép: Số 458/GP-BTTT, cấp ngày: 6/10/2016</p> <p>Bản quyền © 2011 - 2017 VnReview - <span class="about-us"><a href="/about-us">Liên hệ Tòa soạn</a></span></p> </div> <div class="footer-logo"> <a href="http://vnreview.vn/"> <img src="/ThemeReview-theme/images/custom/logo_footer.png"/> </a> </div> </div> </div> <div style="clear:both; display:none;" id="check-facebook-connection"></div> </body> <script src="/ReviewPortlet-portlet/js/main.js?browserId=ie&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1487070572000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();/*]]>*/</script> <script type="text/javascript">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</script> <script src="/ReviewPage-theme/js/main.js?browserId=ie&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1489801250000" type="text/javascript"></script> <script type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.src="/VnReview/html/app/js/app.js?t="+new Date().getTime();b.charset="UTF-8";var a=document.getElementById("app-root");if(a!=null){a.appendChild(b);var c=setInterval(function(){if(typeof jQuery!=="undefined"&&typeof app!=="undefined"){clearInterval(c);app.appSetting.plugins="comment,countview,vote,gift,adv";app.appSetting.ext="showboxcomment";app.init()}},1000)}else{console.log("VnR App: can not find/load app-root in document")}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-28232294-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- Piwik --> <script type="text/javascript">/*<![CDATA[*/var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//analytics.vnreview.vn/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId",16]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <noscript><p><img src="//analytics.vnreview.vn/piwik.php?idsite=16" style="border:0;" alt="" /></p></noscript> <!-- End Piwik Code --> <script type="text/javascript">/*<![CDATA[*/function opensh_homepage(){window.open("http://www.smarthome.com.vn/?pk_campaign=VNR&pk_kwd=video","_blank")}var setTimeoutConst,delay=2000;jQuery("#banner_sh").hover(function(){setTimeoutConst=setTimeout(function(){clickOutBanner()},delay)},function(){clearTimeout(setTimeoutConst)});function clickOutBanner(){jQuery("#clip_sh").css({display:"block"});jQuery("#banner_sh").css("display","none");var c=jQuery(window).width();if(c<=1280&&c>1024){c=Math.floor((c-1000)/2+294)}else{if(c>1280){c=462}else{c=294}}var a=Math.floor(c*9/16);var d="http://vnreview.vn/play-clip/video/flvPlayer.swf?videoPath=smarthome_1080.mp4&autoStart=true&autoHide=false&autoHideTime=5&hideLogo=true&volAudio=60&newWidth="+c+"&newHeight="+a+"&disableMiddleButton=false&playSounds=true&soundBarColor=0x0066FF&barColor=0x0066FF&barShadowColor=0x91BBFB&subbarColor=0xffffff";var b=new SWFObject(d,"sotester",c,a,"9","#efefef");b.addParam("allowFullScreen","true");b.addParam("wmode","opaque");b.write("player_voice");jQuery("#player_voice").css({display:"block"})}function closeClipSH(){jQuery("#player_voice").html("");jQuery("#clip_sh").css("display","none");jQuery("#banner_sh").css("display","block")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var b="https://www.facebook.com/images/fb_icon_325x325.png?t="+new Date().getTime();var a='<img src="'+b+'" onerror="javascript:loadfacebookerror();"/>';jQuery("#check-facebook-connection").html(a)});function loadfacebookerror(){jQuery(".facbook-social-like").css("display","none");jQuery(".app-facebook").css("display","none");jQuery("#connectFacebookFail").css("display","block")};/*]]>*/</script> </html> 