<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="vi-VN" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <title>Asus ZenFone AR với 8GB RAM có thể lên kệ vào ngày 14/6 tới - VnReview - Tin nóng</title> <meta id="metaOpenGraphTitle" property="og:title" content="Asus ZenFone AR với 8GB RAM có thể lên kệ vào ngày 14/6 tới - VnReview - Tin nóng"/> <meta id="metaOpenGraphType" property="og:type" content="article"/> <meta id="metaOpenGraphURL" property="og:url" content="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181880/asus-zenfone-ar-voi-8gb-ram-co-the-len-ke-vao-ngay-14-6-toi"/> <meta id="metaOpenGraphSiteName" property="og:site_name" content="VnReview.vn"/> <meta property="article:author" content="https://www.facebook.com/VnReview" /> <meta property="article:publisher" content="https://www.facebook.com/VnReview" /> <meta name="DC.title" content="Asus ZenFone AR với 8GB RAM có thể lên kệ vào ngày 14/6 tới - VnReview - Tin nóng"/> <meta name="DC.creator" content="VnReview.vn"/> <meta name="DC.publisher" content="VnReview.vn" /> <meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /> <meta name="DC.format" content="text/html;charset=UTF-8" /> <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://vnreview.vn" /> <meta name="DC.language" scheme="DCTERMS.RFC1766" content="vi-VN" /> <meta name="DC.relation" content="VN" /> <link rel="publisher" href="https://plus.google.com/+VnreviewVn/"/> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="author" content="VnReview" /> <meta property="fb:admins" content="100000017587782" /> <meta http-equiv="content-language" content="vi" /> <meta name="viewport" content="width=1024"/> <meta name="distribution" content="Global" /> <link type="application/opensearchdescription+xml" rel="search" href="http://vnreview.vn/opensearch.xml" title="vnreview.vn"/> <link type="application/rss+xml" rel="alternate" href="http://vnreview.vn/feed/-/rss/home" title="vnreview.vn - Top Stories [RSS]"/> <link rel="index" title="vnreview.vn" href="http://vnreview.vn/" /> <link rel="prev" title="Sitemap" href="http://vnreview.vn/sitemap.xml" /> <link rel="next" title="Homepage" href="http://vnreview.vn/home" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" /> <meta name="robots" content="INDEX,FOLLOW,ALL" lang="vi-VN" /> <meta name="description" content="    
	 Asus ZenFone AR nhiều khả năng sẽ được bán ra thị trường vào ngày 14 tháng 6 tới.  
 
	    
 
	Asus đã giới thiệu ZenFone AR vào tháng Một tại Triển lãm Điện tử tiêu dùng (CES 2017). Đây.... Đánh giá sản phẩm công nghệ, tin tức công nghệ, tư vấn sản phẩm, điện thoại di động, smartphone, TV, laptop, máy ảnh, đồ gia dụng" lang="vi-VN" /> <meta name="keywords" content="asus,các tin khác,zenfone ar,sản phẩm mới, Smartphone, TV 3D, HDTV, tủ lạnh, máy giặt, máy hút bụi, laptop, máy tính bảng, tablet, máy ảnh số, lò vi sóng, điều hòa, iOS, iPhone, ultrabook, macbook, Intel, Core I, Android, Honeycomb, Apple, BlackBerry, Nokia, Google, Yahoo, Microsoft, Facebook, tiêu dùng, đồ gia dụng, giá bán, giảm giá, mua sắm, mạng xã hội, công nghệ thông tin, bảo mật, công nghệ, an ninh mạng, diệt virus, Samsung, Sony, LG, Toshiba, Nikon, Dell, DSLR, compact, laptop phổ thông, Canon, Acer, Asus, HP, HTC, Panasonic, điện tử, gia dụng, ứng dụng, miễn phí, tải về, download, review, đánh giá, reviews, đánh giá sản phẩm, hack, hacker, unlock, bẻ khóa, jailbreak, root, mật khẩu, rom cook, điện thoại di động, Lenovo, Bkav, Atom, phần mềm, NFC, màn hình cảm ứng, quay phim HD, laptop sinh viên, giá rẻ, tiết kiệm, tiết kiệm điện, Windows, Microsoft Office, Windows Phone, Internet, pin, thời lượng pin" lang="vi-VN" /> <link rel="Shortcut Icon" href="/ReviewPage-theme/images/favicon.ico" /> <link href="/html/portal/css.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1466140824000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/released-news-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070573000" rel="stylesheet" type="text/css" /> <link href="/focus_asset_display-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070577000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1496732877000" rel="stylesheet" type="text/css" /> <link href="/TopView-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070585000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/facebooklike.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/hotsubject.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/tags_navigation-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/RSSLinkFooter-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487071404000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 41},getRevision:function(){return"41.0"},getVersion:function(){return"41.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},ThemeDisplay:{getCompanyId:function(){return"10132"},getCompanyGroupId:function(){return"10165"},getUserId:function(){return"10135"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"24428"},getLayoutId:function(){return"20"},getLayoutURL:function(){return"http://vnreview.vn/tin-tuc-san-pham-moi"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"5"},getScopeGroupId:function(){return"10157"},getParentGroupId:function(){return"10157"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"vi_VN"},getLanguageId:function(){return"vi_VN"},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"/ReviewPage-theme/images"},getPathThemeRoot:function(){return"/ReviewPage-theme/"},getURLHome:function(){return"http://vnreview.vn/home"},getSessionId:function(){return"ACDCE6BDEB90036BB9FB210A2217436A"},getPortletSetupShowBordersDefault:function(){return true}},PropsValues:{}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBasePath:function(){return"/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=js&languageId=vi_VN&t=1496732964000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}}};window.YUI_config={comboBase:Liferay.AUI.getComboPath(),fetchCSS:false,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getBasePath()};Liferay.currentURL="\x2ftin-tuc-san-pham-moi\x2f-\x2fview_content\x2fcontent\x2f2181880\x2fasus-zenfone-ar-voi-8gb-ram-co-the-len-ke-vao-ngay-14-6-toi";Liferay.currentURLEncoded="%2Ftin-tuc-san-pham-moi%2F-%2Fview_content%2Fcontent%2F2181880%2Fasus-zenfone-ar-voi-8gb-ram-co-the-len-ke-vao-ngay-14-6-toi";/*]]>*/</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=vi_VN&amp;t=1496732964000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0","mappath_WAR_ReviewPortletportlet","releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh","releasednewsportlet_WAR_releasednewsportlet","focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL","101","showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf","topview_WAR_TopViewportlet","facebooklike_WAR_ReviewPortletportlet","article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z","article_summary_WAR_article_summaryportlet_INSTANCE_XtB6","hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B","article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf","tags_navigation_WAR_tags_navigationportlet","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq","71_INSTANCE_b6WX"];/*]]>*/</script> <meta content="http://vnreview.vn/thumbs/310x162/16/66/89/1666890.jpg" itemprop="image" property="og:image"/> <meta content="Asus đã giới thiệu ZenFone AR vào tháng Một tại Triển lãm Điện tử tiêu dùng (CES 2017). Đây được xem là chiếc smartphone đầu tiên được trang bị RAM lên đến 8 GB và nhiều khả năng sẽ được bán ra thị trường vào ngày 14 tháng 6 tới." property="og:description"/> <meta content="image/jpeg" property="og:image:type"/> <meta content="600" property="og:image:width"/> <meta content="375" property="og:image:height"/> <link class="lfr-css-file" href="/ReviewPage-theme/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1489801250000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <script type="text/javascript" src="/html/js/liferay/service.js"></script> <script type="text/javascript" src="/html/js/liferay/ext_service.js"></script> <script type="text/javascript" src="/ReviewPage-theme/js/jquery.js"></script> <script type="text/javascript" src="http://vnreview.vn/play-clip/js/swfobject.js"></script> </head> <body class=" controls-visible guest-community signed-out public-page"> <div id="fb-root" style="display:none"></div> <div id="app-root" style="display:none"></div> <div class="login-social"> <span class="login-social-element login-social-facebook" onclick="app.loginVNRbyFacebook();" title="Đăng nhập VnReview bằng tài khoản Facebook"></span> <span style="display:block; clear:both;"></span> <span class="login-social-element login-social-google" onclick="app.loginVNRbyGoogle();" title="Đăng nhập VnReview bằng tài khoản Google"></span> <span style="display:block; clear:both;"></span> </div> <div class="banner_sh" id="banner_sh" > <img src="http://vnreview.vn/ThemeReview-theme/images/custom/sh_banner.jpg"/> </div> <div class="clip_sh" id="clip_sh" style="background-color:#000;"> <div id="player_voice" style="display:none;" onclick="opensh_homepage();"></div> <div onclick="opensh_homepage();" class="openshhome" ></div> <div class="close_clip" id="close_clip" onclick="closeClipSH();" title="close"><img src="/ThemeReview-theme/images/custom/closeclip.png"/></div> </div> <div class="navigation"></div> <div class="navigation-body"> <div class="logo"> <h1> <a href="/"> <img src="/ThemeReview-theme/images/custom/logo.png" alt="VNReview" title="VNReview" width="194" height="60px" > </a> </h1> </div> <div class="navigation-content"> <div id="navigation"> <ul class="main-menu"> <li class="homeCss"> <a href="http://vnreview.vn/home" ><img src="/ThemeReview-theme/images/custom/home.gif"/></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/home-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/home-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/home-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/home-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/home-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/home-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/home-top-ten" >Top 10</a> </li> <li> <a href="http://vnreview.vn/home-theo-yeu-cau" >Theo yêu cầu</a> </li> <li> <a href="http://vnreview.vn/goc-nhin-vnreview" >Góc nhìn VnReview</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/danh-gia" ><span> Đánh giá</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/danh-gia-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/danh-gia-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/danh-gia-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/danh-gia-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/phu-kien" >Phụ kiện</a> </li> <li> <a href="http://vnreview.vn/nha-thong-minh" >Nhà thông minh</a> </li> <li> <a href="http://vnreview.vn/danh-gia-top-10" >Top 10</a> </li> <li> <a href="http://vnreview.vn/danh-gia-theo-yeu-cau" >Theo yêu cầu</a> </li> </ul> </li> <li class="nav-border"></li> <li class="selected main-menu-li"> <a href="http://vnreview.vn/tin-tuc" ><span> Tin tức</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tin-tuc-an-ninh-mang" >An ninh mạng</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-kinh-doanh" >Kinh doanh</a> </li> <li class="child-selected"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi" >Sản phẩm mới</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong" >Thị trường</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe" >KHCN</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so" >Xã hội số</a> </li> <li> <a href="http://vnreview.vn/anh-video" >Ảnh/Video</a> </li> <li> <a href="http://vnreview.vn/xe" >Xe</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/tu-van" ><span> Tư vấn</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tu-van-anh-so" >Ảnh số</a> </li> <li> <a href="http://vnreview.vn/tu-van-bao-mat" >Bảo mật</a> </li> <li> <a href="http://vnreview.vn/tu-van-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/am-thanh" >Âm Thanh</a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh" >Máy tính</a> </li> <li> <a href="http://vnreview.vn/tu-van-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/tu-van-web" >Web</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-may-tinh" >Hỏi đáp về máy tính</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-di-dong" >Hỏi đáp về di động</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/pr-news" ><span> PR News</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/prnews-cntt" >CNTT</a> </li> <li> <a href="http://vnreview.vn/prnews-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/prnews-vien-thong" >Viễn thông</a> </li> <li> <a href="http://vnreview.vn/prnews-tieu-dung" >Tiêu dùng</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://khophanmem.vn" target="_blank"><span> Download</span></a> </li> <li class="navigator-search"> <span id="inputtext"> <input type="text" id="txtsearch" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Search'; }" value="Search" onkeypress="return pressSearch(event);"/> </span> <span id="buttonsearch"> <img src="/ThemeReview-theme/images/custom/button-search.gif"/> </span> </li> </ul> </div> </div> </div> <div style="clear:both;"></div> <!-- Add gg adsense here for loadpage speed --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.defineSlot("/93656639/vnreview-pc-art-300x250-r1",[300,250],"div-gpt-ad-1482227889465-0").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-300x250-mid",[300,250],"div-gpt-ad-1482227889465-1").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-970x90-topbanner",[970,90],"div-gpt-ad-1482227889465-2").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-728x90-footer",[728,90],"div-gpt-ad-1482227889465-3").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <div id="wrapper"> <div style="clear:both; height:10px;"></div> <div id="content"> <div class="head-content"> <div class="head-content-right"></div> </div> <div style="clear:both;"></div> <div class="main-content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end  " > <a id="p_103"></a> </div> <div class="ReviewPage" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-970x90-topbanner --> <div id='div-gpt-ad-1482227889465-2' style='height: 90px; width: 970px; margin: 10px auto; text-align:center; clear:both;'></div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-2")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_mappath_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_mappath_WAR_ReviewPortletportlet_  portlet-static portlet-static-end mappath-portlet " > <a id="p_mappath_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="mappath_content"> <div id="breadCrumb" > <ul> <li class="first-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc"><font itemprop="title">Tin tức</font></a></span></li><li class="last-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc-san-pham-moi"><font itemprop="title">Sản phẩm mới</font></a></span></li> </ul> </div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh_" class="portlet-boundary portlet-boundary_releasednewsportlet_WAR_releasednewsportlet_  portlet-static portlet-static-end releasednewsportlet-portlet " > <a id="p_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div id="main-content"> <div class="prevslide" style="display: none;" id="prevSlide"></div> <div id="main-body-paging" class="margin"> <ul> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181925/lo-anh-galaxy-note-8-tich-hop-cam-bien-van-tay-vao-man-hinh"> <img src="http://vnreview.vn/thumbs/280x155/16/66/93/1666938.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Lộ ảnh Galaxy Note 8 tích hợp cảm biến vân tay vào màn hình?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181925/lo-anh-galaxy-note-8-tich-hop-cam-bien-van-tay-vao-man-hinh"> Lộ ảnh Galaxy Note 8 tích hợp cảm biến vân tay...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181925/lo-anh-galaxy-note-8-tich-hop-cam-bien-van-tay-vao-man-hinh#appComment"> <span class="boxComment-0 boxComment boxComment-2181925" data-article="2181925"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181351/ban-phim-brydge-12-3-bien-surface-pro-thanh-surface-laptop-trong-nhay-mat"> <img src="http://vnreview.vn/thumbs/280x155/16/66/57/1666575.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Bàn phím Brydge 12.3 -  biến Surface Pro thành Surface Laptop trong nháy mắt"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181351/ban-phim-brydge-12-3-bien-surface-pro-thanh-surface-laptop-trong-nhay-mat"> Bàn phím Brydge 12.3 -  biến Surface Pro thành...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181351/ban-phim-brydge-12-3-bien-surface-pro-thanh-surface-laptop-trong-nhay-mat#appComment"> <span class="boxComment-0 boxComment boxComment-2181351" data-article="2181351"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181302/cshell-la-gi-va-no-co-vai-tro-nhu-the-nao-doi-voi-tuong-lai-cua-windows"> <img src="http://vnreview.vn/thumbs/280x155/16/66/45/1666459.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="CShell là gì và nó có vai trò như thế nào đối với tương lai của Windows"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181302/cshell-la-gi-va-no-co-vai-tro-nhu-the-nao-doi-voi-tuong-lai-cua-windows"> CShell là gì và nó có vai trò như thế nào đối...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181302/cshell-la-gi-va-no-co-vai-tro-nhu-the-nao-doi-voi-tuong-lai-cua-windows#appComment"> <span class="boxComment-0 boxComment boxComment-2181302" data-article="2181302"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181274/ibm-trinh-lang-chip-5-nm-dau-tien-tren-the-gioi-thoi-luong-pin-tang-gap-4-lan"> <img src="http://vnreview.vn/thumbs/280x155/16/66/66/1666665.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="IBM trình làng chip 5 nm đầu tiên trên thế giới, thời lượng pin tăng gấp 4 lần"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181274/ibm-trinh-lang-chip-5-nm-dau-tien-tren-the-gioi-thoi-luong-pin-tang-gap-4-lan"> IBM trình làng chip 5 nm đầu tiên trên thế...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181274/ibm-trinh-lang-chip-5-nm-dau-tien-tren-the-gioi-thoi-luong-pin-tang-gap-4-lan#appComment"> <span class="boxComment-0 boxComment boxComment-2181274" data-article="2181274"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180919/xperia-xz-premium-ve-viet-nam-quay-phim-960fps-man-4k-hdr-chip-snapdragon-835"> <img src="http://vnreview.vn/thumbs/280x155/16/66/45/1666451.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Xperia XZ Premium về Việt Nam: Quay phim 960fps, màn 4K HDR, chip Snapdragon 835"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180919/xperia-xz-premium-ve-viet-nam-quay-phim-960fps-man-4k-hdr-chip-snapdragon-835"> Xperia XZ Premium về Việt Nam: Quay phim...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180919/xperia-xz-premium-ve-viet-nam-quay-phim-960fps-man-4k-hdr-chip-snapdragon-835#appComment"> <span class="boxComment-0 boxComment boxComment-2180919" data-article="2180919"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180874/9-tinh-nang-hap-dan-cua-ios-11-apple-khong-gioi-thieu-luc-ra-mat"> <img src="http://vnreview.vn/thumbs/280x155/16/66/42/1666425.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="9 tính năng hấp dẫn của iOS 11 Apple không giới thiệu lúc ra mắt"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180874/9-tinh-nang-hap-dan-cua-ios-11-apple-khong-gioi-thieu-luc-ra-mat"> 9 tính năng hấp dẫn của iOS 11 Apple không...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180874/9-tinh-nang-hap-dan-cua-ios-11-apple-khong-gioi-thieu-luc-ra-mat#appComment"> <span class="boxComment-0 boxComment boxComment-2180874" data-article="2180874"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180845/fpt-cong-bo-ra-mat-nen-tang-tri-tue-nhan-tao-fpt-ai"> <img src="http://vnreview.vn/thumbs/280x155/16/66/44/1666442.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="FPT công bố ra mắt nền tảng trí tuệ nhân tạo FPT.AI"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180845/fpt-cong-bo-ra-mat-nen-tang-tri-tue-nhan-tao-fpt-ai"> FPT công bố ra mắt nền tảng trí tuệ nhân tạo...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180845/fpt-cong-bo-ra-mat-nen-tang-tri-tue-nhan-tao-fpt-ai#appComment"> <span class="boxComment-0 boxComment boxComment-2180845" data-article="2180845"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180773/blackview-gioi-thieu-4-smartphone-moi-tai-ch-czech"> <img src="http://vnreview.vn/thumbs/280x155/16/66/43/1666433.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Blackview giới thiệu 4 smartphone mới tại CH Czech"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180773/blackview-gioi-thieu-4-smartphone-moi-tai-ch-czech"> Blackview giới thiệu 4 smartphone mới tại CH Czech
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180773/blackview-gioi-thieu-4-smartphone-moi-tai-ch-czech#appComment"> <span class="boxComment-0 boxComment boxComment-2180773" data-article="2180773"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180646/apple-ra-mat-dock-gpu-roi-cho-mac-ho-tro-vr-va-3d"> <img src="http://vnreview.vn/thumbs/280x155/16/66/42/1666421.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Apple ra mắt dock GPU rời cho Mac, hỗ trợ VR và 3D"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180646/apple-ra-mat-dock-gpu-roi-cho-mac-ho-tro-vr-va-3d"> Apple ra mắt dock GPU rời cho Mac, hỗ trợ VR và 3D
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180646/apple-ra-mat-dock-gpu-roi-cho-mac-ho-tro-vr-va-3d#appComment"> <span class="boxComment-0 boxComment boxComment-2180646" data-article="2180646"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180579/can-canh-loa-khong-day-apple-homepod-tich-hop-tro-ly-ao-siri"> <img src="http://vnreview.vn/thumbs/280x155/16/66/39/1666392.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Cận cảnh loa không dây Apple HomePod tích hợp trợ lý ảo Siri"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180579/can-canh-loa-khong-day-apple-homepod-tich-hop-tro-ly-ao-siri"> Cận cảnh loa không dây Apple HomePod tích hợp...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180579/can-canh-loa-khong-day-apple-homepod-tich-hop-tro-ly-ao-siri#appComment"> <span class="boxComment-0 boxComment boxComment-2180579" data-article="2180579"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180455/7-cong-bo-quan-trong-nhat-su-kien-wwdc-2017-dem-qua"> <img src="http://vnreview.vn/thumbs/280x155/16/66/33/1666333.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="7 công bố quan trọng nhất sự kiện WWDC 2017 đêm qua"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180455/7-cong-bo-quan-trong-nhat-su-kien-wwdc-2017-dem-qua"> 7 công bố quan trọng nhất sự kiện WWDC 2017 đêm...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180455/7-cong-bo-quan-trong-nhat-su-kien-wwdc-2017-dem-qua#appComment"> <span class="boxComment-0 boxComment boxComment-2180455" data-article="2180455"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180389/apple-ra-mat-ios-11-lam-moi-control-center-va-app-store-ho-tro-ipad-tot-hon"> <img src="http://vnreview.vn/thumbs/280x155/16/66/30/1666302.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Apple ra mắt iOS 11: Làm mới Control Center và App Store, hỗ trợ iPad tốt hơn"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180389/apple-ra-mat-ios-11-lam-moi-control-center-va-app-store-ho-tro-ipad-tot-hon"> Apple ra mắt iOS 11: Làm mới Control Center và...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180389/apple-ra-mat-ios-11-lam-moi-control-center-va-app-store-ho-tro-ipad-tot-hon#appComment"> <span class="boxComment-0 boxComment boxComment-2180389" data-article="2180389"></span> </a> </h1> </span> </li> </ul> <div style="clear: both;"></div> </div> <div class="nextslide" id="nextSlide"></div> <div class="border-bottom"></div> </div> <script type="text/javascript">/*<![CDATA[*/var currentIndex=0;var count=12;var pageCount=3;AUI().use("node",function(b){var c=b.one("#prevSlide");var d=b.one("#nextSlide");var a=b.one("#main-body-paging");d.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex==pageCount){currentIndex=0}else{currentIndex++;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex==pageCount){d.setStyle("display","none")}c.setStyle("display","block");a.removeClass("margin")}});c.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex<=0){currentIndex=pageCount}else{currentIndex--;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex<=0){c.setStyle("display","none");a.addClass("margin")}d.setStyle("display","block")}})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL_" class="portlet-boundary portlet-boundary_focus_asset_display_WAR_focus_asset_displayportlet_  portlet-static portlet-static-end focus_asset_display-portlet " > <a id="p_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w70 portlet-column portlet-column-first" id="column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " > <a id="p_101"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content no-title"> <div class="asset-content"> <div class="title-content"> <h1 itemprop="name"> Asus ZenFone AR với 8GB RAM có thể lên kệ vào ngày 14/6 tới
			</h1> </div> <div class="panel-social"> <span class="review-displaydate"> <meta itemprop="datePublished" content="2017-06-07 12:59"/> Thứ Tư, ngày 07/06/2017 12:59 GMT +7
				   		</span> <span class="social"> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/facebook_icon.jpg" title="Chia sẻ bài viết lên Facebook" alt="Chia sẻ bài viết lên Facebook" onclick="share_click('facebook');"/> </span> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/twitter.jpg" title="Chia sẻ bài viết lên Twitter" alt="Chia sẻ bài viết lên Twitter" onclick="share_click('twitter');"/> </span> </span> <script type="text/javascript">/*<![CDATA[*/function share_click(d){var b="";var a=location.href;var c=document.title;if(d=="facebook"){b="http://www.facebook.com/sharer.php?u="+encodeURIComponent(a)+"&t="+encodeURIComponent(c)}else{if(d=="twitter"){b="https://twitter.com/share?original_referer="+encodeURIComponent(a)+"&url="+encodeURIComponent(a)+"&text="+encodeURIComponent(c)}}window.open(b,"sharer","toolbar=0,status=0,width=626,height=436");return false};/*]]>*/</script> <div style="clear: both;"></div> </div> <div class="journal-content-article"> <p> <strong>Asus ZenFone AR nhiều khả năng sẽ được bán ra thị trường vào ngày 14 tháng 6 tới.</strong></p> <p style="text-align: center;"> <strong><img alt="Asus ZenFone AR có thể lên kệ vào ngày 14 tháng 6" src="http://vnreview.vn/image/16/66/88/1666886.jpg?t=1496804430742" style="width: 670px; height: 337px;" /></strong></p> <p> Asus đã giới thiệu ZenFone AR vào tháng Một tại Triển lãm Điện tử tiêu dùng (CES 2017). Đây được xem là chiếc smartphone đầu tiên được trang bị RAM lên đến 8 GB.</p> <p> Chiếc điện thoại cao cấp này của Asus là một trong số ít thiết bị hỗ trợ dự án Tango của Google. Máy sở hữu bộ 3 camera cho phép tạo ra các bản đồ 3D trong nhà. ZenFone AR có một camera chính 23 megapixel với cảm biến Sony IMX318, cũng như các camera theo dõi chuyển động và cảm biến độ sâu.</p> <p style="text-align: center;"> <img alt="Asus ZenFone AR có thể lên kệ vào ngày 14 tháng 6" src="http://vnreview.vn/image/16/66/88/1666889.jpg?t=1496804458314" style="width: 670px; height: 478px;" /></p> <p> Mặc dù được ra mắt từ đầu năm nay nhưng hiện tại người dùng vẫn chưa thể mua Asus ZenFone AR. Tin vui là hãng Asus vừa gửi lời mới báo chí cho sự kiện ra mắt chính thức Asus ZenFone AR.</p> <p> Theo <em>PhoneArena</em>, Asus ZenFone AR sẽ ra mắt chính thức tại Đài Loan vào ngày 14/6. Chiếc điện thoại thông minh này cũng sẽ có mặt tại thị trường Hoa Kỳ trong tháng 7 và trước mắt sẽ được phân phối bởi nhà mạng Verizon.</p> <p> Cũng lưu ý thêm rằng Asus dự định sẽ giới thiệu 2 biến thể của Asus ZenFone AR với mức RAM 6 GB và 8 GB. Phiên bản mà nhà mạng Verizon cung cấp tại Hoa Kỳ sẽ có RAM 6 GB. Hiện giá bán chính thức của sản phẩm vẫn chưa được phía Asus xác nhận.</p> <p style="text-align: right;"> <strong>Bạch Đằng</strong></p> </div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="giftRoot"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="adv"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div class="social_share"> <div style="clear: both;"></div> <div class="social_like"> <div class="fb-like facebook_like facbook-social-like" style="display: block;"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181880/asus-zenfone-ar-voi-8gb-ram-co-the-len-ke-vao-ngay-14-6-toi&amp;locale=en_US&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=317980458316559" 
   				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="social_share_item"> <div class="facebook_share"> <img onclick="share_click('facebook');" alt="Chia sẻ bài viết lên Facebook" height="20" title="Chia sẻ bài viết lên Facebook" src="/ReviewPage-theme/images/social/facebook.jpg"> </div> <div class="twitter_share"> <div class="twitter_like"> <a href="https://twitter.com/intent/follow?region=follow_link&screen_name=vnReviewVietnam&source=followbutton&variant=2.0" target="_blank"> <img src="/ReviewPage-theme/images/custom/twitter.gif" height="20"/> </a> </div> </div> <div class="google_share"> <a href="https://plus.google.com/share?url=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181880/asus-zenfone-ar-voi-8gb-ram-co-the-len-ke-vao-ngay-14-6-toi" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/ReviewPage-theme/images/social/gplus.png" height="20"/> </a> </div> <div class="zing_share"> <a href="http://link.apps.zing.vn/share?u=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181880/asus-zenfone-ar-voi-8gb-ram-co-the-len-ke-vao-ngay-14-6-toi" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img alt="share to zing" src="/ReviewPage-theme/images/custom/zing.gif" height="20" /> </a> </div> </div> <div style="clear: both;"></div> </div> <div class="asset-metadata"> <span class="asset-tag-img"></span> <span class="taglib-asset-tags-summary"> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/asus"> asus
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/zenfone+ar"> zenfone ar
						 
				    </a> </span> <span class="asset-tag-img-right"></span> <span style="display: block; clear: both;"></span> </div> <div style="clear: both;"></div> <div style="clear: both; text-align: center; margin-top: 5px; margin-bottom: 5px;" id="adventist_content"> </div> <div style="clear: both;"></div> <div id='div-gpt-ad-1482227889465-3' style='height:90px; width:728px; margin-top: 15px;'> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-3")});/*]]>*/</script> </div> <script type="text/javascript">/*<![CDATA[*/var countP=jQuery(".journal-content-article p").length;var positionPcenter=Math.round(countP/2);var pCenter=jQuery(".journal-content-article p")[positionPcenter];jQuery(document).ready(function(){for(var a=positionPcenter;a<countP;a++){if(jQuery(pCenter).html().indexOf("<img")!=-1){positionPcenter++;pCenter=jQuery(".journal-content-article p")[positionPcenter]}else{jQuery(pCenter).after("<div id='div-gpt-ad-1482227889465-1' style='height:250px; width:300px; margin: 10px auto;'></div>");googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-1")});break}}});/*]]>*/</script> <div id="appComment"></div> <script type="text/javascript" src="http://vnreview.vn/html/taglib/ui/discussion/tinymce/tinymce.js"></script> <script type="text/javascript" src="http://vnreview.vn//ReviewPage-theme/js/mudim.js"></script> <script type="text/javascript">/*<![CDATA[*/tinymce.init({mode:"specific_textareas",selector:"textarea.mceEditor",plugins:["autoresize","emoticons"],menubar:false,statusbar:false,toolbar:"bold italic underline strikethrough emoticons",autoresize_min_height:100,autoresize_max_height:500});/*]]>*/</script> <div class="relationnews"> <div class="relationpanel"> <span class="relationnewstitle">Tin liên quan</span> </div> <div style="clear: both;"></div> <div class="relationnews-block block0" > <div class="relationnews-element " > <div class="relationnews-thumbnail"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2174285/tren-tay-asus-zenfone-ar-3-camera-ram-8gb-ho-tro-ca-ar-lan-vr"> <img src="http://vnreview.vn/thumbs/280x155/16/63/62/1663621.jpg" width="227px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2174285/tren-tay-asus-zenfone-ar-3-camera-ram-8gb-ho-tro-ca-ar-lan-vr"> Trên tay Asus ZenFone AR: 3 camera,...
			       </a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2174285/tren-tay-asus-zenfone-ar-3-camera-ram-8gb-ho-tro-ca-ar-lan-vr#appComment"> <span class="boxComment-1 boxComment boxComment-2174285" data-article="2174285"></span> </a> </div> </div> <div class="relationnews-element element-center" > <div class="relationnews-thumbnail"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2151719/zenfone-3-zoom-se-co-pin-5000mah-camera-kep"> <img src="http://vnreview.vn/thumbs/280x155/16/54/71/1654719.jpg" width="227px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2151719/zenfone-3-zoom-se-co-pin-5000mah-camera-kep"> ZenFone 3 Zoom sẽ có pin 5000mAh,...
			       </a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2151719/zenfone-3-zoom-se-co-pin-5000mah-camera-kep#appComment"> <span class="boxComment-1 boxComment boxComment-2151719" data-article="2151719"></span> </a> </div> </div> <div class="relationnews-element " > <div class="relationnews-thumbnail"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2138710/asus-ra-mat-zenfone-live-danh-cho-tin-do-livestream-gia-3-7-trieu-dong"> <img src="http://vnreview.vn/thumbs/280x155/16/49/43/1649438.jpg" width="227px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2138710/asus-ra-mat-zenfone-live-danh-cho-tin-do-livestream-gia-3-7-trieu-dong"> Asus ra mắt ZenFone Live dành cho tín...
			       </a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2138710/asus-ra-mat-zenfone-live-danh-cho-tin-do-livestream-gia-3-7-trieu-dong#appComment"> <span class="boxComment-1 boxComment boxComment-2138710" data-article="2138710"></span> </a> </div> </div> </div> <div style="clear: both;"></div> </div> <script type="text/javascript">/*<![CDATA[*/var totalFrame=0;var currentFrame=0;function turnleft(){AUI().use("node",function(a){if(currentFrame>0){currentFrame=currentFrame-1;a.all(".relationnews-block").setStyle("display","none");a.one(".block"+currentFrame).setStyle("display","block")}changeStatus(a)})}function turnright(){AUI().use("node",function(a){if(currentFrame<totalFrame){currentFrame=currentFrame+1;a.all(".relationnews-block").setStyle("display","none");a.one(".block"+currentFrame).setStyle("display","block")}changeStatus(a)})}function changeStatus(a){if(currentFrame==0){a.one("#pagingleft").removeClass("relationleft_on").addClass("relationleft");a.one("#pagingright").removeClass("relationright_off").addClass("relationright")}else{if(currentFrame==totalFrame){a.one("#pagingright").removeClass("relationright").addClass("relationright_off");a.one("#pagingleft").removeClass("relationleft").addClass("relationleft_on")}else{a.one("#pagingleft").removeClass("relationleft").addClass("relationleft_on");a.one("#pagingright").addClass("relationright").removeClass("relationright_off")}}};/*]]>*/</script> <div style="clear: both;"></div> <div class="othernews-back-title"> <span class="othernews-title"> Các tin khác
	</span> </div> <span class="lineborder"></span> <div style="display: block; clear: both; height: 10px;"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/anh-video/-/view_content/content/2181633/trung-quoc-cong-bo-tau-hoa-chay-tren-duong-ray-ao-dau-tien-the-gioi"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/83/1666830.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/anh-video/-/view_content/content/2181633/trung-quoc-cong-bo-tau-hoa-chay-tren-duong-ray-ao-dau-tien-the-gioi"> Trung Quốc công bố tàu hoả chạy trên đường ray ảo đầu tiên thế giới						      	 
						      </a> <a href="http://vnreview.vn/anh-video/-/view_content/content/2181633/trung-quoc-cong-bo-tau-hoa-chay-tren-duong-ray-ao-dau-tien-the-gioi#appComment"> <span class="boxComment-1 boxComment boxComment-2181633" data-article="2181633"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Trung Quốc vừa có thêm một giải pháp giao thông sáng tạo, đó là tàu chạy trên đường ray ảo.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2181465/7-dau-hieu-phan-biet-tai-nghe-akg-di-kem-galaxy-s8-xin-va-nhai"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/79/1666790.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2181465/7-dau-hieu-phan-biet-tai-nghe-akg-di-kem-galaxy-s8-xin-va-nhai"> 7 dấu hiệu phân biệt tai nghe AKG đi kèm Galaxy S8 xịn và nhái						      	 
						      </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2181465/7-dau-hieu-phan-biet-tai-nghe-akg-di-kem-galaxy-s8-xin-va-nhai#appComment"> <span class="boxComment-1 boxComment boxComment-2181465" data-article="2181465"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Sau khi bộ đôi Galaxy S8 và S8+ bán ra đi kèm với tai nghe của hãng âm thanh AKG, thị trường đã có rất nhiều nơi rao bán lẻ mẫu tai nghe này với giá rẻ cùng những lời hứa hẹn: tai xịn, hàng tuồn từ nhà máy Samsung ở Thái Nguyên ra.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2181509/khi-hau-trai-dat-da-thay-doi-the-nao-trong-70-nam-qua"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/78/1666785.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2181509/khi-hau-trai-dat-da-thay-doi-the-nao-trong-70-nam-qua"> Khí hậu Trái Đất đã thay đổi thế nào trong 70 năm qua						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2181509/khi-hau-trai-dat-da-thay-doi-the-nao-trong-70-nam-qua#appComment"> <span class="boxComment-1 boxComment boxComment-2181509" data-article="2181509"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Mới đây, Tổng thống Donald Trump tuyên bố Mỹ sẽ rút khỏi Hiệp định Paris về biến đổi khí hậu. Điều này đã khiến không ít người lo ngại cho số phận của Trái Đất trong tương lai.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181302/cshell-la-gi-va-no-co-vai-tro-nhu-the-nao-doi-voi-tuong-lai-cua-windows"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/45/1666459.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181302/cshell-la-gi-va-no-co-vai-tro-nhu-the-nao-doi-voi-tuong-lai-cua-windows"> CShell là gì và nó có vai trò như thế nào đối với tương lai của Windows						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2181302/cshell-la-gi-va-no-co-vai-tro-nhu-the-nao-doi-voi-tuong-lai-cua-windows#appComment"> <span class="boxComment-1 boxComment boxComment-2181302" data-article="2181302"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Nhiều tháng qua, các trang web công nghệ đã đưa thông tin về một chương trình mang tên CShell (hay còn gọi là Composable Shell) của Microsoft. Vậy CShell là gì và nó có vai trò như thế nào đối với tương lai của Windows?						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-do-gia-dung/-/view_content/content/2181073/cach-chon-mua-dieu-hoa-co-cong-suat-phu-hop-nhu-cau-su-dung"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/60/1666606.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-do-gia-dung/-/view_content/content/2181073/cach-chon-mua-dieu-hoa-co-cong-suat-phu-hop-nhu-cau-su-dung"> Cách chọn mua điều hòa có công suất phù hợp nhu cầu sử dụng						      	 
						      </a> <a href="http://vnreview.vn/tu-van-do-gia-dung/-/view_content/content/2181073/cach-chon-mua-dieu-hoa-co-cong-suat-phu-hop-nhu-cau-su-dung#appComment"> <span class="boxComment-1 boxComment boxComment-2181073" data-article="2181073"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Khi chúng ta nói về công suất máy điều hoà nhiệt độ thì thực ra có 2 loại công suất, đó là công suất làm lạnh và công suất tiêu thụ điện, với các đơn vị tính khác nhau như BTU, HP hay kW.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2181077/bo-tt-tt-bat-dau-do-kiem-chat-luong-mang-4g-cua-viettel"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/62/1666626.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2181077/bo-tt-tt-bat-dau-do-kiem-chat-luong-mang-4g-cua-viettel"> Bộ TT&TT bắt đầu đo kiểm chất lượng mạng 4G của Viettel						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2181077/bo-tt-tt-bat-dau-do-kiem-chat-luong-mang-4g-cua-viettel#appComment"> <span class="boxComment-1 boxComment boxComment-2181077" data-article="2181077"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Ông Nguyễn Đức Trung, Cục trưởng Cục Viễn thông cho biết, trong tuần này Cục sẽ thực hiện đo kiểm chất lượng mạng 4G của Viettel. Việc đo kiểm nhằm đánh giá mức độ tuân thủ cam kết của Viettel khi cấp phép băng tần 4G.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2181115/dieu-hoa-nhiet-do-da-thay-doi-the-gioi-nhu-the-nao"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/64/1666642.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2181115/dieu-hoa-nhiet-do-da-thay-doi-the-gioi-nhu-the-nao"> Điều hòa nhiệt độ đã thay đổi thế giới như thế nào?						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2181115/dieu-hoa-nhiet-do-da-thay-doi-the-gioi-nhu-the-nao#appComment"> <span class="boxComment-1 boxComment boxComment-2181115" data-article="2181115"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Hãy tưởng tượng bạn có thể điều khiển thời tiết: Chỉ cần với một nút bấm mà muốn nóng thì nóng, muốn lạnh thì lạnh. Đấy, chỉ một phát minh mà có quyền lực lớn lao như thế, còn gì khác ngoài điều hòa nhiệt độ.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180919/xperia-xz-premium-ve-viet-nam-quay-phim-960fps-man-4k-hdr-chip-snapdragon-835"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/45/1666451.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180919/xperia-xz-premium-ve-viet-nam-quay-phim-960fps-man-4k-hdr-chip-snapdragon-835"> Xperia XZ Premium về Việt Nam: Quay phim 960fps, màn 4K HDR, chip Snapdragon 835						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180919/xperia-xz-premium-ve-viet-nam-quay-phim-960fps-man-4k-hdr-chip-snapdragon-835#appComment"> <span class="boxComment-1 boxComment boxComment-2180919" data-article="2180919"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Sau khi được giới thiệu lần đầu tại triển lãm MWC 2017 vào đầu tháng 2 năm nay, tới chiều nay (6/6/2017) Sony mới chính thức giới thiệu mẫu flagship cao cấp nhất từng giành giải "smartphone mới tốt nhất tại MWC 2017" của họ tại Việt Nam với mức giá 18,5 triệu đồng.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180874/9-tinh-nang-hap-dan-cua-ios-11-apple-khong-gioi-thieu-luc-ra-mat"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/42/1666425.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180874/9-tinh-nang-hap-dan-cua-ios-11-apple-khong-gioi-thieu-luc-ra-mat"> 9 tính năng hấp dẫn của iOS 11 Apple không giới thiệu lúc ra mắt						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180874/9-tinh-nang-hap-dan-cua-ios-11-apple-khong-gioi-thieu-luc-ra-mat#appComment"> <span class="boxComment-1 boxComment boxComment-2180874" data-article="2180874"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Vẫn còn nhiều tính năng mới của iOS 11 mà Apple không nói ra trên sân khấu sự kiện WWDC.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180845/fpt-cong-bo-ra-mat-nen-tang-tri-tue-nhan-tao-fpt-ai"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/66/44/1666442.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180845/fpt-cong-bo-ra-mat-nen-tang-tri-tue-nhan-tao-fpt-ai"> FPT công bố ra mắt nền tảng trí tuệ nhân tạo FPT.AI						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2180845/fpt-cong-bo-ra-mat-nen-tang-tri-tue-nhan-tao-fpt-ai#appComment"> <span class="boxComment-1 boxComment boxComment-2180845" data-article="2180845"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Tập đoàn FPT vừa chính thức ra mắt FPT.AI, nền tảng trí tuệ nhân tạo để các lập trình viên tạo ra giao diện tương tác bằng ngôn ngữ tự nhiên trong khuôn khổ sự kiện FPT Techday diễn ra sáng nay (6/6) ở Hà Nội.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div style="display: block; clear: both; height: 20px;"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w30 portlet-column portlet-column-last" id="column-3"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-250x250-r1 --> <div id="div-gpt-ad-1482227889465-0" style="height:250px; width:300px;margin-bottom: 30px;">  </div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-0")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_topview_WAR_TopViewportlet_" class="portlet-boundary portlet-boundary_topview_WAR_TopViewportlet_  portlet-static portlet-static-end top-view-portlet " > <a id="p_topview_WAR_TopViewportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="control_panel" class="control_panel_topread"> <span id="top-read" >Đọc nhiều nhất</span> <span id="top-feedback" >Phản hồi nhiều nhất</span> </div> <div class="top-read" style="display: block;"> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2176657/can-canh-ke-huy-diet-iphone-essential-phone"> Cận cảnh "kẻ hủy diệt iPhone" Essential Phone
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2176657/can-canh-ke-huy-diet-iphone-essential-phone#appComment"> <span
				class="boxComment-0 boxComment boxComment-2176657"
				data-article="2176657"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2178301/tai-sao-mang-day-ethernet-lai-tot-hon-wifi"> Tại sao mạng dây (Ethernet) lại tốt hơn Wifi?
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2178301/tai-sao-mang-day-ethernet-lai-tot-hon-wifi#appComment"> <span
				class="boxComment-0 boxComment boxComment-2178301"
				data-article="2178301"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2175454/7-smartphone-dang-chu-y-se-ban-chinh-hang-thang-6-2017"> 7 smartphone đáng chú ý sẽ bán chính hãng tháng 6/2017
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2175454/7-smartphone-dang-chu-y-se-ban-chinh-hang-thang-6-2017#appComment"> <span
				class="boxComment-0 boxComment boxComment-2175454"
				data-article="2175454"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2178898/5-tinh-nang-moi-dien-thoai-android-cao-cap-2017-can-phai-co"> 5 tính năng mọi điện thoại Android cao cấp 2017 cần phải có
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2178898/5-tinh-nang-moi-dien-thoai-android-cao-cap-2017-can-phai-co#appComment"> <span
				class="boxComment-0 boxComment boxComment-2178898"
				data-article="2178898"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2178664/7-bieu-tuong-noi-tieng-nhung-it-nguoi-hieu-y-nghia-phan-2"> 7 biểu tượng nổi tiếng nhưng ít người hiểu ý nghĩa (Phần 2)
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2178664/7-bieu-tuong-noi-tieng-nhung-it-nguoi-hieu-y-nghia-phan-2#appComment"> <span
				class="boxComment-0 boxComment boxComment-2178664"
				data-article="2178664"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-do-gia-dung/-/view_content/content/2164925/lam-the-nao-de-tranh-bi-lua-nap-gas-dieu-hoa"> Làm thế nào để tránh bị lừa nạp gas điều hoà?
			</a> <a href="/tu-van-do-gia-dung/-/view_content/content/2164925/lam-the-nao-de-tranh-bi-lua-nap-gas-dieu-hoa#appComment"> <span
				class="boxComment-0 boxComment boxComment-2164925"
				data-article="2164925"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2177057/loi-man-hinh-xanh-se-giup-windows-xp-thoat-khoi-wanna-cry"> Lỗi màn hình xanh sẽ giúp Windows XP thoát khỏi Wanna Cry
			</a> <a href="/tin-tuc-an-ninh-mang/-/view_content/content/2177057/loi-man-hinh-xanh-se-giup-windows-xp-thoat-khoi-wanna-cry#appComment"> <span
				class="boxComment-0 boxComment boxComment-2177057"
				data-article="2177057"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-do-gia-dung/-/view_content/content/2177655/cap-hdmi-dat-re-chat-luong-cung-nhu-nhau"> Cáp HDMI đắt rẻ: chất lượng cũng như nhau
			</a> <a href="/tu-van-do-gia-dung/-/view_content/content/2177655/cap-hdmi-dat-re-chat-luong-cung-nhu-nhau#appComment"> <span
				class="boxComment-0 boxComment boxComment-2177655"
				data-article="2177655"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2180455/7-cong-bo-quan-trong-nhat-su-kien-wwdc-2017-dem-qua"> 7 công bố quan trọng nhất sự kiện WWDC 2017 đêm qua
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2180455/7-cong-bo-quan-trong-nhat-su-kien-wwdc-2017-dem-qua#appComment"> <span
				class="boxComment-0 boxComment boxComment-2180455"
				data-article="2180455"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2178134/cua-hang-dim-gia-galaxy-note-7r-du-chua-ban-o-viet-nam"> Cửa hàng dìm giá Galaxy Note 7R dù chưa bán ở Việt Nam
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2178134/cua-hang-dim-gia-galaxy-note-7r-du-chua-ban-o-viet-nam#appComment"> <span
				class="boxComment-0 boxComment boxComment-2178134"
				data-article="2178134"></span> </a> </h4> </div> <div class="top-feedback" style="display: none;"> <h4> <a href="/tu-van-do-gia-dung/-/view_content/content/2177655/cap-hdmi-dat-re-chat-luong-cung-nhu-nhau"> Cáp HDMI đắt rẻ: chất lượng cũng như nhau
			</a> <a href="/tu-van-do-gia-dung/-/view_content/content/2177655/cap-hdmi-dat-re-chat-luong-cung-nhu-nhau#appComment"> <span
				class="boxComment-0 boxComment boxComment-2177655"
				data-article="2177655"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2178157/ha-noi-co-the-chat-ha-thay-the-toan-bo-cay-xa-cu"> Hà Nội có thể chặt hạ, thay thế toàn bộ cây xà cừ
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2178157/ha-noi-co-the-chat-ha-thay-the-toan-bo-cay-xa-cu#appComment"> <span
				class="boxComment-0 boxComment boxComment-2178157"
				data-article="2178157"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2176657/can-canh-ke-huy-diet-iphone-essential-phone"> Cận cảnh "kẻ hủy diệt iPhone" Essential Phone
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2176657/can-canh-ke-huy-diet-iphone-essential-phone#appComment"> <span
				class="boxComment-0 boxComment boxComment-2176657"
				data-article="2176657"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-bao-mat/-/view_content/content/2179811/bao-mat-mong-mat-cua-galaxy-s8-de-dang-bi-hack-bang-ho-dan-giay"> Bảo mật mống mắt của Galaxy S8 dễ dàng bị hack bằng... hồ dán giấy
			</a> <a href="/tu-van-bao-mat/-/view_content/content/2179811/bao-mat-mong-mat-cua-galaxy-s8-de-dang-bi-hack-bang-ho-dan-giay#appComment"> <span
				class="boxComment-0 boxComment boxComment-2179811"
				data-article="2179811"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2180919/xperia-xz-premium-ve-viet-nam-quay-phim-960fps-man-4k-hdr-chip-snapdragon-835"> Xperia XZ Premium về Việt Nam: Quay phim 960fps, màn 4K HDR, chip Snapdragon 835
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2180919/xperia-xz-premium-ve-viet-nam-quay-phim-960fps-man-4k-hdr-chip-snapdragon-835#appComment"> <span
				class="boxComment-0 boxComment boxComment-2180919"
				data-article="2180919"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/xe/-/view_content/content/2177955/xe-buyt-dien-cua-huyndai-co-the-di-gan-300-km-sac-pin-chi-trong-1-gio"> Xe buýt điện của Huyndai có thể đi gần 300 km, sạc pin chỉ trong 1 giờ
			</a> <a href="/xe/-/view_content/content/2177955/xe-buyt-dien-cua-huyndai-co-the-di-gan-300-km-sac-pin-chi-trong-1-gio#appComment"> <span
				class="boxComment-0 boxComment boxComment-2177955"
				data-article="2177955"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2181077/bo-tt-tt-bat-dau-do-kiem-chat-luong-mang-4g-cua-viettel"> Bộ TT&TT bắt đầu đo kiểm chất lượng mạng 4G của Viettel
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2181077/bo-tt-tt-bat-dau-do-kiem-chat-luong-mang-4g-cua-viettel#appComment"> <span
				class="boxComment-0 boxComment boxComment-2181077"
				data-article="2181077"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2178343/ha-noi-du-kien-cam-xe-may-o-noi-thanh-tu-nam-2030"> Hà Nội dự kiến cấm xe máy ở nội thành từ năm 2030
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2178343/ha-noi-du-kien-cam-xe-may-o-noi-thanh-tu-nam-2030#appComment"> <span
				class="boxComment-0 boxComment boxComment-2178343"
				data-article="2178343"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2176221/sap-co-laptop-asus-lenovo-va-hp-chay-windows-10-dung-chip-snapdragon"> Sắp có laptop Asus, Lenovo và HP chạy Windows 10 dùng chip Snapdragon
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2176221/sap-co-laptop-asus-lenovo-va-hp-chay-windows-10-dung-chip-snapdragon#appComment"> <span
				class="boxComment-0 boxComment boxComment-2176221"
				data-article="2176221"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2178512/tai-sao-nguoi-tre-my-ghet-chu-nghia-tu-ban"> Tại sao người trẻ Mỹ ghét chủ nghĩa tư bản?
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2178512/tai-sao-nguoi-tre-my-ghet-chu-nghia-tu-ban#appComment"> <span
				class="boxComment-0 boxComment boxComment-2178512"
				data-article="2178512"></span> </a> </h4> </div> <script type="text/javascript">/*<![CDATA[*/AUI().use("node",function(a){var c=a.one("#top-read");var b=a.one("#top-feedback");c.on("click",function(){a.one("#control_panel").removeClass("control_panel_topfeedback").addClass("control_panel_topread");c.setStyle("color","#EE5301");b.setStyle("color","#FFF");a.one(".top-read").setStyle("display","block");a.one(".top-feedback").setStyle("display","none")});b.on("click",function(){a.one("#control_panel").removeClass("control_panel_topread").addClass("control_panel_topfeedback");b.setStyle("color","#EE5301");c.setStyle("color","#FFF");a.one(".top-feedback").setStyle("display","block");a.one(".top-read").setStyle("display","none")})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_facebooklike_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_facebooklike_WAR_ReviewPortletportlet_  portlet-static portlet-static-end facebooklike-portlet " > <a id="p_facebooklike_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="fb_header"> <span>VnReview trên facebook</span> </div> <div class="fb_body"> <span class="fb_like_number" id="like_number">814.028</span> <span
		class="fb_like_link"> <a href="https://facebook.com/vnreview"
		rel="nofollow" target="_blank">Thích</a> </span> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghaecde.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghaecdemodulename" > <span> Đánh giá gần đây
	            
     </span> </div> <div id="bdcdjeghaecdelisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2161287/danh-gia-chi-tiet-galaxy-s8-va-s8-linh-an-tien-phong"> <img src="http://vnreview.vn/thumbs/63x42/16/65/37/1665379.jpg" alt="Đánh giá chi tiết Galaxy S8 và S8+: lĩnh ấn tiên phong" title="Đánh giá chi tiết Galaxy S8 và S8+: lĩnh ấn tiên phong" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2161287/danh-gia-chi-tiet-galaxy-s8-va-s8-linh-an-tien-phong" title="Đánh giá chi tiết Galaxy S8 và S8+: lĩnh ấn tiên phong">Đánh giá chi tiết Galaxy S8 và S8+: lĩnh ấn...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2161287/danh-gia-chi-tiet-galaxy-s8-va-s8-linh-an-tien-phong#appComment"> <span class="boxComment-1 boxComment boxComment-2161287" data-article="2161287"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2169836/danh-gia-am-thanh-cua-galaxy-s8-s8-va-tai-nghe-akg-di-kem"> <img src="http://vnreview.vn/thumbs/63x42/16/61/91/1661914.jpg" alt="Đánh giá âm thanh của Galaxy S8/S8+ và tai nghe AKG đi kèm" title="Đánh giá âm thanh của Galaxy S8/S8+ và tai nghe AKG đi kèm" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2169836/danh-gia-am-thanh-cua-galaxy-s8-s8-va-tai-nghe-akg-di-kem" title="Đánh giá âm thanh của Galaxy S8/S8+ và tai nghe AKG đi kèm">Đánh giá âm thanh của Galaxy S8/S8+ và tai nghe...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2169836/danh-gia-am-thanh-cua-galaxy-s8-s8-va-tai-nghe-akg-di-kem#appComment"> <span class="boxComment-1 boxComment boxComment-2169836" data-article="2169836"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2162791/danh-gia-samsung-galaxy-c9-pro-chinh-hang"> <img src="http://vnreview.vn/thumbs/63x42/16/59/26/1659262.jpg" alt="Đánh giá Samsung Galaxy C9 Pro chính hãng" title="Đánh giá Samsung Galaxy C9 Pro chính hãng" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2162791/danh-gia-samsung-galaxy-c9-pro-chinh-hang" title="Đánh giá Samsung Galaxy C9 Pro chính hãng">Đánh giá Samsung Galaxy C9 Pro chính hãng</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2162791/danh-gia-samsung-galaxy-c9-pro-chinh-hang#appComment"> <span class="boxComment-1 boxComment boxComment-2162791" data-article="2162791"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2161183/danh-gia-pin-samsung-galaxy-s8-va-s8-o-ca-3-do-phan-giai-man-hinh"> <img src="http://vnreview.vn/thumbs/63x42/16/58/28/1658282.jpg" alt="Đánh giá pin Samsung Galaxy S8 và S8+ ở cả 3 độ phân giải màn hình" title="Đánh giá pin Samsung Galaxy S8 và S8+ ở cả 3 độ phân giải màn hình" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2161183/danh-gia-pin-samsung-galaxy-s8-va-s8-o-ca-3-do-phan-giai-man-hinh" title="Đánh giá pin Samsung Galaxy S8 và S8+ ở cả 3 độ phân giải màn hình">Đánh giá pin Samsung Galaxy S8 và S8+ ở cả 3 độ...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2161183/danh-gia-pin-samsung-galaxy-s8-va-s8-o-ca-3-do-phan-giai-man-hinh#appComment"> <span class="boxComment-1 boxComment boxComment-2161183" data-article="2161183"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2159780/danh-gia-am-thanh-htc-u-ultra-nghe-nhac-qua-usb-type-c-lieu-co-hay"> <img src="http://vnreview.vn/thumbs/63x42/16/57/66/1657660.jpg" alt="Đánh giá âm thanh HTC U Ultra: nghe nhạc qua USB Type C liệu có hay?" title="Đánh giá âm thanh HTC U Ultra: nghe nhạc qua USB Type C liệu có hay?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2159780/danh-gia-am-thanh-htc-u-ultra-nghe-nhac-qua-usb-type-c-lieu-co-hay" title="Đánh giá âm thanh HTC U Ultra: nghe nhạc qua USB Type C liệu có hay?">Đánh giá âm thanh HTC U Ultra: nghe nhạc qua...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2159780/danh-gia-am-thanh-htc-u-ultra-nghe-nhac-qua-usb-type-c-lieu-co-hay#appComment"> <span class="boxComment-1 boxComment boxComment-2159780" data-article="2159780"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2154506/danh-gia-oppo-f3-thay-doi-cuoc-choi-tu-suong-tren-smartphone"> <img src="http://vnreview.vn/thumbs/63x42/16/57/02/1657027.jpg" alt="Đánh giá Oppo F3: thay đổi cuộc chơi &#034;tự sướng&#034; trên smartphone" title="Đánh giá Oppo F3: thay đổi cuộc chơi &#034;tự sướng&#034; trên smartphone" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2154506/danh-gia-oppo-f3-thay-doi-cuoc-choi-tu-suong-tren-smartphone" title="Đánh giá Oppo F3: thay đổi cuộc chơi &#034;tự sướng&#034; trên smartphone">Đánh giá Oppo F3: thay đổi cuộc chơi &#034;tự sướng&#034;...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2154506/danh-gia-oppo-f3-thay-doi-cuoc-choi-tu-suong-tren-smartphone#appComment"> <span class="boxComment-1 boxComment boxComment-2154506" data-article="2154506"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdgehfagegjcf.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdgehfagegjcfmodulename" > <span> Góc nhìn VnReview
	            
     </span> </div> <div id="bdgehfagegjcflisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2171676/niem-tin-noi-mong-mat"> <img src="http://vnreview.vn/thumbs/63x42/16/62/44/1662441.jpg" alt="Niềm tin… nơi mống mắt" title="Niềm tin… nơi mống mắt" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 10px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2171676/niem-tin-noi-mong-mat" title="Niềm tin… nơi mống mắt">Niềm tin… nơi mống mắt</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2171676/niem-tin-noi-mong-mat#appComment"> <span class="boxComment-1 boxComment boxComment-2171676" data-article="2171676"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2169087/lien-ket-4-nha-xot-than-chim-noi-dau-long-hop-tan"> <img src="http://vnreview.vn/thumbs/63x42/16/61/60/1661604.jpg" alt="Liên kết 4 nhà:“Xót thân chìm nổi, đau lòng hợp tan”!" title="Liên kết 4 nhà:“Xót thân chìm nổi, đau lòng hợp tan”!" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2169087/lien-ket-4-nha-xot-than-chim-noi-dau-long-hop-tan" title="Liên kết 4 nhà:“Xót thân chìm nổi, đau lòng hợp tan”!">Liên kết 4 nhà:“Xót thân chìm nổi, đau lòng hợp...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2169087/lien-ket-4-nha-xot-than-chim-noi-dau-long-hop-tan#appComment"> <span class="boxComment-1 boxComment boxComment-2169087" data-article="2169087"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2162814/grab-uber-tu-mot-goc-nhin-khac"> <img src="http://vnreview.vn/thumbs/63x42/16/59/26/1659266.jpg" alt="Grab, Uber - Từ một góc nhìn khác…" title="Grab, Uber - Từ một góc nhìn khác…" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2162814/grab-uber-tu-mot-goc-nhin-khac" title="Grab, Uber - Từ một góc nhìn khác…">Grab, Uber - Từ một góc nhìn khác…</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2162814/grab-uber-tu-mot-goc-nhin-khac#appComment"> <span class="boxComment-1 boxComment boxComment-2162814" data-article="2162814"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam"> <img src="http://vnreview.vn/thumbs/63x42/16/57/68/1657688.jpg" alt="Vụ WannaCry - phép thử năng lực an ninh mạng Việt Nam" title="Vụ WannaCry - phép thử năng lực an ninh mạng Việt Nam" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam" title="Vụ WannaCry - phép thử năng lực an ninh mạng Việt Nam">Vụ WannaCry - phép thử năng lực an ninh mạng...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159744/vu-wannacry-phep-thu-nang-luc-an-ninh-mang-viet-nam#appComment"> <span class="boxComment-1 boxComment boxComment-2159744" data-article="2159744"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay"> <img src="http://vnreview.vn/thumbs/63x42/16/57/69/1657696.jpg" alt="Ransomware đã qua “thuở thơ ngây”…" title="Ransomware đã qua “thuở thơ ngây”…" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay" title="Ransomware đã qua “thuở thơ ngây”…">Ransomware đã qua “thuở thơ ngây”…</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2159762/ransomware-da-qua-thuo-tho-ngay#appComment"> <span class="boxComment-1 boxComment boxComment-2159762" data-article="2159762"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B_" class="portlet-boundary portlet-boundary_hotsubject_WAR_ReviewPortletportlet_  portlet-static portlet-static-end hotsubject-portlet " > <a id="p_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="navigation-name"> <span>Chủ đề nóng</span> </div> <div id="navigation-body"> <ul> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/wwdc+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/66/20/1666201.jpg" title="WWDC 2017" alt="WWDC 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/wwdc+2017"> WWDC 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/hi%E1%BB%87p+%C4%91%E1%BB%8Bnh+paris"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/65/00/1665009.jpg" title="Hiệp định Paris" alt="Hiệp định Paris" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/hi%E1%BB%87p+%C4%91%E1%BB%8Bnh+paris"> Hiệp định Paris
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/computex+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/62/66/1662668.jpg" title="computex 2017" alt="computex 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/computex+2017"> computex 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/google+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/58/25/1658250.jpg" title="google I/O 2017" alt="google I/O 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/google+2017"> google I/O 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/WanaCrypt0r"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/56/22/1656228.jpg" title="Mã độc WanaCrypt0r" alt="Mã độc WanaCrypt0r" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/WanaCrypt0r"> Mã độc WanaCrypt0r
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/galaxy+s8"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/39/23/1639231.jpg" title="samsung galaxy s8" alt="samsung galaxy s8" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/galaxy+s8"> samsung galaxy s8
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghabhfa.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghabhfamodulename" > <span> Ở đâu, có gì?
	            
     </span> </div> <div id="bdcdjeghabhfalisttilebody"> <ul> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2181420/mua-dieu-hoa-vao-luc-nang-dinh-diem-khon-hay-dai" title="Mua điều hòa vào lúc nắng đỉnh điểm: Khôn hay dại"> Mua điều hòa vào lúc nắng đỉnh điểm: Khôn hay dại	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2181420/mua-dieu-hoa-vao-luc-nang-dinh-diem-khon-hay-dai#appComment"> <span class="boxComment-1 boxComment boxComment-2181420" data-article="2181420"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2172856/trien-lam-computex-2017-co-gi-dang-chu-y" title="Triển lãm Computex 2017 có gì đáng chú ý?"> Triển lãm Computex 2017 có gì đáng chú ý?	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2172856/trien-lam-computex-2017-co-gi-dang-chu-y#appComment"> <span class="boxComment-1 boxComment boxComment-2172856" data-article="2172856"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2171968/hon-70-000-ma-vip-clip-tv-duoc-kich-hoat-sau-hon-mot-thang" title="Hơn 70.000 mã VIP Clip TV được kích hoạt sau hơn một tháng"> Hơn 70.000 mã VIP Clip TV được kích hoạt sau hơn một tháng	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2171968/hon-70-000-ma-vip-clip-tv-duoc-kich-hoat-sau-hon-mot-thang#appComment"> <span class="boxComment-1 boxComment boxComment-2171968" data-article="2171968"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2169465/pico-khai-truong-sieu-thi-dien-may-thu-18" title="Pico khai trương siêu thị điện máy thứ 18"> Pico khai trương siêu thị điện máy thứ 18	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2169465/pico-khai-truong-sieu-thi-dien-may-thu-18#appComment"> <span class="boxComment-1 boxComment boxComment-2169465" data-article="2169465"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2167249/co-hoi-trung-dien-thoai-khi-mua-pin-du-phong" title="Cơ hội trúng điện thoại khi mua pin dự phòng"> Cơ hội trúng điện thoại khi mua pin dự phòng	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2167249/co-hoi-trung-dien-thoai-khi-mua-pin-du-phong#appComment"> <span class="boxComment-1 boxComment boxComment-2167249" data-article="2167249"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2164164/vietnam-mobile-day-2017-nen-tang-di-dong-la-tuong-lai-cua-su-phat-trien-doanh-nghiep" title="Vietnam Mobile Day 2017: Nền tảng di động là tương lai của sự phát triển doanh nghiệp"> Vietnam Mobile Day 2017: Nền tảng di động là tương lai của sự phát triển doanh nghiệp	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2164164/vietnam-mobile-day-2017-nen-tang-di-dong-la-tuong-lai-cua-su-phat-trien-doanh-nghiep#appComment"> <span class="boxComment-1 boxComment boxComment-2164164" data-article="2164164"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="rss-border-header"> <div class="rss-header"></div> </div> <div class="aui-w33 portlet-column portlet-column-first" id="column-4"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-4"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/07/61077.jpg" width="16" height="16" title="VnExpress"/></span> <span class="rss-titletext"> <h3> VnExpress
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38673"> <ul> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/lang-game/choi-game-o-cuba-the-nao-3596126.html" target="_blank" title="Chơi game ở Cuba thế nào" rel="nofollow"> Chơi game ở Cuba thế nào
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/nokia-3-gia-3-trieu-dong-sap-ve-viet-nam-3596120.html" target="_blank" title="Nokia 3 giá 3 triệu đồng sắp về Việt Nam" rel="nofollow"> Nokia 3 giá 3 triệu đồng sắp về Việt Nam
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/photo/san-pham/laptop-13-inch-2-trong-1-nho-nhat-the-gioi-ve-viet-nam-3595419.html" target="_blank" title="Laptop 13 inch 2 trong 1 nhỏ nhất thế giới về Việt Nam" rel="nofollow"> Laptop 13 inch 2 trong 1 nhỏ nhất thế giới...
							</a> </h5> </li> <li> <h5> <a href="http://vnexpress.net/infographics/san-pham/so-sanh-ipad-pro-10-5-voi-the-he-cu-3596140.html" target="_blank" title="So sánh iPad Pro 10.5 với thế hệ cũ" rel="nofollow"> So sánh iPad Pro 10.5 với thế hệ cũ
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/doi-song-so/loa-thong-minh-cua-apple-bi-vi-voi-cuon-giay-ve-sinh-3596000.html" target="_blank" title="Loa thông minh của Apple bị ví với cuộn giấy vệ sinh" rel="nofollow"> Loa thông minh của Apple bị ví với cuộn...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/10/73/77/1073773.jpg" width="16" height="16" title="ICTNews"/></span> <span class="rss-titletext"> <h3> ICTNews
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38691"> <ul> <li> <h5> <a href="http://ictnews.vn/cntt/khai-mac-trien-lam-quoc-te-ve-san-pham-dich-vu-vien-thong-cntt-tt-viet-nam-2017-154760.ict" target="_blank" title="Khai mạc triển lãm quốc tế về sản phẩm, dịch vụ viễn thông, CNTT-TT Việt Nam 2017" rel="nofollow"> Khai mạc triển lãm quốc tế về sản phẩm,...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/phan-mem/nhung-san-pham-nao-co-the-cap-nhat-len-ios-11-154754.ict" target="_blank" title="Những sản phẩm nào có thể cập nhật lên iOS 11?" rel="nofollow"> Những sản phẩm nào có thể cập nhật lên iOS...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/bao-mat/fpt-cho-startup-bao-mat-cyradar-ra-o-rieng-154746.ict" target="_blank" title="FPT cho startup bảo mật CyRadar “ra ở riêng”" rel="nofollow"> FPT cho startup bảo mật CyRadar “ra ở riêng”
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/bao-mat/nsa-cao-buoc-tin-tac-nga-tan-cong-hang-phan-mem-bo-phieu-cua-my-154743.ict" target="_blank" title="NSA cáo buộc tin tặc Nga tấn công hãng phần mềm bỏ phiếu của Mỹ" rel="nofollow"> NSA cáo buộc tin tặc Nga tấn công hãng...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/phan-mem/so-sanh-su-khac-nhau-giua-ios-11-va-ios-10-qua-anh-154737.ict" target="_blank" title="So sánh sự khác nhau giữa iOS 11 và iOS 10 qua ảnh" rel="nofollow"> So sánh sự khác nhau giữa iOS 11 và iOS 10...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-5"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/08/61081.jpg" width="16" height="16" title="Dân trí"/></span> <span class="rss-titletext"> <h3> Dân trí
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_61084"> <ul> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/loi-nhan-cua-bo-gui-con-gai-trong-ngay-cuoi-cung-den-truong-lam-rung-dong-internet-20170607103930653.htm" target="_blank" title="Lời nhắn của bố gửi con gái trong ngày cuối cùng đến trường làm rúng động Internet" rel="nofollow"> Lời nhắn của bố gửi con gái trong ngày...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/clip-may-bay-chao-dao-khi-ha-canh-trong-gio-manh-khien-cu-dan-mang-ron-nguoi-20170607102658497.htm" target="_blank" title="Clip “máy bay chao đảo khi hạ cánh trong gió mạnh” khiến cư dân mạng “rợn người”" rel="nofollow"> Clip “máy bay chao đảo khi hạ cánh trong...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/nhan-tai-dat-viet-2017-nhung-diem-moi-dac-biet-thu-hut-thi-sinh-20170607103537854.htm" target="_blank" title="Nhân tài Đất Việt 2017: Những điểm mới đặc biệt thu hút thí sinh" rel="nofollow"> Nhân tài Đất Việt 2017: Những điểm mới đặc...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/dap-hop-gear-360-gia-48-trieu-dong-tai-viet-nam-20170607065522306.htm" target="_blank" title="Đập hộp Gear 360 giá 4,8 triệu đồng tại Việt Nam" rel="nofollow"> Đập hộp Gear 360 giá 4,8 triệu đồng tại...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/sam-oppo-trung-33-chuyen-du-lich-hang-en-tu-lan-20170607094652926.htm" target="_blank" title="Sắm OPPO, trúng 33 chuyến du lịch Hang Én -Tú Làn" rel="nofollow"> Sắm OPPO, trúng 33 chuyến du lịch Hang Én...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/29/50/295002.jpg" width="16" height="16" title="Tinh tế"/></span> <span class="rss-titletext"> <h3> Tinh tế
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38683"> <ul> <li> <h5> <a href="https://tinhte.vn/threads/mot-vong-trien-lam-quoc-te-ve-san-pham-dich-vu-vien-thong-cong-nghe-thong-tin-va-truyen-thong-2017.2702757/" target="_blank" title="Một vòng triển lãm Quốc tế về Sản phẩm, dịch vụ Viễn thông, Công nghệ thông tin và Truyền thông 2017" rel="nofollow"> Một vòng triển lãm Quốc tế về Sản phẩm,...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/qc-goi-y-full-set-do-choi-may-tinh-nen-nang-cap-trong-mua-he-nay.2702701/" target="_blank" title="[QC] Gợi ý full set đồ chơi máy tính nên nâng cấp trong mùa hè này" rel="nofollow"> [QC] Gợi ý full set đồ chơi máy tính nên...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/hyundai-santafe-cham-moc-15-000-chiec-xuat-xuong-tai-viet-nam.2702755/" target="_blank" title="Hyundai SantaFe chạm mốc 15.000 chiếc xuất xưởng tại Việt Nam" rel="nofollow"> Hyundai SantaFe chạm mốc 15.000 chiếc xuất...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/ios-11-la-buoc-di-lon-de-ipad-dan-tro-thanh-mot-chiec-may-tinh-thuc-thu.2702442/" target="_blank" title="iOS 11 là bước đi lớn để iPad dần trở thành một chiếc máy tính thực thụ" rel="nofollow"> iOS 11 là bước đi lớn để iPad dần trở...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/apple-ra-loat-phu-kien-cho-ipad-pro-moi-co-bao-da-cho-pencil.2702737/" target="_blank" title="Apple ra loạt phụ kiện cho iPad Pro mới, có bao da cho Pencil" rel="nofollow"> Apple ra loạt phụ kiện cho iPad Pro mới,...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-6"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/09/61098.jpg" width="16" height="16" title="PC World"/></span> <span class="rss-titletext"> <h3> PC World
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38696"> <ul> <li> <h5> <a href="http://www.pcworld.com.vn/articles/game/phan-cung/2017/06/1251955/can-canh-chuot-choi-game-corsair-harpoon-rgb/" target="_blank" title="Cận cảnh chuột chơi game Corsair Harpoon RGB" rel="nofollow"> Cận cảnh chuột chơi game Corsair Harpoon RGB
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/bo-mach-chu/2017/06/1251935/can-canh-bo-mach-chu-asus-maximus-ix-extreme/" target="_blank" title="Cận cảnh bo mạch chủ Asus Maximus IX Extreme" rel="nofollow"> Cận cảnh bo mạch chủ Asus Maximus IX Extreme
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/thanh-phan-may-tinh/2017/06/1251929/tex-yoda-ii-ban-phim-co-cho-fan-may-tinh-xach-tay-thinkpad/" target="_blank" title="Tex Yoda II - bàn phím cơ cho fan máy tính xách tay ThinkPad" rel="nofollow"> Tex Yoda II - bàn phím cơ cho fan máy tính...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/game/phan-cung/2017/06/1251926/ngam-chuot-choi-game-va-kit-ram-corsair-lung-linh-sac-mau-vua-mo-ban/" target="_blank" title="Ngắm chuột chơi game và kit RAM Corsair lung linh sắc màu vừa mở bán" rel="nofollow"> Ngắm chuột chơi game và kit RAM Corsair...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/the-gioi-may-tinh/2017/05/1251903/dell-gioi-thieu-may-tinh-aio-chuyen-tri-vr/" target="_blank" title="Dell giới thiệu máy tính AIO chuyên trị VR" rel="nofollow"> Dell giới thiệu máy tính AIO chuyên trị VR
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/13/47/00/1347006.jpg" width="16" height="16" title="Thanh Niên Online"/></span> <span class="rss-titletext"> <h3> Thanh Niên Online
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38701"> <ul> <li> <h5> <a href="http://thanhnien.vn/kinh-doanh/canada-tim-cach-loi-keo-nhan-tai-my-842324.html" target="_blank" title="Canada tìm cách &#039;lôi kéo&#039; nhân tài Mỹ" rel="nofollow"> Canada tìm cách &#039;lôi kéo&#039; nhân...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/loi-di-nao-cho-su-am-dam-cua-thi-truong-tablet-842711.html" target="_blank" title="Lối đi nào cho sự ảm đạm của thị trường tablet?" rel="nofollow"> Lối đi nào cho sự ảm đạm của thị trường...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/dau-la-nhung-diem-moi-giua-ios-10-va-ios-11-842668.html" target="_blank" title="Đâu là những điểm mới giữa iOS 10 và iOS 11?" rel="nofollow"> Đâu là những điểm mới giữa iOS 10 và iOS 11?
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/cach-ghi-am-cuoc-goi-tren-smartphone-android-842449.html" target="_blank" title="Cách ghi âm cuộc gọi trên smartphone Android" rel="nofollow"> Cách ghi âm cuộc gọi trên smartphone Android
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/ibm-va-amazon-thao-luan-ve-tri-tue-nhan-tao-voi-cong-dong-cong-nghe-viet-842776.html" target="_blank" title="IBM và Amazon thảo luận về trí tuệ nhân tạo với cộng đồng công nghệ Việt" rel="nofollow"> IBM và Amazon thảo luận về trí tuệ nhân...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w100 portlet-column portlet-column-last" id="column-7"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-7"> </div> </div> </div> </div> <form action="" id="hrefFm" method="post" name="hrefFm"></form> <div style="clear:both;"></div> </div> </div> <div style="clear:both;"></div> <div id="linksite-title"> Website liên quan
</div> <div id="linksite-content"> <ul> <li class="list-title">Tin tức</li> <li class="list-content"><h6><a href="http://laodong.com.vn/sci-tech/" target="_blank" rel="nofollow">Lao động</a></h6></li> <li class="list-content"><h6><a href="http://kienthuc.net.vn/khoa-hoc/" target="_blank" rel="nofollow">Điện tử Kiến thức</a></h6></li> <li class="list-content"><h6><a href="http://sohoa.net" target="_blank" rel="nofollow">Số hóa</a></h6></li> <li class="list-content"><h6><a href="http://ictworld.vn/" target="_blank" rel="nofollow">Thế giới @</a></h6></li> <li class="list-content"><h6><a href="http://dientutieudung.vn/" target="_blank" rel="nofollow">Điện tử tiêu dùng</a></h6></li> <li class="list-content"><h6><a href="http://www.techz.vn/" target="_blank">Techz</a></h6></li> <li class="list-content"><h6><a href="http://www.tienphong.vn/cong-nghe/" target="_blank" rel="nofollow">Tiền Phong</a></h6></li> <li class="list-content"><h6><a href="http://nhipsongso.tuoitre.vn/" target="_blank" rel="nofollow">Tuổi Trẻ</a></h6></li> <li class="list-content"><h6><a href="http://vietnamnet.vn/vn/cong-nghe-thong-tin-vien-thong/index.html" target="_blank" rel="nofollow">VietnamNet</a></h6></li> <li class="list-content"><h6><a href="http://vneconomy.vn/p0c16/cuoc-song-so.htm" target="_blank" rel="nofollow">VnEconomy</a></h6></li> <li class="list-content"><h6><a href="http://vnmedia.vn/VN/The-gioi-phang/" target="_blank" rel="nofollow">Vnmedia</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://vtc.vn/khoa-hoc-cong-nghe.557.0.html" target="_blank" rel="nofollow">VTC News</a></h6></li> <li class="list-title">Diễn đàn</li> <li class="list-content"><h6><a href="http://forum.bkav.com.vn/" target="_blank" rel="nofollow">Bkav Forum</a></h6></li> <li class="list-content"><h6><a href="http://www.ddth.com/forum.php" target="_blank" rel="nofollow">Diễn đàn tin học</a></h6></li> <li class="list-content"><h6><a href="http://forum.gamevn.com/" target="_blank" rel="nofollow">GameVN</a></h6></li> <li class="list-content"><h6><a href="http://gsm.vn/forum.php" target="_blank" rel="nofollow">GSM</a></h6></li> <li class="list-content"><h6><a href="http://thegioitinhoc.vn/forum.php" target="_blank" rel="nofollow">Thế Giới Tin Học</a></h6></li> <li class="list-content"><h6><a href="http://congnghe.5giay.vn/forums/" target="_blank" rel="nofollow">5giay.vn</a></h6></li> <li class="list-content"><h6><a href="http://sinhvienit.net/forum/" target="_blank" rel="nofollow">Sinh viên CNTT</a></h6></li> <li class="list-content"><h6><a href="http://www.tinhte.vn/forum/" target="_blank" rel="nofollow">Tinh tế</a></h6></li> <li class="list-content"><h6><a href="http://diendan.yeunhiepanh.net/trang-chu/yeu-nhiep-anh.htm" target="_blank" rel="nofollow">Yêu nhiếp ảnh</a></h6></li> <li class="list-content"><h6><a href="http://www.vn-zoom.com/" target="_blank" rel="nofollow">VN Zoom</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://forums.voz.vn/" target="_blank" rel="nofollow">Voz Forums</a></h6></li> <li class="list-content"><h6><a href="http://forum.whitehat.vn/forum.php" target="_blank" rel="nofollow">whitehat</a></h6></li> <li class="list-title">Mua sắm</li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fwww.adayroi.com%2F&utm_source=Adayroi" target="_blank" rel="nofollow">Adayroi</a></h6></li> <li class="list-content"><h6><a href="http://dienmaycholon.vn/" target="_blank" rel="nofollow">Điện máy chợ lớn</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Ffptshop.com.vn%2F&utm_source=FPT+Shop" target="_blank" rel="nofollow">FPT Shop</a></h6></li> <li class="list-content"><h6><a href="http://giangduydat.vn/" target="_blank" rel="nofollow">Giang Duy Đạt</a></h6></li> <li class="list-content"><h6><a href="http://www.hoanghamobile.com/" target="_blank" rel="nofollow">Hoang Ha Mobile</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.lazada.vn%2F&utm_source=Lazada" target="_blank" rel="nofollow">LaZaDa</a></h6></li> <li class="list-content"><h6><a href="http://mainguyen.vn/" target="_blank" rel="nofollow">Mai Nguyên</a></h6></li> <li class="list-content"><h6><a href="http://www.mediamart.vn/" target="_blank" rel="nofollow">MediaMart</a></h6></li> <li class="list-content"><h6><a href="http://www.megabuy.vn/" target="_blank" rel="nofollow">Megabuy</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://nhatcuong.vn/" target="_blank" rel="nofollow">Nhật Cường</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.nguyenkim.com%2F&utm_source=Nguyen+Kim" target="_blank" rel="nofollow">Nguyễn Kim</a></h6></li> <li class="list-content"><h6><a href="http://www.vitinhphongvu.com/" target="_blank" rel="nofollow">Phong Vũ</a></h6></li> <li class="list-content"><h6><a href="http://www.pico.vn/" target="_blank" rel="nofollow">Pico</a></h6></li> <li class="list-content"><h6><a href="http://www.thegioididong.com" target="_blank" rel="nofollow">Thế giới di động</a></h6></li> <li class="list-content"><h6><a href="http://dienmay.com/" target="_blank" rel="nofollow">Thế giới điện máy</a></h6></li> <li class="list-content"><h6><a href="http://www.lamido.vn/" target="_blank" rel="nofollow">Lamido</a></h6></li> <li class="list-content"><h6><a href="http://www.trananh.vn/" target="_blank" rel="nofollow">Trần Anh</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fvienthonga.vn%2F&utm_source=Vien+thong+A" target="_blank" rel="nofollow">Viễn Thông A</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Ftiki.vn%2F&utm_source=Tiki" target="_blank" rel="nofollow">Tiki</a></h6></li> <li class="list-content"><h6><a href="http://www.hongyen.vn/" target="_blank" rel="nofollow">Hồng Yến</a></h6></li> <li class="list-content"><h6><a href="http://vio.vn/" target="_blank" rel="nofollow">HT bán lẻ Viettel</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://enbac.com/" target="_blank" rel="nofollow">Én Bạc</a></h6></li> <li class="list-title">Doanh nghiệp</li> <li class="list-content"><h6><a href="http://vn.asus.com/" target="_blank" rel="nofollow">Asus Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.bkav.com.vn/" target="_blank" rel="nofollow">Bkav</a></h6></li> <li class="list-content"><h6><a href="http://www.canon.com.vn" target="_blank" rel="nofollow">Canon Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.cmc.com.vn/" target="_blank" rel="nofollow">CMC</a></h6></li> <li class="list-content"><h6><a href="http://www.electrolux.vn/" target="_blank" rel="nofollow">Electrolux Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.fpt.vn/" target="_blank" rel="nofollow">FPT</a></h6></li> <li class="list-content"><h6><a href="http://www.hipt.com.vn/" target="_blank" rel="nofollow">HiPT</a></h6></li> <li class="list-content"><h6><a href="http://www8.hp.com/vn/en/home.html" target="_blank" rel="nofollow">HP Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.htc.com/" target="_blank" rel="nofollow">HTC Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.intel.vn" target="_blank" rel="nofollow">Intel Vietnam</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.lenovo.com/vn/en/" target="_blank" rel="nofollow">Lenovo Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.lg.com/vn/index.jsp" target="_blank" rel="nofollow">LG Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.midea.com.vn/" target="_blank" rel="nofollow">Midea Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.mobifone.com.vn/" target="_blank" rel="nofollow">MobiFone</a></h6></li> <li class="list-content"><h6><a href="http://tinhvan.vn/" target="_blank" rel="nofollow">Tinh Vân</a></h6></li> <li class="list-content"><h6><a href="http://www.panasonic.com.vn/" target="_blank" rel="nofollow">Panasonic</a></h6></li> <li class="list-content"><h6><a href="http://qmobile.vn/" target="_blank" rel="nofollow">Q-Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.samsung.com/vn/" target="_blank" rel="nofollow">Samsung Vina</a></h6></li> <li class="list-content"><h6><a href="http://www.sony.com.vn/" target="_blank" rel="nofollow">Sony Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.toshiba.com.vn/" target="_blank" rel="nofollow">Toshiba Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://viettel.com.vn/" target="_blank" rel="nofollow">Viettel</a></h6></li> <li class="list-content"><h6><a href="http://www.vinaphone.com.vn" target="_blank" rel="nofollow">VinaPhone</a></h6></li> </ul> <div style="clear:both;"></div> </div> <div id="footer" role="contentinfo"> <div class="footer-rss"> <a href="http://vnreview.vn/feed"> <img with="16" height="16" src="/ThemeReview-theme/images/custom/feed-icon.gif" /> </a> <a href="http://vnreview.vn/feed">RSS</a> </div> <div class="footer-info"> <p>Chuyên trang Công nghệ của tạp chí điện tử Diễn Đàn Đầu Tư. Giấy phép: Số 458/GP-BTTT, cấp ngày: 6/10/2016</p> <p>Bản quyền © 2011 - 2017 VnReview - <span class="about-us"><a href="/about-us">Liên hệ Tòa soạn</a></span></p> </div> <div class="footer-logo"> <a href="http://vnreview.vn/"> <img src="/ThemeReview-theme/images/custom/logo_footer.png"/> </a> </div> </div> </div> <div style="clear:both; display:none;" id="check-facebook-connection"></div> </body> <script src="/ReviewPortlet-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1487070572000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();/*]]>*/</script> <script type="text/javascript">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</script> <script src="/ReviewPage-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1489801250000" type="text/javascript"></script> <script type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.src="/VnReview/html/app/js/app.js?t="+new Date().getTime();b.charset="UTF-8";var a=document.getElementById("app-root");if(a!=null){a.appendChild(b);var c=setInterval(function(){if(typeof jQuery!=="undefined"&&typeof app!=="undefined"){clearInterval(c);app.appSetting.plugins="comment,countview,vote,gift,adv";app.appSetting.ext="showboxcomment";app.init()}},1000)}else{console.log("VnR App: can not find/load app-root in document")}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-28232294-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- Piwik --> <script type="text/javascript">/*<![CDATA[*/var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//analytics.vnreview.vn/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId",16]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <noscript><p><img src="//analytics.vnreview.vn/piwik.php?idsite=16" style="border:0;" alt="" /></p></noscript> <!-- End Piwik Code --> <script type="text/javascript">/*<![CDATA[*/function opensh_homepage(){window.open("http://www.smarthome.com.vn/?pk_campaign=VNR&pk_kwd=video","_blank")}var setTimeoutConst,delay=2000;jQuery("#banner_sh").hover(function(){setTimeoutConst=setTimeout(function(){clickOutBanner()},delay)},function(){clearTimeout(setTimeoutConst)});function clickOutBanner(){jQuery("#clip_sh").css({display:"block"});jQuery("#banner_sh").css("display","none");var c=jQuery(window).width();if(c<=1280&&c>1024){c=Math.floor((c-1000)/2+294)}else{if(c>1280){c=462}else{c=294}}var a=Math.floor(c*9/16);var d="http://vnreview.vn/play-clip/video/flvPlayer.swf?videoPath=smarthome_1080.mp4&autoStart=true&autoHide=false&autoHideTime=5&hideLogo=true&volAudio=60&newWidth="+c+"&newHeight="+a+"&disableMiddleButton=false&playSounds=true&soundBarColor=0x0066FF&barColor=0x0066FF&barShadowColor=0x91BBFB&subbarColor=0xffffff";var b=new SWFObject(d,"sotester",c,a,"9","#efefef");b.addParam("allowFullScreen","true");b.addParam("wmode","opaque");b.write("player_voice");jQuery("#player_voice").css({display:"block"})}function closeClipSH(){jQuery("#player_voice").html("");jQuery("#clip_sh").css("display","none");jQuery("#banner_sh").css("display","block")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var b="https://www.facebook.com/images/fb_icon_325x325.png?t="+new Date().getTime();var a='<img src="'+b+'" onerror="javascript:loadfacebookerror();"/>';jQuery("#check-facebook-connection").html(a)});function loadfacebookerror(){jQuery(".facbook-social-like").css("display","none");jQuery(".app-facebook").css("display","none");jQuery("#connectFacebookFail").css("display","block")};/*]]>*/</script> </html> 