<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="vi-VN" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <title>Lộ diện cấu hình phiên bản tiếp theo của BlackBerry KEYone - VnReview - Tin nóng</title> <meta id="metaOpenGraphTitle" property="og:title" content="Lộ diện cấu hình phiên bản tiếp theo của BlackBerry KEYone - VnReview - Tin nóng"/> <meta id="metaOpenGraphType" property="og:type" content="article"/> <meta id="metaOpenGraphURL" property="og:url" content="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311443/lo-dien-cau-hinh-phien-ban-tiep-theo-cua-blackberry-keyone"/> <meta id="metaOpenGraphSiteName" property="og:site_name" content="VnReview.vn"/> <meta property="article:author" content="https://www.facebook.com/VnReview" /> <meta property="article:publisher" content="https://www.facebook.com/VnReview" /> <meta name="DC.title" content="Lộ diện cấu hình phiên bản tiếp theo của BlackBerry KEYone - VnReview - Tin nóng"/> <meta name="DC.creator" content="VnReview.vn"/> <meta name="DC.publisher" content="VnReview.vn" /> <meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /> <meta name="DC.format" content="text/html;charset=UTF-8" /> <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://vnreview.vn" /> <meta name="DC.language" scheme="DCTERMS.RFC1766" content="vi-VN" /> <meta name="DC.relation" content="VN" /> <link rel="publisher" href="https://plus.google.com/+VnreviewVn/"/> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="author" content="VnReview" /> <meta property="fb:admins" content="100000017587782" /> <meta property="fb:pages" content="426544150717102" /> <meta http-equiv="content-language" content="vi" /> <meta name="viewport" content="width=1024"/> <meta name="distribution" content="Global" /> <link type="application/opensearchdescription+xml" rel="search" href="http://vnreview.vn/opensearch.xml" title="vnreview.vn"/> <link type="application/rss+xml" rel="alternate" href="http://vnreview.vn/feed/-/rss/home" title="vnreview.vn - Top Stories [RSS]"/> <link rel="index" title="vnreview.vn" href="http://vnreview.vn/" /> <link rel="prev" title="Sitemap" href="http://vnreview.vn/sitemap.xml" /> <link rel="next" title="Homepage" href="http://vnreview.vn/home" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" /> <meta name="robots" content="INDEX,FOLLOW,ALL" lang="vi-VN" /> <meta name="description" content="    
	 Thông số kỹ thuật phiên bản kế nhiệm của BlackBerry KEYone dường như vừa lộ diện thông qua một tài liệu của nhà sản xuất.  
 
	    
 
	Theo  PhoneArena , BlackBerry KEYone dường như là chiếc.... Đánh giá sản phẩm công nghệ, tin tức công nghệ, tư vấn sản phẩm, điện thoại di động, smartphone, TV, laptop, máy ảnh, đồ gia dụng" lang="vi-VN" /> <meta name="keywords" content="các tin khác,smartphone blackberry,blackberry keyone,blackberry keytwo,sản phẩm mới, Smartphone, TV 3D, HDTV, tủ lạnh, máy giặt, máy hút bụi, laptop, máy tính bảng, tablet, máy ảnh số, lò vi sóng, điều hòa, iOS, iPhone, ultrabook, macbook, Intel, Core I, Android, Honeycomb, Apple, BlackBerry, Nokia, Google, Yahoo, Microsoft, Facebook, tiêu dùng, đồ gia dụng, giá bán, giảm giá, mua sắm, mạng xã hội, công nghệ thông tin, bảo mật, công nghệ, an ninh mạng, diệt virus, Samsung, Sony, LG, Toshiba, Nikon, Dell, DSLR, compact, laptop phổ thông, Canon, Acer, Asus, HP, HTC, Panasonic, điện tử, gia dụng, ứng dụng, miễn phí, tải về, download, review, đánh giá, reviews, đánh giá sản phẩm, hack, hacker, unlock, bẻ khóa, jailbreak, root, mật khẩu, rom cook, điện thoại di động, Lenovo, Bkav, Atom, phần mềm, NFC, màn hình cảm ứng, quay phim HD, laptop sinh viên, giá rẻ, tiết kiệm, tiết kiệm điện, Windows, Microsoft Office, Windows Phone, Internet, pin, thời lượng pin" lang="vi-VN" /> <link rel="Shortcut Icon" href="/ReviewPage-theme/images/favicon.ico" /> <link href="/html/portal/css.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1466140824000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/released-news-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070573000" rel="stylesheet" type="text/css" /> <link href="/focus_asset_display-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070577000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1508722685000" rel="stylesheet" type="text/css" /> <link href="/TopView-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070585000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/facebooklike.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/hotsubject.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/tags_navigation-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/RSSLinkFooter-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1504921136000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 41},getRevision:function(){return"41.0"},getVersion:function(){return"41.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},ThemeDisplay:{getCompanyId:function(){return"10132"},getCompanyGroupId:function(){return"10165"},getUserId:function(){return"10135"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"24428"},getLayoutId:function(){return"20"},getLayoutURL:function(){return"http://vnreview.vn/tin-tuc-san-pham-moi"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"5"},getScopeGroupId:function(){return"10157"},getParentGroupId:function(){return"10157"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"vi_VN"},getLanguageId:function(){return"vi_VN"},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"/ReviewPage-theme/images"},getPathThemeRoot:function(){return"/ReviewPage-theme/"},getURLHome:function(){return"http://vnreview.vn/home"},getSessionId:function(){return"DB90DC46EB529B36EA8D4CAA01229AB1"},getPortletSetupShowBordersDefault:function(){return true}},PropsValues:{}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBasePath:function(){return"/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=js&languageId=vi_VN&t=1508722771000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}}};window.YUI_config={comboBase:Liferay.AUI.getComboPath(),fetchCSS:false,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getBasePath()};Liferay.currentURL="\x2ftin-tuc-san-pham-moi\x2f-\x2fview_content\x2fcontent\x2f2311443\x2flo-dien-cau-hinh-phien-ban-tiep-theo-cua-blackberry-keyone";Liferay.currentURLEncoded="%2Ftin-tuc-san-pham-moi%2F-%2Fview_content%2Fcontent%2F2311443%2Flo-dien-cau-hinh-phien-ban-tiep-theo-cua-blackberry-keyone";/*]]>*/</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=vi_VN&amp;t=1508722771000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0","mappath_WAR_ReviewPortletportlet","releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh","releasednewsportlet_WAR_releasednewsportlet","focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL","101","showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf","topview_WAR_TopViewportlet","facebooklike_WAR_ReviewPortletportlet","article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z","article_summary_WAR_article_summaryportlet_INSTANCE_XtB6","hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B","article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf","tags_navigation_WAR_tags_navigationportlet","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq","71_INSTANCE_b6WX"];/*]]>*/</script> <meta content="http://vnreview.vn/thumbs/310x162/17/24/32/1724325.jpg" itemprop="image" property="og:image"/> <meta content="Thông số kỹ thuật phiên bản kế nhiệm của BlackBerry KEYone dường như vừa lộ diện thông qua một tài liệu của nhà sản xuất." property="og:description"/> <meta content="image/jpeg" property="og:image:type"/> <meta content="600" property="og:image:width"/> <meta content="375" property="og:image:height"/> <link class="lfr-css-file" href="/ReviewPage-theme/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1489801250000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <script type="text/javascript" src="/html/js/liferay/service.js"></script> <script type="text/javascript" src="/html/js/liferay/ext_service.js"></script> <script type="text/javascript" src="/ReviewPage-theme/js/jquery.js"></script> <script type="text/javascript" src="http://vnreview.vn/play-clip/js/swfobject.js"></script> </head> <body class=" controls-visible guest-community signed-out public-page"> <div id="fb-root" style="display:none"></div> <div id="app-root" style="display:none"></div> <div class="login-social"> <span class="login-social-element login-social-facebook" onclick="app.loginVNRbyFacebook();" title="Đăng nhập VnReview bằng tài khoản Facebook"></span> <span style="display:block; clear:both;"></span> <span class="login-social-element login-social-google" onclick="app.loginVNRbyGoogle();" title="Đăng nhập VnReview bằng tài khoản Google"></span> <span style="display:block; clear:both;"></span> </div> <div class="banner_sh" id="banner_sh" > <img src="http://vnreview.vn/ThemeReview-theme/images/custom/sh_banner.jpg"/> </div> <div class="clip_sh" id="clip_sh" style="background-color:#000;"> <div id="player_voice" style="display:none;" onclick="opensh_homepage();"></div> <div onclick="opensh_homepage();" class="openshhome" ></div> <div class="close_clip" id="close_clip" onclick="closeClipSH();" title="close"><img src="/ThemeReview-theme/images/custom/closeclip.png"/></div> </div> <div class="navigation"></div> <div class="navigation-body"> <div class="logo"> <h1> <a href="/"> <img src="/ThemeReview-theme/images/custom/logo.png" alt="VNReview" title="VNReview" width="194" height="60px" > </a> </h1> </div> <div class="navigation-content"> <div id="navigation"> <ul class="main-menu"> <li class="homeCss"> <a href="http://vnreview.vn/home" ><img src="/ThemeReview-theme/images/custom/home.gif"/></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/home-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/home-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/home-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/home-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/home-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/home-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/home-top-ten" >Top 10</a> </li> <li> <a href="http://vnreview.vn/home-theo-yeu-cau" >Theo yêu cầu</a> </li> <li> <a href="http://vnreview.vn/goc-nhin-vnreview" >Góc nhìn VnReview</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/danh-gia" ><span> Đánh giá</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/danh-gia-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/danh-gia-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/danh-gia-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/danh-gia-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/phu-kien" >Phụ kiện</a> </li> <li> <a href="http://vnreview.vn/nha-thong-minh" >Nhà thông minh</a> </li> <li> <a href="http://vnreview.vn/danh-gia-top-10" >Top 10</a> </li> <li> <a href="http://vnreview.vn/danh-gia-theo-yeu-cau" >Theo yêu cầu</a> </li> </ul> </li> <li class="nav-border"></li> <li class="selected main-menu-li"> <a href="http://vnreview.vn/tin-tuc" ><span> Tin tức</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tin-tuc-an-ninh-mang" >An ninh mạng</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-kinh-doanh" >Kinh doanh</a> </li> <li class="child-selected"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi" >Sản phẩm mới</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong" >Thị trường</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe" >KHCN</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so" >Xã hội số</a> </li> <li> <a href="http://vnreview.vn/anh-video" >Ảnh/Video</a> </li> <li> <a href="http://vnreview.vn/xe" >Xe</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/tu-van" ><span> Tư vấn</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tu-van-anh-so" >Ảnh số</a> </li> <li> <a href="http://vnreview.vn/tu-van-bao-mat" >Bảo mật</a> </li> <li> <a href="http://vnreview.vn/tu-van-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/am-thanh" >Âm Thanh</a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh" >Máy tính</a> </li> <li> <a href="http://vnreview.vn/tu-van-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/tu-van-web" >Web</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-may-tinh" >Hỏi đáp về máy tính</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-di-dong" >Hỏi đáp về di động</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/pr-news" ><span> PR News</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/prnews-cntt" >CNTT</a> </li> <li> <a href="http://vnreview.vn/prnews-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/prnews-vien-thong" >Viễn thông</a> </li> <li> <a href="http://vnreview.vn/prnews-tieu-dung" >Tiêu dùng</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://khophanmem.vn" target="_blank"><span> Download</span></a> </li> <li class="navigator-search"> <span id="inputtext"> <input type="text" id="txtsearch" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Search'; }" value="Search" onkeypress="return pressSearch(event);"/> </span> <span id="buttonsearch"> <img src="/ThemeReview-theme/images/custom/button-search.gif"/> </span> </li> </ul> </div> </div> </div> <div style="clear:both;"></div> <!-- Add gg adsense here for loadpage speed --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.defineSlot("/93656639/vnreview-pc-art-300x250-r1",[300,250],"div-gpt-ad-1482227889465-0").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-300x250-mid",[300,250],"div-gpt-ad-1482227889465-1").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-970x90-topbanner",[970,90],"div-gpt-ad-1482227889465-2").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-728x90-footer",[728,90],"div-gpt-ad-1482227889465-3").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <div id="wrapper"> <div style="clear:both; height:10px;"></div> <div id="content"> <div class="head-content"> <div class="head-content-right"></div> </div> <div style="clear:both;"></div> <div class="main-content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end  " > <a id="p_103"></a> </div> <div class="ReviewPage" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-970x90-topbanner --> <div id='div-gpt-ad-1482227889465-2' style='height: 90px; width: 970px; margin: 10px auto; text-align:center; clear:both;'></div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-2")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_mappath_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_mappath_WAR_ReviewPortletportlet_  portlet-static portlet-static-end mappath-portlet " > <a id="p_mappath_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="mappath_content"> <div id="breadCrumb" > <ul> <li class="first-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc"><font itemprop="title">Tin tức</font></a></span></li><li class="last-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc-san-pham-moi"><font itemprop="title">Sản phẩm mới</font></a></span></li> </ul> </div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh_" class="portlet-boundary portlet-boundary_releasednewsportlet_WAR_releasednewsportlet_  portlet-static portlet-static-end releasednewsportlet-portlet " > <a id="p_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div id="main-content"> <div class="prevslide" style="display: none;" id="prevSlide"></div> <div id="main-body-paging" class="margin"> <ul> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311469/samsung-nuoi-tham-vong-dua-cam-bien-van-tay-len-man-hinh-galaxy-s9"> <img src="http://vnreview.vn/thumbs/280x155/17/22/58/1722580.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Samsung nuôi tham vọng đưa cảm biến vân tay lên màn hình Galaxy S9"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311469/samsung-nuoi-tham-vong-dua-cam-bien-van-tay-len-man-hinh-galaxy-s9"> Samsung nuôi tham vọng đưa cảm biến vân tay lên...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311469/samsung-nuoi-tham-vong-dua-cam-bien-van-tay-len-man-hinh-galaxy-s9#appComment"> <span class="boxComment-0 boxComment boxComment-2311469" data-article="2311469"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311298/chromebook-se-som-co-kha-nang-goi-tin-nhan-sms"> <img src="http://vnreview.vn/thumbs/280x155/17/24/61/1724614.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Chromebook sẽ sớm có khả năng gởi tin nhắn SMS"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311298/chromebook-se-som-co-kha-nang-goi-tin-nhan-sms"> Chromebook sẽ sớm có khả năng gởi tin nhắn SMS
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311298/chromebook-se-som-co-kha-nang-goi-tin-nhan-sms#appComment"> <span class="boxComment-0 boxComment boxComment-2311298" data-article="2311298"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311242/intel-gioi-thieu-o-ssd-optane-900p-toc-do-sieu-cao"> <img src="http://vnreview.vn/thumbs/280x155/17/24/61/1724618.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Intel giới thiệu ổ SSD Optane 900P tốc độ siêu cao"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311242/intel-gioi-thieu-o-ssd-optane-900p-toc-do-sieu-cao"> Intel giới thiệu ổ SSD Optane 900P tốc độ siêu cao
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311242/intel-gioi-thieu-o-ssd-optane-900p-toc-do-sieu-cao#appComment"> <span class="boxComment-0 boxComment boxComment-2311242" data-article="2311242"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2311162/trung-quoc-thu-nghiem-tau-khong-nguoi-lai-chay-tren-duong-ray-ao"> <img src="http://vnreview.vn/thumbs/280x155/17/24/58/1724589.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Trung Quốc thử nghiệm tàu không người lái chạy trên đường ray ảo"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2311162/trung-quoc-thu-nghiem-tau-khong-nguoi-lai-chay-tren-duong-ray-ao"> Trung Quốc thử nghiệm tàu không người lái chạy...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2311162/trung-quoc-thu-nghiem-tau-khong-nguoi-lai-chay-tren-duong-ray-ao#appComment"> <span class="boxComment-0 boxComment boxComment-2311162" data-article="2311162"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311106/boe-trung-quoc-pho-dien-man-hinh-amoled-uon-deo-samsung-coi-chung"> <img src="http://vnreview.vn/thumbs/280x155/17/24/61/1724619.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="BOE (Trung Quốc) phô diễn màn hình AMOLED uốn dẻo, Samsung coi chừng"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311106/boe-trung-quoc-pho-dien-man-hinh-amoled-uon-deo-samsung-coi-chung"> BOE (Trung Quốc) phô diễn màn hình AMOLED uốn...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311106/boe-trung-quoc-pho-dien-man-hinh-amoled-uon-deo-samsung-coi-chung#appComment"> <span class="boxComment-0 boxComment boxComment-2311106" data-article="2311106"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310875/google-tang-thoi-gian-bao-hanh-cho-pixel-2-va-pixel-2-xl"> <img src="http://vnreview.vn/thumbs/280x155/17/24/27/1724275.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Google tăng thời gian bảo hành cho Pixel 2 và Pixel 2 XL"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310875/google-tang-thoi-gian-bao-hanh-cho-pixel-2-va-pixel-2-xl"> Google tăng thời gian bảo hành cho Pixel 2 và...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310875/google-tang-thoi-gian-bao-hanh-cho-pixel-2-va-pixel-2-xl#appComment"> <span class="boxComment-0 boxComment boxComment-2310875" data-article="2310875"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310796/guong-thong-minh-chi-cuoi-moi-hien-len-khuon-mat-cua-ban"> <img src="http://vnreview.vn/thumbs/280x155/17/24/23/1724239.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Gương thông minh chỉ cười mới hiện lên khuôn mặt của bạn"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310796/guong-thong-minh-chi-cuoi-moi-hien-len-khuon-mat-cua-ban"> Gương thông minh chỉ cười mới hiện lên khuôn...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310796/guong-thong-minh-chi-cuoi-moi-hien-len-khuon-mat-cua-ban#appComment"> <span class="boxComment-0 boxComment boxComment-2310796" data-article="2310796"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310684/sony-bat-ngo-ra-mat-bo-doi-smartphone-tam-trung-xperia-r1-va-r1-plus"> <img src="http://vnreview.vn/thumbs/280x155/17/24/29/1724291.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Sony bất ngờ ra mắt bộ đôi smartphone tầm trung Xperia R1 và R1 Plus"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310684/sony-bat-ngo-ra-mat-bo-doi-smartphone-tam-trung-xperia-r1-va-r1-plus"> Sony bất ngờ ra mắt bộ đôi smartphone tầm trung...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310684/sony-bat-ngo-ra-mat-bo-doi-smartphone-tam-trung-xperia-r1-va-r1-plus#appComment"> <span class="boxComment-0 boxComment boxComment-2310684" data-article="2310684"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310596/iphone-x-da-chay-hang-chi-sau-vai-phut-mo-ban"> <img src="http://vnreview.vn/thumbs/280x155/17/24/29/1724295.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="iPhone X đã cháy hàng chỉ sau vài phút mở bán"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310596/iphone-x-da-chay-hang-chi-sau-vai-phut-mo-ban"> iPhone X đã cháy hàng chỉ sau vài phút mở bán
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310596/iphone-x-da-chay-hang-chi-sau-vai-phut-mo-ban#appComment"> <span class="boxComment-0 boxComment boxComment-2310596" data-article="2310596"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310497/nvidia-ra-mat-gtx-1070-ti-gia-chi-tu-449-usd-mon-hoi-ve-hieu-nang"> <img src="http://vnreview.vn/thumbs/280x155/17/24/30/1724306.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Nvidia ra mắt GTX 1070 Ti giá chỉ từ 449 USD, món hời về hiệu năng"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310497/nvidia-ra-mat-gtx-1070-ti-gia-chi-tu-449-usd-mon-hoi-ve-hieu-nang"> Nvidia ra mắt GTX 1070 Ti giá chỉ từ 449 USD,...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310497/nvidia-ra-mat-gtx-1070-ti-gia-chi-tu-449-usd-mon-hoi-ve-hieu-nang#appComment"> <span class="boxComment-0 boxComment boxComment-2310497" data-article="2310497"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310194/macbook-ipad-imac-va-apple-watch-trong-ra-sao-neu-thiet-ke-nhu-iphone-x"> <img src="http://vnreview.vn/thumbs/280x155/17/23/99/1723995.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="MacBook, iPad, iMac và Apple Watch trông ra sao nếu thiết kế như iPhone X?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310194/macbook-ipad-imac-va-apple-watch-trong-ra-sao-neu-thiet-ke-nhu-iphone-x"> MacBook, iPad, iMac và Apple Watch trông ra sao...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310194/macbook-ipad-imac-va-apple-watch-trong-ra-sao-neu-thiet-ke-nhu-iphone-x#appComment"> <span class="boxComment-0 boxComment boxComment-2310194" data-article="2310194"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310172/samsung-va-asus-dang-lam-chromebook-cao-cap-de-canh-tranh-voi-pixelbook"> <img src="http://vnreview.vn/thumbs/280x155/17/22/40/1722408.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Samsung và Asus đang làm Chromebook cao cấp để cạnh tranh với Pixelbook?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310172/samsung-va-asus-dang-lam-chromebook-cao-cap-de-canh-tranh-voi-pixelbook"> Samsung và Asus đang làm Chromebook cao cấp để...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2310172/samsung-va-asus-dang-lam-chromebook-cao-cap-de-canh-tranh-voi-pixelbook#appComment"> <span class="boxComment-0 boxComment boxComment-2310172" data-article="2310172"></span> </a> </h1> </span> </li> </ul> <div style="clear: both;"></div> </div> <div class="nextslide" id="nextSlide"></div> <div class="border-bottom"></div> </div> <script type="text/javascript">/*<![CDATA[*/var currentIndex=0;var count=12;var pageCount=3;AUI().use("node",function(b){var c=b.one("#prevSlide");var d=b.one("#nextSlide");var a=b.one("#main-body-paging");d.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex==pageCount){currentIndex=0}else{currentIndex++;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex==pageCount){d.setStyle("display","none")}c.setStyle("display","block");a.removeClass("margin")}});c.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex<=0){currentIndex=pageCount}else{currentIndex--;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex<=0){c.setStyle("display","none");a.addClass("margin")}d.setStyle("display","block")}})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL_" class="portlet-boundary portlet-boundary_focus_asset_display_WAR_focus_asset_displayportlet_  portlet-static portlet-static-end focus_asset_display-portlet " > <a id="p_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w70 portlet-column portlet-column-first" id="column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " > <a id="p_101"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content no-title"> <div class="asset-content"> <div class="title-content"> <h1 itemprop="name"> Lộ diện cấu hình phiên bản tiếp theo của BlackBerry KEYone
			</h1> </div> <div class="panel-social"> <span class="review-displaydate"> <meta itemprop="datePublished" content="2017-10-29 15:26"/> Chủ Nhật, ngày 29/10/2017 15:26 GMT +7
				   		</span> <span class="social"> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/facebook_icon.jpg" title="Chia sẻ bài viết lên Facebook" alt="Chia sẻ bài viết lên Facebook" onclick="share_click('facebook');"/> </span> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/twitter.jpg" title="Chia sẻ bài viết lên Twitter" alt="Chia sẻ bài viết lên Twitter" onclick="share_click('twitter');"/> </span> </span> <script type="text/javascript">/*<![CDATA[*/function share_click(d){var b="";var a=location.href;var c=document.title;if(d=="facebook"){b="http://www.facebook.com/sharer.php?u="+encodeURIComponent(a)+"&t="+encodeURIComponent(c)}else{if(d=="twitter"){b="https://twitter.com/share?original_referer="+encodeURIComponent(a)+"&url="+encodeURIComponent(a)+"&text="+encodeURIComponent(c)}}window.open(b,"sharer","toolbar=0,status=0,width=626,height=436");return false};/*]]>*/</script> <div style="clear: both;"></div> </div> <div class="journal-content-article"> <p> <strong>Thông số kỹ thuật phiên bản kế nhiệm của BlackBerry KEYone dường như vừa lộ diện thông qua một tài liệu của nhà sản xuất.</strong></p> <p style="text-align: center;"> <strong><img alt="Lộ diện cấu hình phiên bản tiếp theo của BlackBerry KEYone" src="http://vnreview.vn/image/17/24/32/1724324.jpg?t=1509147847773" style="width: 670px; height: 352px;" /></strong></p> <p> Theo <em>PhoneArena</em>, BlackBerry KEYone dường như là chiếc điện thoại thành công nhất của BlackBerry trong khoảng thời gian gần đây. Nó chắc chắn có mọi thứ mà người sử dụng BlackBerry mong muốn&nbsp;trong điện thoại, bao gồm cả bàn phím QWERTY được thiết kế tốt với tính năng quét vân tay. Nhờ có sức mạnh của vi xử lí Snapdragon 625 và một pin 3505mAh, KEYone mang lại tuổi thọ pin lâu dài (có thể duy trì qua một ngày làm việc).</p> <p> Vậy phiên bản tiếp theo của chiếc điện thoại này sẽ như thế nào? Và theo hồ sơ User Agent được tìm thấy trong tài liệu của TCL, một chiếc KEYone (có lẽ là KEYtwo?) đang được hãng này phát triển. Với model BBF100-1, thiết bị kế nhiệm KEYone nhiều khả năng sẽ sử dụng vi xử lí Snapdragon 660 với 8 nhân và đồ họa Adreno 512.</p> <p> Mặc dù kích thước màn hình chưa được tiết lộ (KEYone có màn hình 4.5 inch) nhưng độ phân giải của nó sẽ tương đương với mức 1080 x 1620 pixel của bản gốc (tỷ lệ 3:2).</p> <p> Giống như thiết bị đời đầu, thiết bị kế nhiệm KEYone cũng sẽ do TCL sản xuất.</p> <p style="text-align: right;"> <strong>Bạch Đằng</strong></p> </div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="giftRoot"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="adv"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div class="social_share"> <div style="clear: both;"></div> <div class="social_like"> <div class="fb-like facebook_like facbook-social-like" style="display: block;"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311443/lo-dien-cau-hinh-phien-ban-tiep-theo-cua-blackberry-keyone&amp;locale=en_US&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=317980458316559" 
   				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="social_share_item"> <div class="facebook_share"> <img onclick="share_click('facebook');" alt="Chia sẻ bài viết lên Facebook" height="20" title="Chia sẻ bài viết lên Facebook" src="/ReviewPage-theme/images/social/facebook.jpg"> </div> <div class="twitter_share"> <div class="twitter_like"> <a href="https://twitter.com/intent/follow?region=follow_link&screen_name=vnReviewVietnam&source=followbutton&variant=2.0" target="_blank"> <img src="/ReviewPage-theme/images/custom/twitter.gif" height="20"/> </a> </div> </div> <div class="google_share"> <a href="https://plus.google.com/share?url=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311443/lo-dien-cau-hinh-phien-ban-tiep-theo-cua-blackberry-keyone" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/ReviewPage-theme/images/social/gplus.png" height="20"/> </a> </div> <div class="zing_share"> <a href="http://link.apps.zing.vn/share?u=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311443/lo-dien-cau-hinh-phien-ban-tiep-theo-cua-blackberry-keyone" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img alt="share to zing" src="/ReviewPage-theme/images/custom/zing.gif" height="20" /> </a> </div> </div> <div style="clear: both;"></div> </div> <div class="asset-metadata"> <span class="asset-tag-img"></span> <span class="taglib-asset-tags-summary"> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/smartphone+blackberry"> smartphone blackberry
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/blackberry+keyone"> blackberry keyone
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/blackberry+keytwo"> blackberry keytwo
						 
				    </a> </span> <span class="asset-tag-img-right"></span> <span style="display: block; clear: both;"></span> </div> <div style="clear: both;"></div> <div style="clear: both; text-align: center; margin-top: 5px; margin-bottom: 5px;" id="adventist_content"> </div> <div style="clear: both;"></div> <div id='div-gpt-ad-1482227889465-3' style='height:90px; width:728px; margin-top: 15px;'> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-3")});/*]]>*/</script> </div> <script type="text/javascript">/*<![CDATA[*/var countP=jQuery(".journal-content-article p").length;var positionPcenter=Math.round(countP/2);var pCenter=jQuery(".journal-content-article p")[positionPcenter];jQuery(document).ready(function(){for(var a=positionPcenter;a<countP;a++){if(jQuery(pCenter).html().indexOf("<img")!=-1){positionPcenter++;pCenter=jQuery(".journal-content-article p")[positionPcenter]}else{jQuery(pCenter).after("<div id='div-gpt-ad-1482227889465-1' style='height:250px; width:300px; margin: 10px auto;'></div>");googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-1")});break}}});/*]]>*/</script> <div id="appComment"></div> <script type="text/javascript" src="http://vnreview.vn/html/taglib/ui/discussion/tinymce/tinymce.js"></script> <script type="text/javascript" src="http://vnreview.vn//ReviewPage-theme/js/mudim.js"></script> <script type="text/javascript">/*<![CDATA[*/tinymce.init({mode:"specific_textareas",selector:"textarea.mceEditor",plugins:["autoresize","emoticons"],menubar:false,statusbar:false,toolbar:"bold italic underline strikethrough emoticons",autoresize_min_height:100,autoresize_max_height:500});/*]]>*/</script> <div style="clear: both;"></div> <div class="othernews-back-title"> <span class="othernews-title"> Các tin khác
	</span> </div> <span class="lineborder"></span> <div style="display: block; clear: both; height: 10px;"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311366/ky-su-apple-bi-sa-thai-vi-con-gai-dang-video-iphone-x-truoc-khi-thiet-bi-duoc-ban-ra"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/67/1724678.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311366/ky-su-apple-bi-sa-thai-vi-con-gai-dang-video-iphone-x-truoc-khi-thiet-bi-duoc-ban-ra"> Kỹ sư Apple bị sa thải vì con gái đăng video iPhone X trước khi thiết bị được bán ra						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311366/ky-su-apple-bi-sa-thai-vi-con-gai-dang-video-iphone-x-truoc-khi-thiet-bi-duoc-ban-ra#appComment"> <span class="boxComment-1 boxComment boxComment-2311366" data-article="2311366"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Một kỹ sư của Apple đã bị sa thải vì con gái ông này chia sẻ video trên tay iPhone X trước khi chiếc điện thoại này bán ra chính thức.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311272/google-khong-con-cho-phep-ban-doi-ten-mien-de-tim-kiem-cac-quoc-gia-khac"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/52/1724522.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311272/google-khong-con-cho-phep-ban-doi-ten-mien-de-tim-kiem-cac-quoc-gia-khac"> Google không còn cho phép bạn đổi tên miền để tìm kiếm các quốc gia khác						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311272/google-khong-con-cho-phep-ban-doi-ten-mien-de-tim-kiem-cac-quoc-gia-khac#appComment"> <span class="boxComment-1 boxComment boxComment-2311272" data-article="2311272"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Thay vào đó, Google sẽ cung cấp các kết quả dựa trên vị trí địa lý của người dùng.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311298/chromebook-se-som-co-kha-nang-goi-tin-nhan-sms"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/61/1724614.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311298/chromebook-se-som-co-kha-nang-goi-tin-nhan-sms"> Chromebook sẽ sớm có khả năng gởi tin nhắn SMS						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311298/chromebook-se-som-co-kha-nang-goi-tin-nhan-sms#appComment"> <span class="boxComment-1 boxComment boxComment-2311298" data-article="2311298"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Hồi tháng 7 vừa qua, chúng ta đã được nghe thông tin về một đoạn code tích hợp sẵn trong Chrome OS cho thấy người dùng sẽ có thể gởi tin nhắn SMS từ laptop Chromebook của mình thông qua liên kết với điện thoại Android.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311242/intel-gioi-thieu-o-ssd-optane-900p-toc-do-sieu-cao"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/61/1724618.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311242/intel-gioi-thieu-o-ssd-optane-900p-toc-do-sieu-cao"> Intel giới thiệu ổ SSD Optane 900P tốc độ siêu cao						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2311242/intel-gioi-thieu-o-ssd-optane-900p-toc-do-sieu-cao#appComment"> <span class="boxComment-1 boxComment boxComment-2311242" data-article="2311242"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Intel vừa giới thiệu dòng sản phẩm ổ cứng thể rắn SSD Optane 900P, với tốc độ đọc lên đến 2.500MB/s và tốc độ ghi 2.000MB/s.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2311188/go-bo-va-cai-lai-ung-dung-mac-dinh-tren-windows-10"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/46/1724462.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2311188/go-bo-va-cai-lai-ung-dung-mac-dinh-tren-windows-10"> Gỡ bỏ (và cài lại) ứng dụng mặc định trên Windows 10						      	 
						      </a> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2311188/go-bo-va-cai-lai-ung-dung-mac-dinh-tren-windows-10#appComment"> <span class="boxComment-1 boxComment boxComment-2311188" data-article="2311188"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Windows 10 có khá nhiều ứng dụng universal mặc định được Microsoft cài sẵn, nếu không thích thì bạn có thể gỡ chúng khỏi máy theo hướng dẫn trong bài viết này.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2311162/trung-quoc-thu-nghiem-tau-khong-nguoi-lai-chay-tren-duong-ray-ao"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/58/1724589.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2311162/trung-quoc-thu-nghiem-tau-khong-nguoi-lai-chay-tren-duong-ray-ao"> Trung Quốc thử nghiệm tàu không người lái chạy trên đường ray ảo						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2311162/trung-quoc-thu-nghiem-tau-khong-nguoi-lai-chay-tren-duong-ray-ao#appComment"> <span class="boxComment-1 boxComment boxComment-2311162" data-article="2311162"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Không cần tới những đường ray thật tiêu tốn chi phí, con tàu không người lái đặc biệt vừa ra mắt mới đây tại Trung Quốc ứng dụng công nghệ đường ray ảo để di chuyển đúng làn và không gây ô nhiễm.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311134/apple-chinh-thuc-khai-tu-new-ipad-vao-cuoi-thang-nay"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/58/1724585.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311134/apple-chinh-thuc-khai-tu-new-ipad-vao-cuoi-thang-nay"> Apple chính thức khai tử "New iPad" vào cuối tháng này						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311134/apple-chinh-thuc-khai-tu-new-ipad-vao-cuoi-thang-nay#appComment"> <span class="boxComment-1 boxComment boxComment-2311134" data-article="2311134"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Apple vừa cho biết họ sẽ chính thức khai tử "New iPad" vào cuối tháng này. New iPad chính là tên gọi của chiếc iPad ra mắt vào năm 2012, và đã bị ngừng sản xuất chỉ sau đó 7 tháng.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311106/boe-trung-quoc-pho-dien-man-hinh-amoled-uon-deo-samsung-coi-chung"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/61/1724619.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311106/boe-trung-quoc-pho-dien-man-hinh-amoled-uon-deo-samsung-coi-chung"> BOE (Trung Quốc) phô diễn màn hình AMOLED uốn dẻo, Samsung coi chừng						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2311106/boe-trung-quoc-pho-dien-man-hinh-amoled-uon-deo-samsung-coi-chung#appComment"> <span class="boxComment-1 boxComment boxComment-2311106" data-article="2311106"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Không lâu sau khi công bố kế hoạch, BOE (Trung Quốc) đã sớm phô diễn hình ảnh thực tế của mẫu màn hình OLED dẻo đầu tiên, thách thức các đối thủ đi trước như Samsung hay LG.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311060/trien-lam-khoi-nghiep-hatch-fair-the-fifth-cap-ben-tp-hcm"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/58/1724581.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311060/trien-lam-khoi-nghiep-hatch-fair-the-fifth-cap-ben-tp-hcm"> Triển lãm khởi nghiệp HATCH! FAIR the Fifth cập bến TP.HCM						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2311060/trien-lam-khoi-nghiep-hatch-fair-the-fifth-cap-ben-tp-hcm#appComment"> <span class="boxComment-1 boxComment boxComment-2311060" data-article="2311060"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> HATCH! FAIR - Triển lãm và hội nghị khởi nghiệp thường niên được khởi xướng từ năm 2013 đến nay đến hẹn lại lên với tên gọi “HATCH! FAIR the Fifth”, đánh dấu mốc 5 năm nỗ lực đóng góp vào sự phát triển của hệ sinh thái Khởi nghiệp tại Việt Nam và khu vực.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2311036/iphone-8-plus-co-nhieu-diem-tot-hon-ca-iphone-x"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/24/51/1724514.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2311036/iphone-8-plus-co-nhieu-diem-tot-hon-ca-iphone-x"> iPhone 8 Plus có nhiều điểm tốt hơn cả iPhone X						      	 
						      </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2311036/iphone-8-plus-co-nhieu-diem-tot-hon-ca-iphone-x#appComment"> <span class="boxComment-1 boxComment boxComment-2311036" data-article="2311036"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Bị iPhone X thu hút hết sự chú ý nên không có gì khó hiểu khi bộ đôi iPhone 8 của Apple đang rất ế ẩm. Tuy nhiên, điều đó không có nghĩa là iPhone 8 Plus là một chiếc điện thoại thiếu hấp dẫn. Sự thật là mẫu iPhone này còn có những điểm còn tốt hơn cả iPhone X.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div style="display: block; clear: both; height: 20px;"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w30 portlet-column portlet-column-last" id="column-3"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-250x250-r1 --> <div id="div-gpt-ad-1482227889465-0" style="height:250px; width:300px;margin-bottom: 30px;">  </div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-0")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_topview_WAR_TopViewportlet_" class="portlet-boundary portlet-boundary_topview_WAR_TopViewportlet_  portlet-static portlet-static-end top-view-portlet " > <a id="p_topview_WAR_TopViewportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="control_panel" class="control_panel_topread"> <span id="top-read" >Đọc nhiều nhất</span> <span id="top-feedback" >Phản hồi nhiều nhất</span> </div> <div class="top-read" style="display: block;"> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2306617/nhieu-nguoi-khon-kho-sau-khi-cap-nhat-len-ios-11-0-3"> Nhiều người "khốn khổ" sau khi cập nhật lên iOS 11.0.3
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2306617/nhieu-nguoi-khon-kho-sau-khi-cap-nhat-len-ios-11-0-3#appComment"> <span
				class="boxComment-0 boxComment boxComment-2306617"
				data-article="2306617"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2309776/5-dieu-ban-co-the-lam-voi-may-tinh-ram-1tb"> 5 điều bạn có thể làm với máy tính RAM 1TB
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2309776/5-dieu-ban-co-the-lam-voi-may-tinh-ram-1tb#appComment"> <span
				class="boxComment-0 boxComment boxComment-2309776"
				data-article="2309776"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2307389/chuyen-la-dan-my-do-xo-rao-ban-iphone-8-truoc-thoi-diem-iphone-x-len-ke"> Chuyện lạ: Dân Mỹ đổ xô rao bán iPhone 8 trước thời điểm iPhone X lên kệ
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2307389/chuyen-la-dan-my-do-xo-rao-ban-iphone-8-truoc-thoi-diem-iphone-x-len-ke#appComment"> <span
				class="boxComment-0 boxComment boxComment-2307389"
				data-article="2307389"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2306057/doanh-so-v30-van-let-det-do-hinh-anh-thuong-hieu-lg-da-sa-sut"> Doanh số V30 vẫn lẹt đẹt do hình ảnh thương hiệu LG đã sa sút
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2306057/doanh-so-v30-van-let-det-do-hinh-anh-thuong-hieu-lg-da-sa-sut#appComment"> <span
				class="boxComment-0 boxComment boxComment-2306057"
				data-article="2306057"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-chi-tiet-di-dong/-/view_content/content/2307547/danh-gia-chi-tiet-huawei-nova-2i"> Đánh giá chi tiết Huawei Nova 2i
			</a> <a href="/danh-gia-chi-tiet-di-dong/-/view_content/content/2307547/danh-gia-chi-tiet-huawei-nova-2i#appComment"> <span
				class="boxComment-0 boxComment boxComment-2307547"
				data-article="2307547"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2307908/samsung-choi-lon-tang-galaxy-note-8-cho-khach-di-may-bay"> Samsung chơi lớn: tặng Galaxy Note 8 cho khách đi máy bay
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2307908/samsung-choi-lon-tang-galaxy-note-8-cho-khach-di-may-bay#appComment"> <span
				class="boxComment-0 boxComment boxComment-2307908"
				data-article="2307908"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2310395/mua-laptop-moi-dung-bao-gio-de-gia-khoi-diem-lam-mo-mat"> Mua laptop mới, đừng bao giờ để “giá khởi điểm” làm mờ mắt!
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2310395/mua-laptop-moi-dung-bao-gio-de-gia-khoi-diem-lam-mo-mat#appComment"> <span
				class="boxComment-0 boxComment boxComment-2310395"
				data-article="2310395"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2306553/qua-e-am-essential-phone-giam-200-usd-con-499-usd"> Quá ế ẩm, Essential Phone giảm 200 USD, còn 499 USD
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2306553/qua-e-am-essential-phone-giam-200-usd-con-499-usd#appComment"> <span
				class="boxComment-0 boxComment boxComment-2306553"
				data-article="2306553"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2307980/laptop-2-trong-1-dell-xps-13-inch-mong-nhat-the-gioi-ve-viet-nam-voi-gia-55-trieu-dong"> Laptop 2-trong-1 Dell XPS 13 inch mỏng nhất thế giới về Việt Nam với giá 55 triệu đồng
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2307980/laptop-2-trong-1-dell-xps-13-inch-mong-nhat-the-gioi-ve-viet-nam-voi-gia-55-trieu-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2307980"
				data-article="2307980"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2310168/can-canh-essential-phone-tai-viet-nam-vi-sao-phai-giam-gia-toi-200-usd"> Cận cảnh Essential Phone tại Việt Nam: Vì sao phải giảm giá tới 200 USD?
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2310168/can-canh-essential-phone-tai-viet-nam-vi-sao-phai-giam-gia-toi-200-usd#appComment"> <span
				class="boxComment-0 boxComment boxComment-2310168"
				data-article="2310168"></span> </a> </h4> </div> <div class="top-feedback" style="display: none;"> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2307224/uong-bia-se-giup-ban-noi-ngoai-ngu-tot-hon"> Uống bia sẽ giúp bạn nói ngoại ngữ tốt hơn!
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2307224/uong-bia-se-giup-ban-noi-ngoai-ngu-tot-hon#appComment"> <span
				class="boxComment-0 boxComment boxComment-2307224"
				data-article="2307224"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2306617/nhieu-nguoi-khon-kho-sau-khi-cap-nhat-len-ios-11-0-3"> Nhiều người "khốn khổ" sau khi cập nhật lên iOS 11.0.3
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2306617/nhieu-nguoi-khon-kho-sau-khi-cap-nhat-len-ios-11-0-3#appComment"> <span
				class="boxComment-0 boxComment boxComment-2306617"
				data-article="2306617"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2308534/may-man-thay-ios-11-1-se-sua-loi-hao-pin-cho-ios-11-0-3"> May mắn thay, iOS 11.1 sẽ sửa lỗi hao pin cho iOS 11.0.3
			</a> <a href="/tu-van-di-dong/-/view_content/content/2308534/may-man-thay-ios-11-1-se-sua-loi-hao-pin-cho-ios-11-0-3#appComment"> <span
				class="boxComment-0 boxComment boxComment-2308534"
				data-article="2308534"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2306057/doanh-so-v30-van-let-det-do-hinh-anh-thuong-hieu-lg-da-sa-sut"> Doanh số V30 vẫn lẹt đẹt do hình ảnh thương hiệu LG đã sa sút
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2306057/doanh-so-v30-van-let-det-do-hinh-anh-thuong-hieu-lg-da-sa-sut#appComment"> <span
				class="boxComment-0 boxComment boxComment-2306057"
				data-article="2306057"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2307658/tai-sao-loai-bo-giac-cam-tai-nghe-la-mot-y-tuong-tot-1"> Tại sao loại bỏ giắc cắm tai nghe là một ý tưởng tốt?
			</a> <a href="/tu-van-di-dong/-/view_content/content/2307658/tai-sao-loai-bo-giac-cam-tai-nghe-la-mot-y-tuong-tot-1#appComment"> <span
				class="boxComment-0 boxComment boxComment-2307658"
				data-article="2307658"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2309945/samsung-tung-quang-cao-da-deu-pixel-2-xl-tu-khen-minh-nhat-ve-man-hinh-oled"> Samsung tung quảng cáo “đá đểu” Pixel 2 XL, tự khen mình nhất về màn hình OLED
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2309945/samsung-tung-quang-cao-da-deu-pixel-2-xl-tu-khen-minh-nhat-ve-man-hinh-oled#appComment"> <span
				class="boxComment-0 boxComment boxComment-2309945"
				data-article="2309945"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-chi-tiet-do-gia-dung/-/view_content/content/2306266/danh-gia-robot-probot-nelson-a3s-lau-nha-va-hut-bui-tu-dong-co-camera-quan-sat"> Đánh giá robot Probot Nelson A3S: lau nhà và hút bụi tự động, có camera quan sát
			</a> <a href="/danh-gia-chi-tiet-do-gia-dung/-/view_content/content/2306266/danh-gia-robot-probot-nelson-a3s-lau-nha-va-hut-bui-tu-dong-co-camera-quan-sat#appComment"> <span
				class="boxComment-0 boxComment boxComment-2306266"
				data-article="2306266"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2308634/ios-11-dot-toan-tinh-sai-ca-phep-cong-1-2-3"> iOS 11 "dốt toán"? Tính sai cả phép cộng 1+2+3
			</a> <a href="/tu-van-di-dong/-/view_content/content/2308634/ios-11-dot-toan-tinh-sai-ca-phep-cong-1-2-3#appComment"> <span
				class="boxComment-0 boxComment boxComment-2308634"
				data-article="2308634"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2306707/khau-do-cua-smartphone-lon-hon-lieu-co-nghia-ly-gi-khi-cam-bien-ngay-cang-nho-di"> Khẩu độ của smartphone lớn hơn liệu có nghĩa lý gì khi cảm biến ngày càng nhỏ đi?
			</a> <a href="/tu-van-di-dong/-/view_content/content/2306707/khau-do-cua-smartphone-lon-hon-lieu-co-nghia-ly-gi-khi-cam-bien-ngay-cang-nho-di#appComment"> <span
				class="boxComment-0 boxComment boxComment-2306707"
				data-article="2306707"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2307389/chuyen-la-dan-my-do-xo-rao-ban-iphone-8-truoc-thoi-diem-iphone-x-len-ke"> Chuyện lạ: Dân Mỹ đổ xô rao bán iPhone 8 trước thời điểm iPhone X lên kệ
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2307389/chuyen-la-dan-my-do-xo-rao-ban-iphone-8-truoc-thoi-diem-iphone-x-len-ke#appComment"> <span
				class="boxComment-0 boxComment boxComment-2307389"
				data-article="2307389"></span> </a> </h4> </div> <script type="text/javascript">/*<![CDATA[*/AUI().use("node",function(a){var c=a.one("#top-read");var b=a.one("#top-feedback");c.on("click",function(){a.one("#control_panel").removeClass("control_panel_topfeedback").addClass("control_panel_topread");c.setStyle("color","#EE5301");b.setStyle("color","#FFF");a.one(".top-read").setStyle("display","block");a.one(".top-feedback").setStyle("display","none")});b.on("click",function(){a.one("#control_panel").removeClass("control_panel_topread").addClass("control_panel_topfeedback");b.setStyle("color","#EE5301");c.setStyle("color","#FFF");a.one(".top-feedback").setStyle("display","block");a.one(".top-read").setStyle("display","none")})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_facebooklike_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_facebooklike_WAR_ReviewPortletportlet_  portlet-static portlet-static-end facebooklike-portlet " > <a id="p_facebooklike_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="fb_header"> <span>VnReview trên facebook</span> </div> <div class="fb_body"> <span class="fb_like_number" id="like_number">811.488</span> <span
		class="fb_like_link"> <a href="https://facebook.com/vnreview"
		rel="nofollow" target="_blank">Thích</a> </span> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghaecde.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghaecdemodulename" > <span> Đánh giá gần đây
	            
     </span> </div> <div id="bdcdjeghaecdelisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2307547/danh-gia-chi-tiet-huawei-nova-2i"> <img src="http://vnreview.vn/thumbs/63x42/17/22/28/1722286.jpg" alt="Đánh giá chi tiết Huawei Nova 2i" title="Đánh giá chi tiết Huawei Nova 2i" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2307547/danh-gia-chi-tiet-huawei-nova-2i" title="Đánh giá chi tiết Huawei Nova 2i">Đánh giá chi tiết Huawei Nova 2i</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2307547/danh-gia-chi-tiet-huawei-nova-2i#appComment"> <span class="boxComment-1 boxComment boxComment-2307547" data-article="2307547"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2305759/danh-gia-iphone-8-plus-chiec-iphone-hang-hai"> <img src="http://vnreview.vn/thumbs/63x42/17/21/59/1721591.jpg" alt="Đánh giá iPhone 8 Plus: chiếc iPhone “hạng hai”" title="Đánh giá iPhone 8 Plus: chiếc iPhone “hạng hai”" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2305759/danh-gia-iphone-8-plus-chiec-iphone-hang-hai" title="Đánh giá iPhone 8 Plus: chiếc iPhone “hạng hai”">Đánh giá iPhone 8 Plus: chiếc iPhone “hạng hai”</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2305759/danh-gia-iphone-8-plus-chiec-iphone-hang-hai#appComment"> <span class="boxComment-1 boxComment boxComment-2305759" data-article="2305759"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2297576/danh-gia-chi-tiet-samsung-galaxy-note-8-lam-phai-lon-gia-phai-cao"> <img src="http://vnreview.vn/thumbs/63x42/17/17/92/1717927.jpg" alt="Đánh giá chi tiết Samsung Galaxy Note 8: làm phải lớn, giá phải cao" title="Đánh giá chi tiết Samsung Galaxy Note 8: làm phải lớn, giá phải cao" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2297576/danh-gia-chi-tiet-samsung-galaxy-note-8-lam-phai-lon-gia-phai-cao" title="Đánh giá chi tiết Samsung Galaxy Note 8: làm phải lớn, giá phải cao">Đánh giá chi tiết Samsung Galaxy Note 8: làm...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2297576/danh-gia-chi-tiet-samsung-galaxy-note-8-lam-phai-lon-gia-phai-cao#appComment"> <span class="boxComment-1 boxComment boxComment-2297576" data-article="2297576"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2295476/danh-gia-lg-gram-14-may-tinh-di-dong-dung-nghia"> <img src="http://vnreview.vn/thumbs/63x42/17/16/45/1716452.jpg" alt="Đánh giá LG gram 14: Máy tính di động đúng nghĩa" title="Đánh giá LG gram 14: Máy tính di động đúng nghĩa" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2295476/danh-gia-lg-gram-14-may-tinh-di-dong-dung-nghia" title="Đánh giá LG gram 14: Máy tính di động đúng nghĩa">Đánh giá LG gram 14: Máy tính di động đúng nghĩa</a> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2295476/danh-gia-lg-gram-14-may-tinh-di-dong-dung-nghia#appComment"> <span class="boxComment-1 boxComment boxComment-2295476" data-article="2295476"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2286509/danh-gia-oppo-a71-du-dung-co-ban"> <img src="http://vnreview.vn/thumbs/63x42/17/11/79/1711797.jpg" alt="Đánh giá Oppo A71: đủ dùng cơ bản" title="Đánh giá Oppo A71: đủ dùng cơ bản" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2286509/danh-gia-oppo-a71-du-dung-co-ban" title="Đánh giá Oppo A71: đủ dùng cơ bản">Đánh giá Oppo A71: đủ dùng cơ bản</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2286509/danh-gia-oppo-a71-du-dung-co-ban#appComment"> <span class="boxComment-1 boxComment boxComment-2286509" data-article="2286509"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2288165/do-chi-tiet-camera-chan-dung-iphone-8-plus-va-galaxy-note-8"> <img src="http://vnreview.vn/thumbs/63x42/17/12/74/1712741.jpg" alt="Đọ chi tiết camera chân dung: iPhone 8 Plus và Galaxy Note 8" title="Đọ chi tiết camera chân dung: iPhone 8 Plus và Galaxy Note 8" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2288165/do-chi-tiet-camera-chan-dung-iphone-8-plus-va-galaxy-note-8" title="Đọ chi tiết camera chân dung: iPhone 8 Plus và Galaxy Note 8">Đọ chi tiết camera chân dung: iPhone 8 Plus và...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2288165/do-chi-tiet-camera-chan-dung-iphone-8-plus-va-galaxy-note-8#appComment"> <span class="boxComment-1 boxComment boxComment-2288165" data-article="2288165"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdgehfagegjcf.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdgehfagegjcfmodulename" > <span> Góc nhìn VnReview
	            
     </span> </div> <div id="bdgehfagegjcflisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2304397/uber-dong-thue-day-du-ngay-tu-ngay-dau-u-dung-noi-bua"> <img src="http://vnreview.vn/thumbs/63x42/17/20/87/1720878.jpg" alt="Uber đóng thuế đầy đủ ngay từ ngày đầu ư? Đừng nói bừa!" title="Uber đóng thuế đầy đủ ngay từ ngày đầu ư? Đừng nói bừa!" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2304397/uber-dong-thue-day-du-ngay-tu-ngay-dau-u-dung-noi-bua" title="Uber đóng thuế đầy đủ ngay từ ngày đầu ư? Đừng nói bừa!">Uber đóng thuế đầy đủ ngay từ ngày đầu ư? Đừng...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2304397/uber-dong-thue-day-du-ngay-tu-ngay-dau-u-dung-noi-bua#appComment"> <span class="boxComment-1 boxComment boxComment-2304397" data-article="2304397"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2287384/uber-mien-nhiem-voi-tieng-xau-no-thue"> <img src="http://vnreview.vn/thumbs/63x42/17/12/28/1712283.jpg" alt="Uber “miễn nhiễm” với tiếng xấu nợ thuế?" title="Uber “miễn nhiễm” với tiếng xấu nợ thuế?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2287384/uber-mien-nhiem-voi-tieng-xau-no-thue" title="Uber “miễn nhiễm” với tiếng xấu nợ thuế?">Uber “miễn nhiễm” với tiếng xấu nợ thuế?</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2287384/uber-mien-nhiem-voi-tieng-xau-no-thue#appComment"> <span class="boxComment-1 boxComment boxComment-2287384" data-article="2287384"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2285606/htc-neu-con-co-ngay-mai"> <img src="http://vnreview.vn/thumbs/63x42/17/11/35/1711351.jpg" alt="HTC, nếu còn có ngày mai…" title="HTC, nếu còn có ngày mai…" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 10px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2285606/htc-neu-con-co-ngay-mai" title="HTC, nếu còn có ngày mai…">HTC, nếu còn có ngày mai…</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2285606/htc-neu-con-co-ngay-mai#appComment"> <span class="boxComment-1 boxComment boxComment-2285606" data-article="2285606"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2284556/chuyen-mang-giu-so-lam-rot-rao-dung-thut-tho"> <img src="http://vnreview.vn/thumbs/63x42/17/10/95/1710952.jpg" alt="“Chuyển mạng - giữ số”: Làm rốt ráo, đừng “thụt thò”!" title="“Chuyển mạng - giữ số”: Làm rốt ráo, đừng “thụt thò”!" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2284556/chuyen-mang-giu-so-lam-rot-rao-dung-thut-tho" title="“Chuyển mạng - giữ số”: Làm rốt ráo, đừng “thụt thò”!">“Chuyển mạng - giữ số”: Làm rốt ráo, đừng “thụt...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2284556/chuyen-mang-giu-so-lam-rot-rao-dung-thut-tho#appComment"> <span class="boxComment-1 boxComment boxComment-2284556" data-article="2284556"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2275217/dang-sau-tam-the-thong-minh-ic-card"> <img src="http://vnreview.vn/thumbs/63x42/17/06/65/1706657.jpg" alt="Đằng sau tấm Thẻ thông minh IC-card..." title="Đằng sau tấm Thẻ thông minh IC-card..." width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2275217/dang-sau-tam-the-thong-minh-ic-card" title="Đằng sau tấm Thẻ thông minh IC-card...">Đằng sau tấm Thẻ thông minh IC-card...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2275217/dang-sau-tam-the-thong-minh-ic-card#appComment"> <span class="boxComment-1 boxComment boxComment-2275217" data-article="2275217"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B_" class="portlet-boundary portlet-boundary_hotsubject_WAR_ReviewPortletportlet_  portlet-static portlet-static-end hotsubject-portlet " > <a id="p_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="navigation-name"> <span>Chủ đề nóng</span> </div> <div id="navigation-body"> <ul> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/google+pixel+2"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/17/14/59/1714593.jpg" title="Google Pixel 2" alt="Google Pixel 2" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/google+pixel+2"> Google Pixel 2
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/iphone+x"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/17/05/89/1705890.jpg" title="iPhone X vs iPhone 8" alt="iPhone X vs iPhone 8" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/iphone+x"> iPhone X vs iPhone 8
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/ifa+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/17/00/19/1700194.jpg" title="ifa 2017" alt="ifa 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/ifa+2017"> ifa 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/galaxy+note8"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/97/32/1697327.jpg" title="Galaxy Note8" alt="Galaxy Note8" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/galaxy+note8"> Galaxy Note8
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/bphone+2"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/92/33/1692339.jpg" title="bphone 2017" alt="bphone 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/bphone+2"> bphone 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghabhfa.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghabhfamodulename" > <span> Ở đâu, có gì?
	            
     </span> </div> <div id="bdcdjeghabhfalisttilebody"> <ul> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2301925/vinaphone-ap-dung-thanh-toan-cuoc-bang-qr-code" title="Vinaphone áp dụng thanh toán cước bằng QR code"> Vinaphone áp dụng thanh toán cước bằng QR code	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2301925/vinaphone-ap-dung-thanh-toan-cuoc-bang-qr-code#appComment"> <span class="boxComment-1 boxComment boxComment-2301925" data-article="2301925"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2303011/huawei-nova-2i-them-mot-lua-chon-smartphone-o-tam-gia-6-trieu-dong" title="Huawei nova 2i, thêm một lựa chọn smartphone ở tầm giá 6 triệu đồng"> Huawei nova 2i, thêm một lựa chọn smartphone ở tầm giá 6 triệu đồng	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2303011/huawei-nova-2i-them-mot-lua-chon-smartphone-o-tam-gia-6-trieu-dong#appComment"> <span class="boxComment-1 boxComment boxComment-2303011" data-article="2303011"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2301224/gia-tang-doanh-so-ban-hang-voi-giai-phap-tu-n-o-ii" title="Gia tăng doanh số bán hàng với giải pháp từ N.O.II"> Gia tăng doanh số bán hàng với giải pháp từ N.O.II	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2301224/gia-tang-doanh-so-ban-hang-voi-giai-phap-tu-n-o-ii#appComment"> <span class="boxComment-1 boxComment boxComment-2301224" data-article="2301224"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2295029/du-lich-thong-minh-khong-chi-la-xu-huong-ma-con-la-tuong-lai-cua-phat-trien-du-lich" title="Du lịch thông minh không chỉ là xu hướng mà còn là tương lai của phát triển du lịch"> Du lịch thông minh không chỉ là xu hướng mà còn là tương lai của phát triển du lịch	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2295029/du-lich-thong-minh-khong-chi-la-xu-huong-ma-con-la-tuong-lai-cua-phat-trien-du-lich#appComment"> <span class="boxComment-1 boxComment boxComment-2295029" data-article="2295029"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2295071/toan-canh-su-kien-nvidia-geforce-day-2017-tai-ha-noi" title="Toàn cảnh sự kiện NVIDIA GeForce Day 2017 tại Hà Nội"> Toàn cảnh sự kiện NVIDIA GeForce Day 2017 tại Hà Nội	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2295071/toan-canh-su-kien-nvidia-geforce-day-2017-tai-ha-noi#appComment"> <span class="boxComment-1 boxComment boxComment-2295071" data-article="2295071"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2293942/dam-vinh-hung-ra-mat-ung-dung-rieng-dua-tren-nen-showbiz-store" title="Đàm Vĩnh Hưng ra mắt ứng dụng riêng dựa trên nền Showbiz Store"> Đàm Vĩnh Hưng ra mắt ứng dụng riêng dựa trên nền Showbiz Store	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2293942/dam-vinh-hung-ra-mat-ung-dung-rieng-dua-tren-nen-showbiz-store#appComment"> <span class="boxComment-1 boxComment boxComment-2293942" data-article="2293942"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="rss-border-header"> <div class="rss-header"></div> </div> <div class="aui-w33 portlet-column portlet-column-first" id="column-4"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-4"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/07/61077.jpg" width="16" height="16" title="VnExpress"/></span> <span class="rss-titletext"> <h3> VnExpress
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38673"> <ul> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/doi-song-so/video-me-dung-day-keo-le-con-tren-pho-gay-chu-y-internet-tuan-qua-3662464.html" target="_blank" title="Video mẹ dùng dây kéo lê con trên phố gây chú ý Internet tuần qua" rel="nofollow"> Video mẹ dùng dây kéo lê con trên phố gây...
							</a> </h5> </li> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/san-pham/ky-su-apple-bi-duoi-viec-vi-con-gai-khoe-iphone-x-3662476.html" target="_blank" title="Kỹ sư Apple bị đuổi việc vì con gái khoe iPhone X" rel="nofollow"> Kỹ sư Apple bị đuổi việc vì con gái khoe...
							</a> </h5> </li> <li> <h5> <a href="https://sohoa.vnexpress.net/danh-gia/dien-thoai/vivo-v7-smartphone-man-hinh-tran-vien-chuyen-selfie-3662033.html" target="_blank" title="Vivo V7+, smartphone màn hình tràn viền chuyên selfie" rel="nofollow"> Vivo V7+, smartphone màn hình tràn viền...
							</a> </h5> </li> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/cong-dong/hoi-dap/khong-khi-ha-noi-o-nhiem-co-nen-mua-may-loc-3662485.html" target="_blank" title="Không khí Hà Nội ô nhiễm, có nên mua máy lọc?" rel="nofollow"> Không khí Hà Nội ô nhiễm, có nên mua máy lọc?
							</a> </h5> </li> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/doi-song-so/iphone-x-doi-gia-len-1-500-usd-tren-ebay-3662239.html" target="_blank" title="iPhone X &#039;đội giá&#039; lên 1.500 USD trên eBay" rel="nofollow"> iPhone X &#039;đội giá&#039; lên 1.500 USD...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/10/73/77/1073773.jpg" width="16" height="16" title="ICTNews"/></span> <span class="rss-titletext"> <h3> ICTNews
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38691"> <ul> <li> <h5> <a href="http://ictnews.vn/cntt/hoi-nhap/du-an-ty-do-samsung-display-giup-bac-ninh-dung-thu-2-ve-thu-hut-fdi-trong-10-thang-160437.ict" target="_blank" title="Dự án tỷ đô Samsung Display giúp Bắc Ninh đứng thứ 2 về thu hút FDI trong 10 tháng" rel="nofollow"> Dự án tỷ đô Samsung Display giúp Bắc Ninh...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/hoi-nhap/khu-cong-nghe-cao-tp-hcm-phai-phan-dau-tro-thanh-thung-lung-silicon-cua-khu-vuc-160436.ict" target="_blank" title="Khu Công nghệ cao TP HCM phải phấn đấu trở thành Thung lũng Silicon của khu vực" rel="nofollow"> Khu Công nghệ cao TP HCM phải phấn đấu trở...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/bao-mat/ma-doc-tong-tien-dang-tan-cong-thiet-bi-android-160435.ict" target="_blank" title="Mã độc tống tiền đang tấn công thiết bị Android" rel="nofollow"> Mã độc tống tiền đang tấn công thiết bị...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/nghi-quyet-36nqtw/99-doanh-nghiep-khai-thue-qua-mang-160429.ict" target="_blank" title="99% doanh nghiệp khai thuế qua mạng" rel="nofollow"> 99% doanh nghiệp khai thuế qua mạng
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/hoi-nhap/doanh-nghiep-to-cuc-an-toan-thuc-pham-cham-cap-phep-qua-mang-160428.ict" target="_blank" title="Doanh nghiệp “tố” Cục An toàn Thực phẩm chậm cấp phép qua mạng" rel="nofollow"> Doanh nghiệp “tố” Cục An toàn Thực phẩm...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-5"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/08/61081.jpg" width="16" height="16" title="Dân trí"/></span> <span class="rss-titletext"> <h3> Dân trí
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_61084"> <ul> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/top-video-cong-nghe-hap-dan-nhat-tuan-qua-201710290952276.htm" target="_blank" title="Top video công nghệ hấp dẫn nhất tuần qua" rel="nofollow"> Top video công nghệ hấp dẫn nhất tuần qua
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/khu-cong-nghe-cao-tphcm-phan-dau-tro-thanh-thung-lung-siilcon-cua-khu-vuc-2017102913245817.htm" target="_blank" title="Khu Công nghệ cao TPHCM phấn đấu trở thành thung lũng Siilcon của khu vực" rel="nofollow"> Khu Công nghệ cao TPHCM phấn đấu trở thành...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/cuc-thuong-mai-dien-tu-niem-tin-giua-nguoi-tieu-dung-voi-nguoi-ban-hang-thap-20171029090310398.htm" target="_blank" title="Cục Thương mại điện tử: &#034;Niềm tin giữa người tiêu dùng với người bán hàng thấp&#034;" rel="nofollow"> Cục Thương mại điện tử: &#034;Niềm tin...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/giai-thuong-nhan-tai-dat-viet-di-tim-cac-guong-mat-xuat-sac-vao-vong-chung-khao-20171029093623407.htm" target="_blank" title="Giải thưởng Nhân tài Đất Việt: Đi tìm các gương mặt xuất sắc vào vòng chung khảo" rel="nofollow"> Giải thưởng Nhân tài Đất Việt: Đi tìm các...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/an-do-vuot-my-tro-thanh-thi-truong-smartphone-lon-thu-2-tren-the-gioi-20171029092628079.htm" target="_blank" title="Ấn Độ vượt Mỹ trở thành thị trường smartphone lớn thứ 2 trên thế giới" rel="nofollow"> Ấn Độ vượt Mỹ trở thành thị trường...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/29/50/295002.jpg" width="16" height="16" title="Tinh tế"/></span> <span class="rss-titletext"> <h3> Tinh tế
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38683"> <ul> <li> <h5> <a href="https://tinhte.vn/threads/hoi-tinh-te-anh-em-da-dung-samsung-pay-chua-cam-thay-the-nao.2739834/" target="_blank" title="[Hỏi Tinh tế] Anh em đã dùng Samsung Pay chưa, cảm thấy thế nào?" rel="nofollow"> [Hỏi Tinh tế] Anh em đã dùng Samsung Pay...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/sony-ra-mat-xperia-r1-va-r1-plus-smartphone-sony-cho-nguoi-an-5-2-hd-snapdragon-430.2740076/" target="_blank" title="Sony ra mắt Xperia R1 và R1 Plus: smartphone Sony cho người Ấn; 5,2&#034; HD, Snapdragon 430" rel="nofollow"> Sony ra mắt Xperia R1 và R1 Plus:...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/my-phat-trien-thanh-cong-thiet-bi-co-the-tang-40-toc-do-hoc-tap-doi-vao-la-thong-minh.2740075/" target="_blank" title="Mỹ phát triển thành công thiết bị có thể tăng 40% tốc độ học tập, đội vào là thông minh" rel="nofollow"> Mỹ phát triển thành công thiết bị có thể...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/macos-cach-xac-dinh-kenh-wifi-toi-uu-de-thu-duoc-tin-hieu-tot-hon-bang-cong-cu-co-san.2736706/" target="_blank" title="[macOS] Cách xác định kênh Wifi tối ưu để thu được tín hiệu tốt hơn bằng công cụ có sẵn" rel="nofollow"> [macOS] Cách xác định kênh Wifi tối ưu để...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/moi-dung-thu-smartsaigon-ban-do-ngap-o-tp-hcm-dung-chatbot-de-thu-thap-thong-tin.2739470/" target="_blank" title="Mời dùng thử SmartSaigon, bản đồ ngập ở TP.HCM dùng chatbot để thu thập thông tin" rel="nofollow"> Mời dùng thử SmartSaigon, bản đồ ngập ở...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-6"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/09/61098.jpg" width="16" height="16" title="PC World"/></span> <span class="rss-titletext"> <h3> PC World
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38696"> <ul> <li> <h5> <a href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/10/1252886/be-mac-tuan-le-doi-moi-sang-tao-va-khoi-nghiep/" target="_blank" title="Bế mạc Tuần lễ đổi mới sáng tạo và khởi nghiệp" rel="nofollow"> Bế mạc Tuần lễ đổi mới sáng tạo và khởi...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/10/1252885/htc-u11-plus-chac-chan-trang-bi-man-hinh-vien-sieu-mong/" target="_blank" title="HTC U11 Plus chắc chắn trang bị màn hình viền siêu mỏng" rel="nofollow"> HTC U11 Plus chắc chắn trang bị màn hình...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/card-do-hoa/2017/10/1252877/asus-gioi-thieu-loat-card-do-hoa-geforce-gtx-1070-ti-moi/" target="_blank" title="Asus giới thiệu loạt card đồ họa GeForce GTX 1070 Ti mới" rel="nofollow"> Asus giới thiệu loạt card đồ họa GeForce...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/10/1252880/whise-2017-taxi-truyen-thong-ung-dung-cong-nghe-doi-pho-cong-nghe/" target="_blank" title="WHISE 2017: taxi truyền thống ứng dụng công nghệ đối phó công nghệ" rel="nofollow"> WHISE 2017: taxi truyền thống ứng dụng...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/10/1252882/khai-mac-hoi-nghi-va-trien-lam-khoi-nghiep-hatch-fair-the-fifth/" target="_blank" title="Khai mạc Hội nghị và Triển lãm Khởi nghiệp HATCH! FAIR the Fifth" rel="nofollow"> Khai mạc Hội nghị và Triển lãm Khởi nghiệp...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/13/47/00/1347006.jpg" width="16" height="16" title="Thanh Niên Online"/></span> <span class="rss-titletext"> <h3> Thanh Niên Online
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38701"> <ul> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/iphone-x-duoc-rao-ban-voi-gia-6000-usd-tren-ebay-894612.html" target="_blank" title="iPhone X được rao bán với giá 6.000 USD trên eBay" rel="nofollow"> iPhone X được rao bán với giá 6.000 USD...
							</a> </h5> </li> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/best-buy-bat-ngo-nang-them-100-usd-gia-ban-iphone-x-894615.html" target="_blank" title="Best Buy bất ngờ nâng thêm 100 USD giá bán iPhone X" rel="nofollow"> Best Buy bất ngờ nâng thêm 100 USD giá bán...
							</a> </h5> </li> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/facebook-se-minh-bach-hon-trong-cac-quang-cao-894616.html" target="_blank" title="Facebook sẽ minh bạch hơn trong các quảng cáo" rel="nofollow"> Facebook sẽ minh bạch hơn trong các quảng cáo
							</a> </h5> </li> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/pixel-2-gap-van-de-am-thanh-khi-quay-video-894614.html" target="_blank" title="Pixel 2 gặp vấn đề âm thanh khi quay video" rel="nofollow"> Pixel 2 gặp vấn đề âm thanh khi quay video
							</a> </h5> </li> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/netflix-ho-tro-che-do-pictureinpicture-voi-android-81-894613.html" target="_blank" title="Netflix hỗ trợ chế độ &#039;picture-in-picture&#039; với Android 8.1" rel="nofollow"> Netflix hỗ trợ chế độ...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w100 portlet-column portlet-column-last" id="column-7"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-7"> </div> </div> </div> </div> <form action="" id="hrefFm" method="post" name="hrefFm"></form> <div style="clear:both;"></div> </div> </div> <div style="clear:both;"></div> <div id="linksite-title"> Website liên quan
</div> <div id="linksite-content"> <ul> <li class="list-title">Tin tức</li> <li class="list-content"><h6><a href="http://laodong.com.vn/sci-tech/" target="_blank" rel="nofollow">Lao động</a></h6></li> <li class="list-content"><h6><a href="http://kienthuc.net.vn/khoa-hoc/" target="_blank" rel="nofollow">Điện tử Kiến thức</a></h6></li> <li class="list-content"><h6><a href="http://sohoa.net" target="_blank" rel="nofollow">Số hóa</a></h6></li> <li class="list-content"><h6><a href="http://ictworld.vn/" target="_blank" rel="nofollow">Thế giới @</a></h6></li> <li class="list-content"><h6><a href="http://dientutieudung.vn/" target="_blank" rel="nofollow">Điện tử tiêu dùng</a></h6></li> <li class="list-content"><h6><a href="http://www.techz.vn/" target="_blank">Techz</a></h6></li> <li class="list-content"><h6><a href="http://www.tienphong.vn/cong-nghe/" target="_blank" rel="nofollow">Tiền Phong</a></h6></li> <li class="list-content"><h6><a href="http://nhipsongso.tuoitre.vn/" target="_blank" rel="nofollow">Tuổi Trẻ</a></h6></li> <li class="list-content"><h6><a href="http://vietnamnet.vn/vn/cong-nghe-thong-tin-vien-thong/index.html" target="_blank" rel="nofollow">VietnamNet</a></h6></li> <li class="list-content"><h6><a href="http://vneconomy.vn/p0c16/cuoc-song-so.htm" target="_blank" rel="nofollow">VnEconomy</a></h6></li> <li class="list-content"><h6><a href="http://vnmedia.vn/VN/The-gioi-phang/" target="_blank" rel="nofollow">Vnmedia</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://vtc.vn/khoa-hoc-cong-nghe.557.0.html" target="_blank" rel="nofollow">VTC News</a></h6></li> <li class="list-title">Diễn đàn</li> <li class="list-content"><h6><a href="http://forum.bkav.com.vn/" target="_blank" rel="nofollow">Bkav Forum</a></h6></li> <li class="list-content"><h6><a href="http://www.ddth.com/forum.php" target="_blank" rel="nofollow">Diễn đàn tin học</a></h6></li> <li class="list-content"><h6><a href="http://forum.gamevn.com/" target="_blank" rel="nofollow">GameVN</a></h6></li> <li class="list-content"><h6><a href="http://gsm.vn/forum.php" target="_blank" rel="nofollow">GSM</a></h6></li> <li class="list-content"><h6><a href="http://thegioitinhoc.vn/forum.php" target="_blank" rel="nofollow">Thế Giới Tin Học</a></h6></li> <li class="list-content"><h6><a href="http://congnghe.5giay.vn/forums/" target="_blank" rel="nofollow">5giay.vn</a></h6></li> <li class="list-content"><h6><a href="http://sinhvienit.net/forum/" target="_blank" rel="nofollow">Sinh viên CNTT</a></h6></li> <li class="list-content"><h6><a href="http://www.tinhte.vn/forum/" target="_blank" rel="nofollow">Tinh tế</a></h6></li> <li class="list-content"><h6><a href="http://diendan.yeunhiepanh.net/trang-chu/yeu-nhiep-anh.htm" target="_blank" rel="nofollow">Yêu nhiếp ảnh</a></h6></li> <li class="list-content"><h6><a href="http://www.vn-zoom.com/" target="_blank" rel="nofollow">VN Zoom</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://forums.voz.vn/" target="_blank" rel="nofollow">Voz Forums</a></h6></li> <li class="list-content"><h6><a href="http://forum.whitehat.vn/forum.php" target="_blank" rel="nofollow">whitehat</a></h6></li> <li class="list-title">Mua sắm</li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fwww.adayroi.com%2F&utm_source=Adayroi" target="_blank" rel="nofollow">Adayroi</a></h6></li> <li class="list-content"><h6><a href="http://dienmaycholon.vn/" target="_blank" rel="nofollow">Điện máy chợ lớn</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Ffptshop.com.vn%2F&utm_source=FPT+Shop" target="_blank" rel="nofollow">FPT Shop</a></h6></li> <li class="list-content"><h6><a href="http://giangduydat.vn/" target="_blank" rel="nofollow">Giang Duy Đạt</a></h6></li> <li class="list-content"><h6><a href="http://www.hoanghamobile.com/" target="_blank" rel="nofollow">Hoang Ha Mobile</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.lazada.vn%2F&utm_source=Lazada" target="_blank" rel="nofollow">LaZaDa</a></h6></li> <li class="list-content"><h6><a href="http://mainguyen.vn/" target="_blank" rel="nofollow">Mai Nguyên</a></h6></li> <li class="list-content"><h6><a href="http://www.mediamart.vn/" target="_blank" rel="nofollow">MediaMart</a></h6></li> <li class="list-content"><h6><a href="http://www.megabuy.vn/" target="_blank" rel="nofollow">Megabuy</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://nhatcuong.vn/" target="_blank" rel="nofollow">Nhật Cường</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.nguyenkim.com%2F&utm_source=Nguyen+Kim" target="_blank" rel="nofollow">Nguyễn Kim</a></h6></li> <li class="list-content"><h6><a href="http://www.vitinhphongvu.com/" target="_blank" rel="nofollow">Phong Vũ</a></h6></li> <li class="list-content"><h6><a href="http://www.pico.vn/" target="_blank" rel="nofollow">Pico</a></h6></li> <li class="list-content"><h6><a href="http://www.thegioididong.com" target="_blank" rel="nofollow">Thế giới di động</a></h6></li> <li class="list-content"><h6><a href="http://dienmay.com/" target="_blank" rel="nofollow">Thế giới điện máy</a></h6></li> <li class="list-content"><h6><a href="http://www.lamido.vn/" target="_blank" rel="nofollow">Lamido</a></h6></li> <li class="list-content"><h6><a href="http://www.trananh.vn/" target="_blank" rel="nofollow">Trần Anh</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fvienthonga.vn%2F&utm_source=Vien+thong+A" target="_blank" rel="nofollow">Viễn Thông A</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Ftiki.vn%2F&utm_source=Tiki" target="_blank" rel="nofollow">Tiki</a></h6></li> <li class="list-content"><h6><a href="http://www.hongyen.vn/" target="_blank" rel="nofollow">Hồng Yến</a></h6></li> <li class="list-content"><h6><a href="http://vio.vn/" target="_blank" rel="nofollow">HT bán lẻ Viettel</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://enbac.com/" target="_blank" rel="nofollow">Én Bạc</a></h6></li> <li class="list-title">Doanh nghiệp</li> <li class="list-content"><h6><a href="http://vn.asus.com/" target="_blank" rel="nofollow">Asus Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.bkav.com.vn/" target="_blank" rel="nofollow">Bkav</a></h6></li> <li class="list-content"><h6><a href="http://www.canon.com.vn" target="_blank" rel="nofollow">Canon Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.cmc.com.vn/" target="_blank" rel="nofollow">CMC</a></h6></li> <li class="list-content"><h6><a href="http://www.electrolux.vn/" target="_blank" rel="nofollow">Electrolux Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.fpt.vn/" target="_blank" rel="nofollow">FPT</a></h6></li> <li class="list-content"><h6><a href="http://www.hipt.com.vn/" target="_blank" rel="nofollow">HiPT</a></h6></li> <li class="list-content"><h6><a href="http://www8.hp.com/vn/en/home.html" target="_blank" rel="nofollow">HP Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.htc.com/" target="_blank" rel="nofollow">HTC Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.intel.vn" target="_blank" rel="nofollow">Intel Vietnam</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.lenovo.com/vn/en/" target="_blank" rel="nofollow">Lenovo Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.lg.com/vn/index.jsp" target="_blank" rel="nofollow">LG Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.midea.com.vn/" target="_blank" rel="nofollow">Midea Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.mobifone.com.vn/" target="_blank" rel="nofollow">MobiFone</a></h6></li> <li class="list-content"><h6><a href="http://tinhvan.vn/" target="_blank" rel="nofollow">Tinh Vân</a></h6></li> <li class="list-content"><h6><a href="http://www.panasonic.com.vn/" target="_blank" rel="nofollow">Panasonic</a></h6></li> <li class="list-content"><h6><a href="http://qmobile.vn/" target="_blank" rel="nofollow">Q-Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.samsung.com/vn/" target="_blank" rel="nofollow">Samsung Vina</a></h6></li> <li class="list-content"><h6><a href="http://www.sony.com.vn/" target="_blank" rel="nofollow">Sony Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.toshiba.com.vn/" target="_blank" rel="nofollow">Toshiba Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://viettel.com.vn/" target="_blank" rel="nofollow">Viettel</a></h6></li> <li class="list-content"><h6><a href="http://www.vinaphone.com.vn" target="_blank" rel="nofollow">VinaPhone</a></h6></li> </ul> <div style="clear:both;"></div> </div> <div id="footer" role="contentinfo"> <div class="footer-rss"> <a href="http://vnreview.vn/feed"> <img with="16" height="16" src="/ThemeReview-theme/images/custom/feed-icon.gif" /> </a> <a href="http://vnreview.vn/feed">RSS</a> </div> <div class="footer-info"> <p>Chuyên trang Công nghệ của tạp chí điện tử Diễn Đàn Đầu Tư. Giấy phép: Số 458/GP-BTTT, cấp ngày: 6/10/2016</p> <p>Bản quyền © 2011 - 2017 VnReview - <span class="about-us"><a href="/about-us">Liên hệ Tòa soạn</a></span></p> </div> <div class="footer-logo"> <a href="http://vnreview.vn/"> <img src="/ThemeReview-theme/images/custom/logo_footer.png"/> </a> </div> </div> </div> <div style="clear:both; display:none;" id="check-facebook-connection"></div> </body> <script src="/ReviewPortlet-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1487070572000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();/*]]>*/</script> <script type="text/javascript">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</script> <script src="/ReviewPage-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1489801250000" type="text/javascript"></script> <script type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.src="/VnReview/html/app/js/app.js?t="+new Date().getTime();b.charset="UTF-8";var a=document.getElementById("app-root");if(a!=null){a.appendChild(b);var c=setInterval(function(){if(typeof jQuery!=="undefined"&&typeof app!=="undefined"){clearInterval(c);app.appSetting.plugins="comment,countview,vote,gift,adv";app.appSetting.ext="showboxcomment";app.init()}},1000)}else{console.log("VnR App: can not find/load app-root in document")}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-28232294-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- Piwik --> <script type="text/javascript">/*<![CDATA[*/var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//analytics.vnreview.vn/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId",16]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <noscript><p><img src="//analytics.vnreview.vn/piwik.php?idsite=16" style="border:0;" alt="" /></p></noscript> <!-- End Piwik Code --> <script type="text/javascript">/*<![CDATA[*/function opensh_homepage(){window.open("http://www.smarthome.com.vn/?pk_campaign=VNR&pk_kwd=video","_blank")}var setTimeoutConst,delay=2000;jQuery("#banner_sh").hover(function(){setTimeoutConst=setTimeout(function(){clickOutBanner()},delay)},function(){clearTimeout(setTimeoutConst)});function clickOutBanner(){jQuery("#clip_sh").css({display:"block"});jQuery("#banner_sh").css("display","none");var c=jQuery(window).width();if(c<=1280&&c>1024){c=Math.floor((c-1000)/2+294)}else{if(c>1280){c=462}else{c=294}}var a=Math.floor(c*9/16);var d="http://vnreview.vn/play-clip/video/flvPlayer.swf?videoPath=smarthome_1080.mp4&autoStart=true&autoHide=false&autoHideTime=5&hideLogo=true&volAudio=60&newWidth="+c+"&newHeight="+a+"&disableMiddleButton=false&playSounds=true&soundBarColor=0x0066FF&barColor=0x0066FF&barShadowColor=0x91BBFB&subbarColor=0xffffff";var b=new SWFObject(d,"sotester",c,a,"9","#efefef");b.addParam("allowFullScreen","true");b.addParam("wmode","opaque");b.write("player_voice");jQuery("#player_voice").css({display:"block"})}function closeClipSH(){jQuery("#player_voice").html("");jQuery("#clip_sh").css("display","none");jQuery("#banner_sh").css("display","block")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var b="https://www.facebook.com/images/fb_icon_325x325.png?t="+new Date().getTime();var a='<img src="'+b+'" onerror="javascript:loadfacebookerror();"/>';jQuery("#check-facebook-connection").html(a)});function loadfacebookerror(){jQuery(".facbook-social-like").css("display","none");jQuery(".app-facebook").css("display","none");jQuery("#connectFacebookFail").css("display","block")};/*]]>*/</script> </html> 