<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="vi-VN" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <title>Tên mã của Galaxy Note 9 là “Crown”? - VnReview - Tin nóng</title> <meta id="metaOpenGraphTitle" property="og:title" content="Tên mã của Galaxy Note 9 là “Crown”? - VnReview - Tin nóng"/> <meta id="metaOpenGraphType" property="og:type" content="article"/> <meta id="metaOpenGraphURL" property="og:url" content="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319812/ten-ma-cua-galaxy-note-9-la-crown"/> <meta id="metaOpenGraphSiteName" property="og:site_name" content="VnReview.vn"/> <meta property="article:author" content="https://www.facebook.com/VnReview" /> <meta property="article:publisher" content="https://www.facebook.com/VnReview" /> <meta name="DC.title" content="Tên mã của Galaxy Note 9 là “Crown”? - VnReview - Tin nóng"/> <meta name="DC.creator" content="VnReview.vn"/> <meta name="DC.publisher" content="VnReview.vn" /> <meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /> <meta name="DC.format" content="text/html;charset=UTF-8" /> <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://vnreview.vn" /> <meta name="DC.language" scheme="DCTERMS.RFC1766" content="vi-VN" /> <meta name="DC.relation" content="VN" /> <link rel="publisher" href="https://plus.google.com/+VnreviewVn/"/> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="author" content="VnReview" /> <meta property="fb:admins" content="100000017587782" /> <meta property="fb:pages" content="426544150717102" /> <meta http-equiv="content-language" content="vi" /> <meta name="viewport" content="width=1024"/> <meta name="distribution" content="Global" /> <link type="application/opensearchdescription+xml" rel="search" href="http://vnreview.vn/opensearch.xml" title="vnreview.vn"/> <link type="application/rss+xml" rel="alternate" href="http://vnreview.vn/feed/-/rss/home" title="vnreview.vn - Top Stories [RSS]"/> <link rel="index" title="vnreview.vn" href="http://vnreview.vn/" /> <link rel="prev" title="Sitemap" href="http://vnreview.vn/sitemap.xml" /> <link rel="next" title="Homepage" href="http://vnreview.vn/home" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" /> <meta name="robots" content="INDEX,FOLLOW,ALL" lang="vi-VN" /> <meta name="description" content="    
	 Mẫu flagship màn hình lớn tiếp theo của Samsung trong năm tới có tên mã là &#034;Crown&#034;, việc phát triển sẽ sớm được bắt đầu.  
 
	    
 
	Theo  Android Authority , tên mã &#034;Crown&#034; cho thấy tham.... Đánh giá sản phẩm công nghệ, tin tức công nghệ, tư vấn sản phẩm, điện thoại di động, smartphone, TV, laptop, máy ảnh, đồ gia dụng" lang="vi-VN" /> <meta name="keywords" content="nổi bật 2,nổi bật chuyên mục phụ,galaxy note 9,sản phẩm mới, Smartphone, TV 3D, HDTV, tủ lạnh, máy giặt, máy hút bụi, laptop, máy tính bảng, tablet, máy ảnh số, lò vi sóng, điều hòa, iOS, iPhone, ultrabook, macbook, Intel, Core I, Android, Honeycomb, Apple, BlackBerry, Nokia, Google, Yahoo, Microsoft, Facebook, tiêu dùng, đồ gia dụng, giá bán, giảm giá, mua sắm, mạng xã hội, công nghệ thông tin, bảo mật, công nghệ, an ninh mạng, diệt virus, Samsung, Sony, LG, Toshiba, Nikon, Dell, DSLR, compact, laptop phổ thông, Canon, Acer, Asus, HP, HTC, Panasonic, điện tử, gia dụng, ứng dụng, miễn phí, tải về, download, review, đánh giá, reviews, đánh giá sản phẩm, hack, hacker, unlock, bẻ khóa, jailbreak, root, mật khẩu, rom cook, điện thoại di động, Lenovo, Bkav, Atom, phần mềm, NFC, màn hình cảm ứng, quay phim HD, laptop sinh viên, giá rẻ, tiết kiệm, tiết kiệm điện, Windows, Microsoft Office, Windows Phone, Internet, pin, thời lượng pin" lang="vi-VN" /> <link rel="Shortcut Icon" href="/ReviewPage-theme/images/favicon.ico" /> <link href="/html/portal/css.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1466140824000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/released-news-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070573000" rel="stylesheet" type="text/css" /> <link href="/focus_asset_display-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070577000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1508722685000" rel="stylesheet" type="text/css" /> <link href="/TopView-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070585000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/facebooklike.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/hotsubject.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/tags_navigation-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/RSSLinkFooter-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1504921136000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 41},getRevision:function(){return"41.0"},getVersion:function(){return"41.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},ThemeDisplay:{getCompanyId:function(){return"10132"},getCompanyGroupId:function(){return"10165"},getUserId:function(){return"10135"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"24428"},getLayoutId:function(){return"20"},getLayoutURL:function(){return"http://vnreview.vn/tin-tuc-san-pham-moi"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"5"},getScopeGroupId:function(){return"10157"},getParentGroupId:function(){return"10157"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"vi_VN"},getLanguageId:function(){return"vi_VN"},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"/ReviewPage-theme/images"},getPathThemeRoot:function(){return"/ReviewPage-theme/"},getURLHome:function(){return"http://vnreview.vn/home"},getSessionId:function(){return"F941D0F0AFAE1F2C5AA4E10F0829C72C"},getPortletSetupShowBordersDefault:function(){return true}},PropsValues:{}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBasePath:function(){return"/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=js&languageId=vi_VN&t=1508722771000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}}};window.YUI_config={comboBase:Liferay.AUI.getComboPath(),fetchCSS:false,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getBasePath()};Liferay.currentURL="\x2ftin-tuc-san-pham-moi\x2f-\x2fview_content\x2fcontent\x2f2319812\x2ften-ma-cua-galaxy-note-9-la-crown";Liferay.currentURLEncoded="%2Ftin-tuc-san-pham-moi%2F-%2Fview_content%2Fcontent%2F2319812%2Ften-ma-cua-galaxy-note-9-la-crown";/*]]>*/</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=vi_VN&amp;t=1508722771000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0","mappath_WAR_ReviewPortletportlet","releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh","releasednewsportlet_WAR_releasednewsportlet","focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL","101","showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf","topview_WAR_TopViewportlet","facebooklike_WAR_ReviewPortletportlet","article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z","article_summary_WAR_article_summaryportlet_INSTANCE_XtB6","hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B","article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf","tags_navigation_WAR_tags_navigationportlet","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq","71_INSTANCE_b6WX"];/*]]>*/</script> <meta content="http://vnreview.vn/thumbs/310x162/17/28/70/1728700.jpg" itemprop="image" property="og:image"/> <meta content="Mẫu flagship màn hình lớn tiếp theo của Samsung trong năm tới có tên mã là “Crown”, việc phát triển sẽ sớm được bắt đầu." property="og:description"/> <meta content="image/jpeg" property="og:image:type"/> <meta content="600" property="og:image:width"/> <meta content="375" property="og:image:height"/> <link class="lfr-css-file" href="/ReviewPage-theme/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1489801250000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <script type="text/javascript" src="/html/js/liferay/service.js"></script> <script type="text/javascript" src="/html/js/liferay/ext_service.js"></script> <script type="text/javascript" src="/ReviewPage-theme/js/jquery.js"></script> <script type="text/javascript" src="http://vnreview.vn/play-clip/js/swfobject.js"></script> </head> <body class=" controls-visible guest-community signed-out public-page"> <div id="fb-root" style="display:none"></div> <div id="app-root" style="display:none"></div> <div class="login-social"> <span class="login-social-element login-social-facebook" onclick="app.loginVNRbyFacebook();" title="Đăng nhập VnReview bằng tài khoản Facebook"></span> <span style="display:block; clear:both;"></span> <span class="login-social-element login-social-google" onclick="app.loginVNRbyGoogle();" title="Đăng nhập VnReview bằng tài khoản Google"></span> <span style="display:block; clear:both;"></span> </div> <div class="banner_sh" id="banner_sh" > <img src="http://vnreview.vn/ThemeReview-theme/images/custom/sh_banner.jpg"/> </div> <div class="clip_sh" id="clip_sh" style="background-color:#000;"> <div id="player_voice" style="display:none;" onclick="opensh_homepage();"></div> <div onclick="opensh_homepage();" class="openshhome" ></div> <div class="close_clip" id="close_clip" onclick="closeClipSH();" title="close"><img src="/ThemeReview-theme/images/custom/closeclip.png"/></div> </div> <div class="navigation"></div> <div class="navigation-body"> <div class="logo"> <h1> <a href="/"> <img src="/ThemeReview-theme/images/custom/logo.png" alt="VNReview" title="VNReview" width="194" height="60px" > </a> </h1> </div> <div class="navigation-content"> <div id="navigation"> <ul class="main-menu"> <li class="homeCss"> <a href="http://vnreview.vn/home" ><img src="/ThemeReview-theme/images/custom/home.gif"/></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/home-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/home-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/home-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/home-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/home-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/home-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/home-top-ten" >Top 10</a> </li> <li> <a href="http://vnreview.vn/home-theo-yeu-cau" >Theo yêu cầu</a> </li> <li> <a href="http://vnreview.vn/goc-nhin-vnreview" >Góc nhìn VnReview</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/danh-gia" ><span> Đánh giá</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/danh-gia-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/danh-gia-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/danh-gia-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/danh-gia-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/phu-kien" >Phụ kiện</a> </li> <li> <a href="http://vnreview.vn/nha-thong-minh" >Nhà thông minh</a> </li> <li> <a href="http://vnreview.vn/danh-gia-top-10" >Top 10</a> </li> <li> <a href="http://vnreview.vn/danh-gia-theo-yeu-cau" >Theo yêu cầu</a> </li> </ul> </li> <li class="nav-border"></li> <li class="selected main-menu-li"> <a href="http://vnreview.vn/tin-tuc" ><span> Tin tức</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tin-tuc-an-ninh-mang" >An ninh mạng</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-kinh-doanh" >Kinh doanh</a> </li> <li class="child-selected"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi" >Sản phẩm mới</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong" >Thị trường</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe" >KHCN</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so" >Xã hội số</a> </li> <li> <a href="http://vnreview.vn/anh-video" >Ảnh/Video</a> </li> <li> <a href="http://vnreview.vn/xe" >Xe</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/tu-van" ><span> Tư vấn</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tu-van-anh-so" >Ảnh số</a> </li> <li> <a href="http://vnreview.vn/tu-van-bao-mat" >Bảo mật</a> </li> <li> <a href="http://vnreview.vn/tu-van-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/am-thanh" >Âm Thanh</a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh" >Máy tính</a> </li> <li> <a href="http://vnreview.vn/tu-van-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/tu-van-web" >Web</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-may-tinh" >Hỏi đáp về máy tính</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-di-dong" >Hỏi đáp về di động</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/pr-news" ><span> PR News</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/prnews-cntt" >CNTT</a> </li> <li> <a href="http://vnreview.vn/prnews-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/prnews-vien-thong" >Viễn thông</a> </li> <li> <a href="http://vnreview.vn/prnews-tieu-dung" >Tiêu dùng</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://khophanmem.vn" target="_blank"><span> Download</span></a> </li> <li class="navigator-search"> <span id="inputtext"> <input type="text" id="txtsearch" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Search'; }" value="Search" onkeypress="return pressSearch(event);"/> </span> <span id="buttonsearch"> <img src="/ThemeReview-theme/images/custom/button-search.gif"/> </span> </li> </ul> </div> </div> </div> <div style="clear:both;"></div> <!-- Add gg adsense here for loadpage speed --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.defineSlot("/93656639/vnreview-pc-art-300x250-r1",[300,250],"div-gpt-ad-1482227889465-0").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-300x250-mid",[300,250],"div-gpt-ad-1482227889465-1").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-970x90-topbanner",[970,90],"div-gpt-ad-1482227889465-2").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-728x90-footer",[728,90],"div-gpt-ad-1482227889465-3").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <div id="wrapper"> <div style="clear:both; height:10px;"></div> <div id="content"> <div class="head-content"> <div class="head-content-right"></div> </div> <div style="clear:both;"></div> <div class="main-content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end  " > <a id="p_103"></a> </div> <div class="ReviewPage" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_Y0e0"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-970x90-topbanner --> <div id='div-gpt-ad-1482227889465-2' style='height: 90px; width: 970px; margin: 10px auto; text-align:center; clear:both;'></div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-2")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_mappath_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_mappath_WAR_ReviewPortletportlet_  portlet-static portlet-static-end mappath-portlet " > <a id="p_mappath_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="mappath_content"> <div id="breadCrumb" > <ul> <li class="first-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc"><font itemprop="title">Tin tức</font></a></span></li><li class="last-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc-san-pham-moi"><font itemprop="title">Sản phẩm mới</font></a></span></li> </ul> </div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh_" class="portlet-boundary portlet-boundary_releasednewsportlet_WAR_releasednewsportlet_  portlet-static portlet-static-end releasednewsportlet-portlet " > <a id="p_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_4Bbh"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div id="main-content"> <div class="prevslide" style="display: none;" id="prevSlide"></div> <div id="main-body-paging" class="margin"> <ul> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319862/pixel-2-pixel-2-xl-cap-nhat-phan-mem-khac-phuc-loi-cuoc-goi-cai-tien-cac-che-do-hien-thi"> <img src="http://vnreview.vn/thumbs/280x155/17/28/70/1728705.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Pixel 2, Pixel 2 XL cập nhật phần mềm khắc phục lỗi cuộc gọi, cải tiến các chế độ hiển thị"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319862/pixel-2-pixel-2-xl-cap-nhat-phan-mem-khac-phuc-loi-cuoc-goi-cai-tien-cac-che-do-hien-thi"> Pixel 2, Pixel 2 XL cập nhật phần mềm khắc phục...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319862/pixel-2-pixel-2-xl-cap-nhat-phan-mem-khac-phuc-loi-cuoc-goi-cai-tien-cac-che-do-hien-thi#appComment"> <span class="boxComment-0 boxComment boxComment-2319862" data-article="2319862"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319779/nichephone-s-chiec-dien-thoai-android-khong-the-nho-hon-duoc-nua"> <img src="http://vnreview.vn/thumbs/280x155/17/28/94/1728947.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="NichePhone-S: chiếc điện thoại Android không thể nhỏ hơn được nữa"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319779/nichephone-s-chiec-dien-thoai-android-khong-the-nho-hon-duoc-nua"> NichePhone-S: chiếc điện thoại Android không...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319779/nichephone-s-chiec-dien-thoai-android-khong-the-nho-hon-duoc-nua#appComment"> <span class="boxComment-0 boxComment boxComment-2319779" data-article="2319779"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319755/displaymate-man-hinh-iphone-x-dep-nhat-hien-nay-troi-hon-galaxy-note8"> <img src="http://vnreview.vn/thumbs/280x155/17/28/91/1728919.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="DisplayMate: Màn hình iPhone X đẹp nhất hiện nay, trội hơn Galaxy Note8"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319755/displaymate-man-hinh-iphone-x-dep-nhat-hien-nay-troi-hon-galaxy-note8"> DisplayMate: Màn hình iPhone X đẹp nhất hiện...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319755/displaymate-man-hinh-iphone-x-dep-nhat-hien-nay-troi-hon-galaxy-note8#appComment"> <span class="boxComment-0 boxComment boxComment-2319755" data-article="2319755"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319736/qua-mat-apple-mot-lap-trinh-vien-da-viet-ung-dung-quay-animoji-voi-thoi-luong-tang-gap-doi"> <img src="http://vnreview.vn/thumbs/280x155/17/28/96/1728967.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Qua mặt Apple, một lập trình viên đã viết ứng dụng quay Animoji với thời lượng tăng gấp đôi"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319736/qua-mat-apple-mot-lap-trinh-vien-da-viet-ung-dung-quay-animoji-voi-thoi-luong-tang-gap-doi"> Qua mặt Apple, một lập trình viên đã viết ứng...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319736/qua-mat-apple-mot-lap-trinh-vien-da-viet-ung-dung-quay-animoji-voi-thoi-luong-tang-gap-doi#appComment"> <span class="boxComment-0 boxComment boxComment-2319736" data-article="2319736"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319712/dxo-mark-iphone-x-danh-bai-pixel-2-ve-diem-chat-luong-anh-tong-the-thua-do-tuong-phan-va-mau-sac"> <img src="http://vnreview.vn/thumbs/280x155/17/28/69/1728696.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="DxO Mark: iPhone X đánh bại Pixel 2 về điểm chất lượng ảnh tổng thể, thua độ tương phản và màu sắc"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319712/dxo-mark-iphone-x-danh-bai-pixel-2-ve-diem-chat-luong-anh-tong-the-thua-do-tuong-phan-va-mau-sac"> DxO Mark: iPhone X đánh bại Pixel 2 về điểm...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319712/dxo-mark-iphone-x-danh-bai-pixel-2-ve-diem-chat-luong-anh-tong-the-thua-do-tuong-phan-va-mau-sac#appComment"> <span class="boxComment-0 boxComment boxComment-2319712" data-article="2319712"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319665/xbox-one-x-chinh-thuc-len-ke-toan-cau-co-them-50-tua-game-tich-hop-san"> <img src="http://vnreview.vn/thumbs/280x155/17/28/63/1728636.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Xbox One X chính thức lên kệ toàn cầu, có thêm 50 tựa game tích hợp sẵn"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319665/xbox-one-x-chinh-thuc-len-ke-toan-cau-co-them-50-tua-game-tich-hop-san"> Xbox One X chính thức lên kệ toàn cầu, có thêm...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319665/xbox-one-x-chinh-thuc-len-ke-toan-cau-co-them-50-tua-game-tich-hop-san#appComment"> <span class="boxComment-0 boxComment boxComment-2319665" data-article="2319665"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319608/xiaomi-mi-a1-va-huawei-nova-2i-do-camera-giau-mat"> <img src="http://vnreview.vn/thumbs/280x155/17/28/70/1728704.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Xiaomi Mi A1 và Huawei Nova 2i đọ camera giấu mặt"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319608/xiaomi-mi-a1-va-huawei-nova-2i-do-camera-giau-mat"> Xiaomi Mi A1 và Huawei Nova 2i đọ camera giấu mặt
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319608/xiaomi-mi-a1-va-huawei-nova-2i-do-camera-giau-mat#appComment"> <span class="boxComment-0 boxComment boxComment-2319608" data-article="2319608"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319492/motorola-x4-len-ke-tai-viet-nam-voi-camera-kep-xoa-phong-gia-10-trieu-dong"> <img src="http://vnreview.vn/thumbs/280x155/17/28/64/1728649.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Motorola X4 lên kệ tại Việt Nam với camera kép xóa phông, giá 10 triệu đồng"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319492/motorola-x4-len-ke-tai-viet-nam-voi-camera-kep-xoa-phong-gia-10-trieu-dong"> Motorola X4 lên kệ tại Việt Nam với camera kép...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319492/motorola-x4-len-ke-tai-viet-nam-voi-camera-kep-xoa-phong-gia-10-trieu-dong#appComment"> <span class="boxComment-0 boxComment boxComment-2319492" data-article="2319492"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319426/asus-ra-mat-pegasus-4s-voi-camera-kep-va-man-hinh-ty-le-18-9"> <img src="http://vnreview.vn/thumbs/280x155/17/28/24/1728241.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Asus ra mắt Pegasus 4S với camera kép và màn hình tỷ lệ 18:9"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319426/asus-ra-mat-pegasus-4s-voi-camera-kep-va-man-hinh-ty-le-18-9"> Asus ra mắt Pegasus 4S với camera kép và màn...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319426/asus-ra-mat-pegasus-4s-voi-camera-kep-va-man-hinh-ty-le-18-9#appComment"> <span class="boxComment-0 boxComment boxComment-2319426" data-article="2319426"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319260/phan-mo-rong-nay-se-la-buc-tuong-lua-cho-tai-khoan-google-cua-ban"> <img src="http://vnreview.vn/thumbs/280x155/17/28/44/1728443.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Phần mở rộng này sẽ là bức tường lửa cho tài khoản Google của bạn"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319260/phan-mo-rong-nay-se-la-buc-tuong-lua-cho-tai-khoan-google-cua-ban"> Phần mở rộng này sẽ là bức tường lửa cho tài...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319260/phan-mo-rong-nay-se-la-buc-tuong-lua-cho-tai-khoan-google-cua-ban#appComment"> <span class="boxComment-0 boxComment boxComment-2319260" data-article="2319260"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318990/tren-tay-google-pixel-2-xl-dau-tien-tai-viet-nam-khong-sexy-nhu-van-nghi"> <img src="http://vnreview.vn/thumbs/280x155/17/28/60/1728606.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Trên tay Google Pixel 2 XL đầu tiên tại Việt Nam: Không &#034;sexy&#034; như vẫn nghĩ"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318990/tren-tay-google-pixel-2-xl-dau-tien-tai-viet-nam-khong-sexy-nhu-van-nghi"> Trên tay Google Pixel 2 XL đầu tiên tại Việt...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318990/tren-tay-google-pixel-2-xl-dau-tien-tai-viet-nam-khong-sexy-nhu-van-nghi#appComment"> <span class="boxComment-0 boxComment boxComment-2318990" data-article="2318990"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2319198/ly-cocktail-ao-bien-nuoc-thanh-ruou-loai-nuoc-uong-giai-tri-tuong-uong-ruou-ma-hoa-ra-nuoc-loc"> <img src="http://vnreview.vn/thumbs/280x155/17/27/63/1727633.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Ly cocktail ảo biến nước thành rượu - loại nước uống giải trí, tưởng uống rượu mà hóa ra nước lọc"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2319198/ly-cocktail-ao-bien-nuoc-thanh-ruou-loai-nuoc-uong-giai-tri-tuong-uong-ruou-ma-hoa-ra-nuoc-loc"> Ly cocktail ảo biến nước thành rượu - loại nước...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2319198/ly-cocktail-ao-bien-nuoc-thanh-ruou-loai-nuoc-uong-giai-tri-tuong-uong-ruou-ma-hoa-ra-nuoc-loc#appComment"> <span class="boxComment-0 boxComment boxComment-2319198" data-article="2319198"></span> </a> </h1> </span> </li> </ul> <div style="clear: both;"></div> </div> <div class="nextslide" id="nextSlide"></div> <div class="border-bottom"></div> </div> <script type="text/javascript">/*<![CDATA[*/var currentIndex=0;var count=12;var pageCount=3;AUI().use("node",function(b){var c=b.one("#prevSlide");var d=b.one("#nextSlide");var a=b.one("#main-body-paging");d.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex==pageCount){currentIndex=0}else{currentIndex++;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex==pageCount){d.setStyle("display","none")}c.setStyle("display","block");a.removeClass("margin")}});c.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex<=0){currentIndex=pageCount}else{currentIndex--;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex<=0){c.setStyle("display","none");a.addClass("margin")}d.setStyle("display","block")}})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL_" class="portlet-boundary portlet-boundary_focus_asset_display_WAR_focus_asset_displayportlet_  portlet-static portlet-static-end focus_asset_display-portlet " > <a id="p_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w70 portlet-column portlet-column-first" id="column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " > <a id="p_101"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content no-title"> <div class="asset-content"> <div class="title-content"> <h1 itemprop="name"> Tên mã của Galaxy Note 9 là “Crown”?
			</h1> </div> <div class="panel-social"> <span class="review-displaydate"> <meta itemprop="datePublished" content="2017-11-07 21:52"/> Thứ Ba, ngày 07/11/2017 21:52 GMT +7
				   		</span> <span class="social"> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/facebook_icon.jpg" title="Chia sẻ bài viết lên Facebook" alt="Chia sẻ bài viết lên Facebook" onclick="share_click('facebook');"/> </span> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/twitter.jpg" title="Chia sẻ bài viết lên Twitter" alt="Chia sẻ bài viết lên Twitter" onclick="share_click('twitter');"/> </span> </span> <script type="text/javascript">/*<![CDATA[*/function share_click(d){var b="";var a=location.href;var c=document.title;if(d=="facebook"){b="http://www.facebook.com/sharer.php?u="+encodeURIComponent(a)+"&t="+encodeURIComponent(c)}else{if(d=="twitter"){b="https://twitter.com/share?original_referer="+encodeURIComponent(a)+"&url="+encodeURIComponent(a)+"&text="+encodeURIComponent(c)}}window.open(b,"sharer","toolbar=0,status=0,width=626,height=436");return false};/*]]>*/</script> <div style="clear: both;"></div> </div> <div class="journal-content-article"> <p> <strong>Mẫu flagship màn hình lớn tiếp theo của Samsung trong năm tới có tên mã là "Crown", việc phát triển sẽ sớm được bắt đầu.</strong></p> <p style="text-align: center;"> <strong><img alt="" src="http://vnreview.vn/image/17/28/69/1728699.jpg?t=1510052357808" style="width: 670px; height: 446px;" /></strong></p> <p> Theo <em>Android Authority</em>, tên mã "Crown" cho thấy tham vọng tiếp tục thống trị của nhà sản xuất Hàn Quốc trong thị trường smartphone màn hình lớn.</p> <p> Tên mã (codename) của các thiết bị công nghệ luôn ẩn chứa ý nghĩa nhất định. Trước đó, tên mã của Galaxy Note 8 là "Baikal", một trong những hồ nước ngọt lớn nhất thế giới nằm ở phía Nam Siberia (Nga) gợi ý về màn hình Infinity Display lấy cảm hứng từ những hồ nước dài vô tận.</p> <p> Còn tên mã "Crown" của Galaxy Note 9 gợi ý rằng hãng muốn tiếp tục là nhà sản xuất dẫn đầu thị trường phablet cao cấp. Trong tiếng anh, "Crown" nghĩa là vương miện.</p> <p> Tất nhiên, sẽ không có một chiếc Galaxy Note 9 nào xuất hiện trong nửa đầu năm sau cả. Trước Galaxy Note 9 sẽ là màn ra mắt của Galaxy S9 dự kiến diễn ra vào tháng 1 năm sau (theo <em>The Bell</em>).</p> <p style="text-align: right;"> <strong>Phúc Thịnh</strong></p> </div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="giftRoot"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="adv"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div class="social_share"> <div style="clear: both;"></div> <div class="social_like"> <div class="fb-like facebook_like facbook-social-like" style="display: block;"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319812/ten-ma-cua-galaxy-note-9-la-crown&amp;locale=en_US&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=317980458316559" 
   				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="social_share_item"> <div class="facebook_share"> <img onclick="share_click('facebook');" alt="Chia sẻ bài viết lên Facebook" height="20" title="Chia sẻ bài viết lên Facebook" src="/ReviewPage-theme/images/social/facebook.jpg"> </div> <div class="twitter_share"> <div class="twitter_like"> <a href="https://twitter.com/intent/follow?region=follow_link&screen_name=vnReviewVietnam&source=followbutton&variant=2.0" target="_blank"> <img src="/ReviewPage-theme/images/custom/twitter.gif" height="20"/> </a> </div> </div> <div class="google_share"> <a href="https://plus.google.com/share?url=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319812/ten-ma-cua-galaxy-note-9-la-crown" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/ReviewPage-theme/images/social/gplus.png" height="20"/> </a> </div> <div class="zing_share"> <a href="http://link.apps.zing.vn/share?u=http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319812/ten-ma-cua-galaxy-note-9-la-crown" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img alt="share to zing" src="/ReviewPage-theme/images/custom/zing.gif" height="20" /> </a> </div> </div> <div style="clear: both;"></div> </div> <div class="asset-metadata"> <span class="asset-tag-img"></span> <span class="taglib-asset-tags-summary"> <a class="tag" href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/galaxy+note+9"> galaxy note 9
						 
				    </a> </span> <span class="asset-tag-img-right"></span> <span style="display: block; clear: both;"></span> </div> <div style="clear: both;"></div> <div style="clear: both; text-align: center; margin-top: 5px; margin-bottom: 5px;" id="adventist_content"> <div class="adventist" id="adventist_content_0"
				style="display: none;"> <div style="padding-top: 10px;text-align: center;width: 273px;"> <a href="http://www.bkav.com.vn/danh-gia" target="_blank"> <img alt="" src="http://vnreview.vn/image/17/27/92/1727925.jpg?t=1509942719912" style="width: 728px; height: 90px;" /><br /> </a></div> </div> <script type="text/javascript">/*<![CDATA[*/var totalAdv=1;var timeInterval=10000;var current=-1;(function(){if(totalAdv>0){if(current=-1){current=Math.floor((Math.random()*totalAdv))}jQuery(".adventist").css("display","none");jQuery("#adventist_content_"+current).css("display","block");var a=setInterval(function(){current=current+1;if(current>=totalAdv){current=0}jQuery(".adventist").css("display","none");jQuery("#adventist_content_"+current).css("display","block")},timeInterval)}})();/*]]>*/</script> </div> <div style="clear: both;"></div> <div id='div-gpt-ad-1482227889465-3' style='height:90px; width:728px; margin-top: 15px;'> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-3")});/*]]>*/</script> </div> <script type="text/javascript">/*<![CDATA[*/var countP=jQuery(".journal-content-article p").length;var positionPcenter=Math.round(countP/2);var pCenter=jQuery(".journal-content-article p")[positionPcenter];jQuery(document).ready(function(){for(var a=positionPcenter;a<countP;a++){if(jQuery(pCenter).html().indexOf("<img")!=-1){positionPcenter++;pCenter=jQuery(".journal-content-article p")[positionPcenter]}else{jQuery(pCenter).after("<div id='div-gpt-ad-1482227889465-1' style='height:250px; width:300px; margin: 10px auto;'></div>");googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-1")});break}}});/*]]>*/</script> <div id="appComment"></div> <script type="text/javascript" src="http://vnreview.vn/html/taglib/ui/discussion/tinymce/tinymce.js"></script> <script type="text/javascript" src="http://vnreview.vn//ReviewPage-theme/js/mudim.js"></script> <script type="text/javascript">/*<![CDATA[*/tinymce.init({mode:"specific_textareas",selector:"textarea.mceEditor",plugins:["autoresize","emoticons"],menubar:false,statusbar:false,toolbar:"bold italic underline strikethrough emoticons",autoresize_min_height:100,autoresize_max_height:500});/*]]>*/</script> <div style="clear: both;"></div> <div class="othernews-back-title"> <span class="othernews-title"> Các tin khác
	</span> </div> <span class="lineborder"></span> <div style="display: block; clear: both; height: 10px;"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319426/asus-ra-mat-pegasus-4s-voi-camera-kep-va-man-hinh-ty-le-18-9"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/24/1728241.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319426/asus-ra-mat-pegasus-4s-voi-camera-kep-va-man-hinh-ty-le-18-9"> Asus ra mắt Pegasus 4S với camera kép và màn hình tỷ lệ 18:9						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319426/asus-ra-mat-pegasus-4s-voi-camera-kep-va-man-hinh-ty-le-18-9#appComment"> <span class="boxComment-1 boxComment boxComment-2319426" data-article="2319426"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Ngoài camera kép và pin lớn 4030 mAh, Pegasus 4S là thiết bị đầu tiên sử dụng màn hình tỉ lệ 18:9 của Asus.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318990/tren-tay-google-pixel-2-xl-dau-tien-tai-viet-nam-khong-sexy-nhu-van-nghi"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/60/1728606.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318990/tren-tay-google-pixel-2-xl-dau-tien-tai-viet-nam-khong-sexy-nhu-van-nghi"> Trên tay Google Pixel 2 XL đầu tiên tại Việt Nam: Không "sexy" như vẫn nghĩ						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318990/tren-tay-google-pixel-2-xl-dau-tien-tai-viet-nam-khong-sexy-nhu-van-nghi#appComment"> <span class="boxComment-1 boxComment boxComment-2318990" data-article="2318990"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Chỉ sau một thời gian ngắn khi bản Google Pixel 2 về Việt Nam, tới lượt phiên bản "sexy" Google Pixel 2 XL cũng về nước qua đường xách tay.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319174/danh-gia-thap-android-o-thap-ky-truoc-microsoft-nokia-va-symbian-lan-luot-nga-ngua"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/46/1728466.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319174/danh-gia-thap-android-o-thap-ky-truoc-microsoft-nokia-va-symbian-lan-luot-nga-ngua"> Đánh giá thấp Android ở thập kỷ trước, Microsoft, Nokia và Symbian lần lượt ngã ngựa						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319174/danh-gia-thap-android-o-thap-ky-truoc-microsoft-nokia-va-symbian-lan-luot-nga-ngua#appComment"> <span class="boxComment-1 boxComment boxComment-2319174" data-article="2319174"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Không phải ai cũng tin Google có thể thành công với hệ điều hành di động của riêng họ.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319148/muon-ma-vang-cho-chiec-iphone-x-cua-minh-ban-phai-bo-ra-gan-400-usd"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/45/1728458.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319148/muon-ma-vang-cho-chiec-iphone-x-cua-minh-ban-phai-bo-ra-gan-400-usd"> Muốn mạ vàng cho chiếc iPhone X của mình, bạn phải bỏ ra gần... 400 USD						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2319148/muon-ma-vang-cho-chiec-iphone-x-cua-minh-ban-phai-bo-ra-gan-400-usd#appComment"> <span class="boxComment-1 boxComment boxComment-2319148" data-article="2319148"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Bạn có thể đặt hàng mạ vàng cho iPhone X bằng vàng 18K hay 24K với giá khoảng 399 USD (9 triệu đồng).						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2319124/cuoi-cung-apple-da-thang-kien-samsung-ve-tinh-nang-slide-to-unlock"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/51/1728516.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2319124/cuoi-cung-apple-da-thang-kien-samsung-ve-tinh-nang-slide-to-unlock"> Cuối cùng Apple đã thắng kiện Samsung về tính năng Slide-to-unlock						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2319124/cuoi-cung-apple-da-thang-kien-samsung-ve-tinh-nang-slide-to-unlock#appComment"> <span class="boxComment-1 boxComment boxComment-2319124" data-article="2319124"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Cuối cùng, vụ kiện tụng kéo dài nhiều năm giữa Apple và Samsung liên quan tới bản quyền của tính năng Slide-to-unlock (vuốt để mở khóa) đã kết thúc với phần thắng dành cho Táo khuyết.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2319039/gia-linh-kien-cua-iphone-x-khoang-357-5-usd"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/59/1728598.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2319039/gia-linh-kien-cua-iphone-x-khoang-357-5-usd"> Giá linh kiện của iPhone X khoảng 357,5 USD						      	 
						      </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2319039/gia-linh-kien-cua-iphone-x-khoang-357-5-usd#appComment"> <span class="boxComment-1 boxComment boxComment-2319039" data-article="2319039"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Theo ước tính của TechInsights, mức giá cho linh kiện của chiếc iPhone X sẽ khoảng 357,50 USD.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-do-gia-dung/-/view_content/content/2319015/cach-tang-dung-luong-luu-tru-cho-android-tv-box"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/33/1728337.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-do-gia-dung/-/view_content/content/2319015/cach-tang-dung-luong-luu-tru-cho-android-tv-box"> Cách tăng dung lượng lưu trữ cho Android TV Box						      	 
						      </a> <a href="http://vnreview.vn/tu-van-do-gia-dung/-/view_content/content/2319015/cach-tang-dung-luong-luu-tru-cho-android-tv-box#appComment"> <span class="boxComment-1 boxComment boxComment-2319015" data-article="2319015"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Những Android TV cao cấp như Nvidia Shield Pro có bộ nhớ trong khá lớn (500GB), trong khi đó những mẫu Android TV Trung Quốc thường chỉ có 4GB. Sau đây sẽ là cách để tăng dung lượng lưu trữ cho những mẫu Android TV này.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2318945/broadcom-hoi-mua-qualcomm-voi-gia-ky-luc-103-ty-usd"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/50/1728503.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2318945/broadcom-hoi-mua-qualcomm-voi-gia-ky-luc-103-ty-usd"> Broadcom hỏi mua Qualcomm với giá kỷ lục: 103 tỷ USD						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2318945/broadcom-hoi-mua-qualcomm-voi-gia-ky-luc-103-ty-usd#appComment"> <span class="boxComment-1 boxComment boxComment-2318945" data-article="2318945"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Qualcomm vừa nhận được lời hỏi mua lại với giá 103 tỷ USD từ Broadcom.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318878/google-gioi-thieu-ung-dung-quan-ly-tap-tin-mien-phi-files-go"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/47/1728476.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318878/google-gioi-thieu-ung-dung-quan-ly-tap-tin-mien-phi-files-go"> Google giới thiệu ứng dụng quản lý tập tin miễn phí Files Go						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318878/google-gioi-thieu-ung-dung-quan-ly-tap-tin-mien-phi-files-go#appComment"> <span class="boxComment-1 boxComment boxComment-2318878" data-article="2318878"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Files Go được thiết kế để giúp bạn "quản lý bộ nhớ một cách thông minh, giữ điện thoại Android gọn gàng và có tổ chức”.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318833/xiaomi-redmi-5-lo-cau-hinh-gia-ban-thap-nhat-ram-3gb-tu-2-7-trieu-dong"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/17/28/20/1728200.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318833/xiaomi-redmi-5-lo-cau-hinh-gia-ban-thap-nhat-ram-3gb-tu-2-7-trieu-dong"> Xiaomi Redmi 5 lộ cấu hình, giá bản thấp nhất (RAM 3GB) từ 2,7 triệu đồng						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2318833/xiaomi-redmi-5-lo-cau-hinh-gia-ban-thap-nhat-ram-3gb-tu-2-7-trieu-dong#appComment"> <span class="boxComment-1 boxComment boxComment-2318833" data-article="2318833"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Cấu hình và giá bán của chiếc Redmi 5 phiên bản 3GB RAM vừa được hé lộ.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div style="display: block; clear: both; height: 20px;"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w30 portlet-column portlet-column-last" id="column-3"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_6Ahf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-250x250-r1 --> <div id="div-gpt-ad-1482227889465-0" style="height:250px; width:300px;margin-bottom: 30px;">  </div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-0")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_topview_WAR_TopViewportlet_" class="portlet-boundary portlet-boundary_topview_WAR_TopViewportlet_  portlet-static portlet-static-end top-view-portlet " > <a id="p_topview_WAR_TopViewportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="control_panel" class="control_panel_topread"> <span id="top-read" >Đọc nhiều nhất</span> <span id="top-feedback" >Phản hồi nhiều nhất</span> </div> <div class="top-read" style="display: block;"> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2317663/tai-sao-chuoi-dong-lanh-roi-ra-dong-lai-ngon-hon-binh-thuong"> Tại sao chuối đông lạnh rồi rã đông lại ngon hơn bình thường?
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2317663/tai-sao-chuoi-dong-lanh-roi-ra-dong-lai-ngon-hon-binh-thuong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2317663"
				data-article="2317663"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2316307/mo-hop-iphone-x-256gb-vua-ve-viet-nam-gia-xap-xi-60-trieu-dong"> Mở hộp iPhone X 256GB vừa về Việt Nam: giá xấp xỉ 60 triệu đồng
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2316307/mo-hop-iphone-x-256gb-vua-ve-viet-nam-gia-xap-xi-60-trieu-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2316307"
				data-article="2316307"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2316434/3-dieu-bat-ngo-tu-ket-qua-mo-iphone-x"> 3 điều bất ngờ từ kết quả mổ iPhone X
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2316434/3-dieu-bat-ngo-tu-ket-qua-mo-iphone-x#appComment"> <span
				class="boxComment-0 boxComment boxComment-2316434"
				data-article="2316434"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/anh-video/-/view_content/content/2318191/hanh-xac-iphone-x-cung-xem-chiec-dien-thoai-ngan-do-ben-toi-co-nao"> "Hành xác" iPhone X: Cùng xem chiếc điện thoại ngàn đô bền tới cỡ nào?
			</a> <a href="/anh-video/-/view_content/content/2318191/hanh-xac-iphone-x-cung-xem-chiec-dien-thoai-ngan-do-ben-toi-co-nao#appComment"> <span
				class="boxComment-0 boxComment boxComment-2318191"
				data-article="2318191"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2316144/cach-cai-nhac-chuong-doc-quyen-cua-iphone-x-tren-cac-dong-iphone-doi-cu"> Cách cài nhạc chuông độc quyền của iPhone X trên các dòng iPhone đời cũ
			</a> <a href="/tu-van-di-dong/-/view_content/content/2316144/cach-cai-nhac-chuong-doc-quyen-cua-iphone-x-tren-cac-dong-iphone-doi-cu#appComment"> <span
				class="boxComment-0 boxComment boxComment-2316144"
				data-article="2316144"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2316283/iphone-x-duoc-mua-ban-nhu-mo-rau-tren-via-he-hong-kong"> iPhone X được mua bán như “mớ rau” trên vỉa hè Hong Kong
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2316283/iphone-x-duoc-mua-ban-nhu-mo-rau-tren-via-he-hong-kong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2316283"
				data-article="2316283"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2317737/ifixit-da-tro-thanh-de-che-mo-bung-iphone-nhu-the-nao"> iFixit đã trở thành đế chế “mổ bụng” iPhone như thế nào?
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2317737/ifixit-da-tro-thanh-de-che-mo-bung-iphone-nhu-the-nao#appComment"> <span
				class="boxComment-0 boxComment boxComment-2317737"
				data-article="2317737"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318436/khong-the-quen-voi-nhung-thay-doi-tren-iphone-x-da-co-nguoi-tra-lai"> Không thể quen với những thay đổi trên iPhone X, đã có người trả lại
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318436/khong-the-quen-voi-nhung-thay-doi-tren-iphone-x-da-co-nguoi-tra-lai#appComment"> <span
				class="boxComment-0 boxComment boxComment-2318436"
				data-article="2318436"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318508/samsung-galaxy-note-fe-chinh-hang-sap-ve-viet-nam-gia-14-trieu"> Samsung Galaxy Note FE chính hãng sắp về Việt Nam, giá 14 triệu
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318508/samsung-galaxy-note-fe-chinh-hang-sap-ve-viet-nam-gia-14-trieu#appComment"> <span
				class="boxComment-0 boxComment boxComment-2318508"
				data-article="2318508"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318365/samsung-lai-tung-quang-cao-da-deu-iphone-lon-roi-la-phai-dung-galaxy"> Samsung lại tung quảng cáo đá đểu iPhone: Lớn rồi là phải dùng Galaxy!
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318365/samsung-lai-tung-quang-cao-da-deu-iphone-lon-roi-la-phai-dung-galaxy#appComment"> <span
				class="boxComment-0 boxComment boxComment-2318365"
				data-article="2318365"></span> </a> </h4> </div> <div class="top-feedback" style="display: none;"> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318365/samsung-lai-tung-quang-cao-da-deu-iphone-lon-roi-la-phai-dung-galaxy"> Samsung lại tung quảng cáo đá đểu iPhone: Lớn rồi là phải dùng Galaxy!
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318365/samsung-lai-tung-quang-cao-da-deu-iphone-lon-roi-la-phai-dung-galaxy#appComment"> <span
				class="boxComment-0 boxComment boxComment-2318365"
				data-article="2318365"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2316094/tim-cook-chi-can-nhin-vai-coc-ca-phe-moi-tuan-la-mua-duoc-iphone-x"> Tim Cook: Chỉ cần nhịn vài cốc cà phê mỗi tuần là mua được iPhone X
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2316094/tim-cook-chi-can-nhin-vai-coc-ca-phe-moi-tuan-la-mua-duoc-iphone-x#appComment"> <span
				class="boxComment-0 boxComment boxComment-2316094"
				data-article="2316094"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2314396/mang-di-dong-cua-sony-tiep-tuc-thua-lo-cac-mang-khac-deu-lai-lon"> Mảng di động của Sony tiếp tục thua lỗ, các mảng khác đều lãi lớn
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2314396/mang-di-dong-cua-sony-tiep-tuc-thua-lo-cac-mang-khac-deu-lai-lon#appComment"> <span
				class="boxComment-0 boxComment boxComment-2314396"
				data-article="2314396"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2315362/galaxy-s9-co-tinh-nang-nhan-dang-khuon-mat-nhu-iphone-x"> Galaxy S9 có tính năng nhận dạng khuôn mặt như iPhone X?
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2315362/galaxy-s9-co-tinh-nang-nhan-dang-khuon-mat-nhu-iphone-x#appComment"> <span
				class="boxComment-0 boxComment boxComment-2315362"
				data-article="2315362"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2316237/ceo-nguyen-tu-quang-android-goc-khong-bao-gio-co-the-tro-thanh-mot-he-dieu-hanh-tuyet-voi"> CEO Nguyễn Tử Quảng: Android gốc không bao giờ có thể trở thành một hệ điều hành tuyệt vời
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2316237/ceo-nguyen-tu-quang-android-goc-khong-bao-gio-co-the-tro-thanh-mot-he-dieu-hanh-tuyet-voi#appComment"> <span
				class="boxComment-0 boxComment boxComment-2316237"
				data-article="2316237"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2315079/tai-sao-mat-do-diem-anh-khong-quan-trong-nhu-ban-tuong"> Tại sao mật độ điểm ảnh không quan trọng như bạn tưởng?
			</a> <a href="/tu-van-di-dong/-/view_content/content/2315079/tai-sao-mat-do-diem-anh-khong-quan-trong-nhu-ban-tuong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2315079"
				data-article="2315079"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318508/samsung-galaxy-note-fe-chinh-hang-sap-ve-viet-nam-gia-14-trieu"> Samsung Galaxy Note FE chính hãng sắp về Việt Nam, giá 14 triệu
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318508/samsung-galaxy-note-fe-chinh-hang-sap-ve-viet-nam-gia-14-trieu#appComment"> <span
				class="boxComment-0 boxComment boxComment-2318508"
				data-article="2318508"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2316480/apple-canh-bao-man-hinh-iphone-x-co-the-bi-burn-in-khuyen-dung-che-do-sang-tu-dong"> Apple cảnh báo màn hình iPhone X có thể bị "burn-in", khuyên dùng chế độ sáng tự động
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2316480/apple-canh-bao-man-hinh-iphone-x-co-the-bi-burn-in-khuyen-dung-che-do-sang-tu-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2316480"
				data-article="2316480"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2318945/broadcom-hoi-mua-qualcomm-voi-gia-ky-luc-103-ty-usd"> Broadcom hỏi mua Qualcomm với giá kỷ lục: 103 tỷ USD
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2318945/broadcom-hoi-mua-qualcomm-voi-gia-ky-luc-103-ty-usd#appComment"> <span
				class="boxComment-0 boxComment boxComment-2318945"
				data-article="2318945"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318215/khong-chi-anh-em-sinh-doi-anh-em-ho-cung-co-the-lua-duoc-faceid-tren-iphone-x"> Không chỉ anh em sinh đôi, anh em họ cũng có thể lừa được FaceID trên iPhone X
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2318215/khong-chi-anh-em-sinh-doi-anh-em-ho-cung-co-the-lua-duoc-faceid-tren-iphone-x#appComment"> <span
				class="boxComment-0 boxComment boxComment-2318215"
				data-article="2318215"></span> </a> </h4> </div> <script type="text/javascript">/*<![CDATA[*/AUI().use("node",function(a){var c=a.one("#top-read");var b=a.one("#top-feedback");c.on("click",function(){a.one("#control_panel").removeClass("control_panel_topfeedback").addClass("control_panel_topread");c.setStyle("color","#EE5301");b.setStyle("color","#FFF");a.one(".top-read").setStyle("display","block");a.one(".top-feedback").setStyle("display","none")});b.on("click",function(){a.one("#control_panel").removeClass("control_panel_topread").addClass("control_panel_topfeedback");b.setStyle("color","#EE5301");c.setStyle("color","#FFF");a.one(".top-feedback").setStyle("display","block");a.one(".top-read").setStyle("display","none")})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_facebooklike_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_facebooklike_WAR_ReviewPortletportlet_  portlet-static portlet-static-end facebooklike-portlet " > <a id="p_facebooklike_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="fb_header"> <span>VnReview trên facebook</span> </div> <div class="fb_body"> <span class="fb_like_number" id="like_number">810.774</span> <span
		class="fb_like_link"> <a href="https://facebook.com/vnreview"
		rel="nofollow" target="_blank">Thích</a> </span> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghaecde.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghaecdemodulename" > <span> Đánh giá gần đây
	            
     </span> </div> <div id="bdcdjeghaecdelisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2315374/danh-gia-chi-tiet-sony-xperia-xz1-kien-dinh-hay-bao-thu"> <img src="http://vnreview.vn/thumbs/63x42/17/26/07/1726070.jpg" alt="Đánh giá chi tiết Sony Xperia XZ1: kiên định hay bảo thủ?" title="Đánh giá chi tiết Sony Xperia XZ1: kiên định hay bảo thủ?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2315374/danh-gia-chi-tiet-sony-xperia-xz1-kien-dinh-hay-bao-thu" title="Đánh giá chi tiết Sony Xperia XZ1: kiên định hay bảo thủ?">Đánh giá chi tiết Sony Xperia XZ1: kiên định...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2315374/danh-gia-chi-tiet-sony-xperia-xz1-kien-dinh-hay-bao-thu#appComment"> <span class="boxComment-1 boxComment boxComment-2315374" data-article="2315374"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2307547/danh-gia-chi-tiet-huawei-nova-2i"> <img src="http://vnreview.vn/thumbs/63x42/17/22/28/1722286.jpg" alt="Đánh giá chi tiết Huawei Nova 2i" title="Đánh giá chi tiết Huawei Nova 2i" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2307547/danh-gia-chi-tiet-huawei-nova-2i" title="Đánh giá chi tiết Huawei Nova 2i">Đánh giá chi tiết Huawei Nova 2i</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2307547/danh-gia-chi-tiet-huawei-nova-2i#appComment"> <span class="boxComment-1 boxComment boxComment-2307547" data-article="2307547"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2305759/danh-gia-iphone-8-plus-chiec-iphone-hang-hai"> <img src="http://vnreview.vn/thumbs/63x42/17/21/59/1721591.jpg" alt="Đánh giá iPhone 8 Plus: chiếc iPhone “hạng hai”" title="Đánh giá iPhone 8 Plus: chiếc iPhone “hạng hai”" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2305759/danh-gia-iphone-8-plus-chiec-iphone-hang-hai" title="Đánh giá iPhone 8 Plus: chiếc iPhone “hạng hai”">Đánh giá iPhone 8 Plus: chiếc iPhone “hạng hai”</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2305759/danh-gia-iphone-8-plus-chiec-iphone-hang-hai#appComment"> <span class="boxComment-1 boxComment boxComment-2305759" data-article="2305759"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2297576/danh-gia-chi-tiet-samsung-galaxy-note-8-lam-phai-lon-gia-phai-cao"> <img src="http://vnreview.vn/thumbs/63x42/17/17/92/1717927.jpg" alt="Đánh giá chi tiết Samsung Galaxy Note 8: làm phải lớn, giá phải cao" title="Đánh giá chi tiết Samsung Galaxy Note 8: làm phải lớn, giá phải cao" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2297576/danh-gia-chi-tiet-samsung-galaxy-note-8-lam-phai-lon-gia-phai-cao" title="Đánh giá chi tiết Samsung Galaxy Note 8: làm phải lớn, giá phải cao">Đánh giá chi tiết Samsung Galaxy Note 8: làm...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2297576/danh-gia-chi-tiet-samsung-galaxy-note-8-lam-phai-lon-gia-phai-cao#appComment"> <span class="boxComment-1 boxComment boxComment-2297576" data-article="2297576"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2295476/danh-gia-lg-gram-14-may-tinh-di-dong-dung-nghia"> <img src="http://vnreview.vn/thumbs/63x42/17/16/45/1716452.jpg" alt="Đánh giá LG gram 14: Máy tính di động đúng nghĩa" title="Đánh giá LG gram 14: Máy tính di động đúng nghĩa" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2295476/danh-gia-lg-gram-14-may-tinh-di-dong-dung-nghia" title="Đánh giá LG gram 14: Máy tính di động đúng nghĩa">Đánh giá LG gram 14: Máy tính di động đúng nghĩa</a> <a href="http://vnreview.vn/danh-gia-laptop-chi-tiet/-/view_content/content/2295476/danh-gia-lg-gram-14-may-tinh-di-dong-dung-nghia#appComment"> <span class="boxComment-1 boxComment boxComment-2295476" data-article="2295476"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2286509/danh-gia-oppo-a71-du-dung-co-ban"> <img src="http://vnreview.vn/thumbs/63x42/17/11/79/1711797.jpg" alt="Đánh giá Oppo A71: đủ dùng cơ bản" title="Đánh giá Oppo A71: đủ dùng cơ bản" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2286509/danh-gia-oppo-a71-du-dung-co-ban" title="Đánh giá Oppo A71: đủ dùng cơ bản">Đánh giá Oppo A71: đủ dùng cơ bản</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2286509/danh-gia-oppo-a71-du-dung-co-ban#appComment"> <span class="boxComment-1 boxComment boxComment-2286509" data-article="2286509"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_XtB6"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdgehfagegjcf.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdgehfagegjcfmodulename" > <span> Góc nhìn VnReview
	            
     </span> </div> <div id="bdgehfagegjcflisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2316460/viet-nam-voi-sang-kien-apec-ve-tieu-chuan-cho-mo-hinh-smart-city"> <img src="http://vnreview.vn/thumbs/63x42/17/27/14/1727149.jpg" alt="Việt Nam với sáng kiến APEC về tiêu chuẩn cho mô hình smart city" title="Việt Nam với sáng kiến APEC về tiêu chuẩn cho mô hình smart city" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2316460/viet-nam-voi-sang-kien-apec-ve-tieu-chuan-cho-mo-hinh-smart-city" title="Việt Nam với sáng kiến APEC về tiêu chuẩn cho mô hình smart city">Việt Nam với sáng kiến APEC về tiêu chuẩn cho...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2316460/viet-nam-voi-sang-kien-apec-ve-tieu-chuan-cho-mo-hinh-smart-city#appComment"> <span class="boxComment-1 boxComment boxComment-2316460" data-article="2316460"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2311679/vivu-taxi-truyen-thong-lieu-co-quat-noi-uber-grab"> <img src="http://vnreview.vn/thumbs/63x42/17/24/71/1724715.jpg" alt="Vivu + taxi truyền thống liệu có “quật” nổi Uber, Grab?" title="Vivu + taxi truyền thống liệu có “quật” nổi Uber, Grab?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2311679/vivu-taxi-truyen-thong-lieu-co-quat-noi-uber-grab" title="Vivu + taxi truyền thống liệu có “quật” nổi Uber, Grab?">Vivu + taxi truyền thống liệu có “quật” nổi...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2311679/vivu-taxi-truyen-thong-lieu-co-quat-noi-uber-grab#appComment"> <span class="boxComment-1 boxComment boxComment-2311679" data-article="2311679"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2311605/apple-manh-len-duoc-bao-nhieu-tu-iphone-x"> <img src="http://vnreview.vn/thumbs/63x42/17/24/70/1724704.jpg" alt="Apple mạnh lên được bao nhiêu từ iPhone X?" title="Apple mạnh lên được bao nhiêu từ iPhone X?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2311605/apple-manh-len-duoc-bao-nhieu-tu-iphone-x" title="Apple mạnh lên được bao nhiêu từ iPhone X?">Apple mạnh lên được bao nhiêu từ iPhone X?</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2311605/apple-manh-len-duoc-bao-nhieu-tu-iphone-x#appComment"> <span class="boxComment-1 boxComment boxComment-2311605" data-article="2311605"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2304397/uber-dong-thue-day-du-ngay-tu-ngay-dau-u-dung-noi-bua"> <img src="http://vnreview.vn/thumbs/63x42/17/20/87/1720878.jpg" alt="Uber đóng thuế đầy đủ ngay từ ngày đầu ư? Đừng nói bừa!" title="Uber đóng thuế đầy đủ ngay từ ngày đầu ư? Đừng nói bừa!" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2304397/uber-dong-thue-day-du-ngay-tu-ngay-dau-u-dung-noi-bua" title="Uber đóng thuế đầy đủ ngay từ ngày đầu ư? Đừng nói bừa!">Uber đóng thuế đầy đủ ngay từ ngày đầu ư? Đừng...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2304397/uber-dong-thue-day-du-ngay-tu-ngay-dau-u-dung-noi-bua#appComment"> <span class="boxComment-1 boxComment boxComment-2304397" data-article="2304397"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2287384/uber-mien-nhiem-voi-tieng-xau-no-thue"> <img src="http://vnreview.vn/thumbs/63x42/17/12/28/1712283.jpg" alt="Uber “miễn nhiễm” với tiếng xấu nợ thuế?" title="Uber “miễn nhiễm” với tiếng xấu nợ thuế?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2287384/uber-mien-nhiem-voi-tieng-xau-no-thue" title="Uber “miễn nhiễm” với tiếng xấu nợ thuế?">Uber “miễn nhiễm” với tiếng xấu nợ thuế?</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2287384/uber-mien-nhiem-voi-tieng-xau-no-thue#appComment"> <span class="boxComment-1 boxComment boxComment-2287384" data-article="2287384"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B_" class="portlet-boundary portlet-boundary_hotsubject_WAR_ReviewPortletportlet_  portlet-static portlet-static-end hotsubject-portlet " > <a id="p_hotsubject_WAR_ReviewPortletportlet_INSTANCE_Rb6B"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="navigation-name"> <span>Chủ đề nóng</span> </div> <div id="navigation-body"> <ul> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/google+pixel+2"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/17/14/59/1714593.jpg" title="Google Pixel 2" alt="Google Pixel 2" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/google+pixel+2"> Google Pixel 2
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/iphone+x"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/17/05/89/1705890.jpg" title="iPhone X vs iPhone 8" alt="iPhone X vs iPhone 8" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/iphone+x"> iPhone X vs iPhone 8
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/ifa+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/17/00/19/1700194.jpg" title="ifa 2017" alt="ifa 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/ifa+2017"> ifa 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/galaxy+note8"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/97/32/1697327.jpg" title="Galaxy Note8" alt="Galaxy Note8" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/galaxy+note8"> Galaxy Note8
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/bphone+2"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/92/33/1692339.jpg" title="bphone 2017" alt="bphone 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/Rb6B/bphone+2"> bphone 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_6Nzf"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjeghabhfa.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjeghabhfamodulename" > <span> Ở đâu, có gì?
	            
     </span> </div> <div id="bdcdjeghabhfalisttilebody"> <ul> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2319328/lazada-tung-khuyen-mai-mua-sale-bang-tu-ngay-9-11-11" title="Lazada tung khuyến mãi &#034;mưa sale băng&#034; từ ngày 9-11/11"> Lazada tung khuyến mãi &#034;mưa sale băng&#034; từ ngày 9-11/11	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2319328/lazada-tung-khuyen-mai-mua-sale-bang-tu-ngay-9-11-11#appComment"> <span class="boxComment-1 boxComment boxComment-2319328" data-article="2319328"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2318100/thuy-linh-trien-khai-chuong-trinh-khuyen-mai-danh-cho-man-hinh-benq-va-o-cung-seagate" title="Thuỷ Linh triển khai chương trình khuyến mại dành cho màn hình BenQ và ổ cứng Seagate"> Thuỷ Linh triển khai chương trình khuyến mại dành cho màn hình BenQ và ổ cứng Seagate	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2318100/thuy-linh-trien-khai-chuong-trinh-khuyen-mai-danh-cho-man-hinh-benq-va-o-cung-seagate#appComment"> <span class="boxComment-1 boxComment boxComment-2318100" data-article="2318100"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong/-/view_content/content/2314157/fpt-cung-cap-modem-wi-fi-bang-tan-kep-gia-mem-cho-thue-bao-cap-quang" title="FPT cung cấp modem Wi-Fi băng tần kép &#034;giá mềm&#034; cho thuê bao cáp quang"> FPT cung cấp modem Wi-Fi băng tần kép &#034;giá mềm&#034; cho thuê bao cáp quang	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-thi-truong/-/view_content/content/2314157/fpt-cung-cap-modem-wi-fi-bang-tan-kep-gia-mem-cho-thue-bao-cap-quang#appComment"> <span class="boxComment-1 boxComment boxComment-2314157" data-article="2314157"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2311845/hp-probook-400-series-g4-lua-chon-cho-nguoi-dung-an-chac-mac-ben" title="HP ProBook 400 series G4 – Lựa chọn cho người dùng “ăn chắc mặc bền”"> HP ProBook 400 series G4 – Lựa chọn cho người dùng “ăn chắc mặc bền”	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2311845/hp-probook-400-series-g4-lua-chon-cho-nguoi-dung-an-chac-mac-ben#appComment"> <span class="boxComment-1 boxComment boxComment-2311845" data-article="2311845"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2311751/bo-mach-chu-gigabyte-z370-chinh-thuc-ra-mat-tai-ha-noi" title="Bo mạch chủ GIGABYTE Z370 chính thức ra mắt tại Hà Nội"> Bo mạch chủ GIGABYTE Z370 chính thức ra mắt tại Hà Nội	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2311751/bo-mach-chu-gigabyte-z370-chinh-thuc-ra-mat-tai-ha-noi#appComment"> <span class="boxComment-1 boxComment boxComment-2311751" data-article="2311751"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2301925/vinaphone-ap-dung-thanh-toan-cuoc-bang-qr-code" title="Vinaphone áp dụng thanh toán cước bằng QR code"> Vinaphone áp dụng thanh toán cước bằng QR code	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2301925/vinaphone-ap-dung-thanh-toan-cuoc-bang-qr-code#appComment"> <span class="boxComment-1 boxComment boxComment-2301925" data-article="2301925"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="rss-border-header"> <div class="rss-header"></div> </div> <div class="aui-w33 portlet-column portlet-column-first" id="column-4"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-4"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_l0mL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/07/61077.jpg" width="16" height="16" title="VnExpress"/></span> <span class="rss-titletext"> <h3> VnExpress
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38673"> <ul> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/doi-song-so/jack-ma-la-tin-do-cua-iphone-3667032.html" target="_blank" title="Jack Ma là tín đồ của iPhone" rel="nofollow"> Jack Ma là tín đồ của iPhone
							</a> </h5> </li> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/doi-song-so/lap-trinh-vien-dung-25-iphone-x-cau-hon-ban-gai-25-tuoi-3666962.html" target="_blank" title="Lập trình viên dùng 25 iPhone X cầu hôn bạn gái 25 tuổi" rel="nofollow"> Lập trình viên dùng 25 iPhone X cầu hôn...
							</a> </h5> </li> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/doi-song-so/cap-quang-aag-gap-su-co-lan-thu-5-3666937.html" target="_blank" title="Cáp quang AAG gặp sự cố lần thứ 5" rel="nofollow"> Cáp quang AAG gặp sự cố lần thứ 5
							</a> </h5> </li> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/san-pham/iphone-x-la-dien-thoai-chup-anh-dep-nhat-3666883.html" target="_blank" title="iPhone X là điện thoại chụp ảnh đẹp nhất" rel="nofollow"> iPhone X là điện thoại chụp ảnh đẹp nhất
							</a> </h5> </li> <li> <h5> <a href="https://sohoa.vnexpress.net/tin-tuc/san-pham/faceid-iphone-x-nhan-nham-hai-anh-em-chenh-nhau-5-tuoi-3666792.html" target="_blank" title="FaceID iPhone X nhận nhầm hai anh em chênh nhau 5 tuổi" rel="nofollow"> FaceID iPhone X nhận nhầm hai anh em chênh...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_v7RD"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/10/73/77/1073773.jpg" width="16" height="16" title="ICTNews"/></span> <span class="rss-titletext"> <h3> ICTNews
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38691"> <ul> <li> <h5> <a href="http://ictnews.vn/cntt/hoi-nhap/bo-tt-tt-se-cap-phep-4g-cho-vietnamobile-160861.ict" target="_blank" title="Bộ TT&amp;TT sẽ cấp phép 4G cho Vietnamobile" rel="nofollow"> Bộ TT&amp;TT sẽ cấp phép 4G cho Vietnamobile
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/hoi-nhap/mpos-viet-nam-ky-hop-tac-chien-luoc-voi-doi-tac-malaysia-ve-thanh-toan-the-tren-di-dong-160860.ict" target="_blank" title="MPOS Việt Nam ký hợp tác chiến lược với đối tác Malaysia về thanh toán thẻ trên di động" rel="nofollow"> MPOS Việt Nam ký hợp tác chiến lược với...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/hoi-nhap/novaon-muon-thuc-day-1000-doanh-nghiep-xuat-khau-truc-tuyen-160856.ict" target="_blank" title="Novaon muốn thúc đẩy 1000 doanh nghiệp xuất khẩu trực tuyến" rel="nofollow"> Novaon muốn thúc đẩy 1000 doanh nghiệp...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/nuoc-manh-cntt/tong-cuc-thue-cong-bo-viettel-la-cong-ty-nop-thue-lon-nhat-viet-nam-160855.ict" target="_blank" title="Tổng cục Thuế công bố Viettel là công ty nộp thuế lớn nhất Việt Nam" rel="nofollow"> Tổng cục Thuế công bố Viettel là công ty...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/bao-mat/google-cap-nhat-phan-mem-moi-kem-ban-va-lo-hong-wi-fi-tung-duoc-bo-tt-tt-canh-bao-160847.ict" target="_blank" title="Google cập nhật phần mềm mới, kèm bản vá lỗ hổng Wi-Fi từng được Bộ TT&amp;TT cảnh báo" rel="nofollow"> Google cập nhật phần mềm mới, kèm bản vá...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-5"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_M3kY"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/08/61081.jpg" width="16" height="16" title="Dân trí"/></span> <span class="rss-titletext"> <h3> Dân trí
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_61084"> <ul> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/ung-dung-giai-toan-cuc-huu-ich-danh-cho-hoc-sinh-sinh-vien-cua-nguoi-viet-20171107145553947.htm" target="_blank" title="Ứng dụng giải toán cực hữu ích dành cho học sinh, sinh viên của người Việt" rel="nofollow"> Ứng dụng giải toán cực hữu ích dành cho...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/asus-ra-mat-laptop-choi-game-cau-hinh-khung-tai-viet-nam-gia-90-trieu-dong-20171107152732987.htm" target="_blank" title="Asus ra mắt laptop chơi game cấu hình “khủng” tại Việt Nam, giá 90 triệu đồng" rel="nofollow"> Asus ra mắt laptop chơi game cấu hình...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/da-co-nguoi-tra-lai-iphone-x-vi-cach-dung-qua-phuc-tap-20171107144643467.htm" target="_blank" title="Đã có người trả lại iPhone X vì cách dùng quá phức tạp" rel="nofollow"> Đã có người trả lại iPhone X vì cách dùng...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/meo-che-vo-iphone-khong-dung-hang-20171107135219303.htm" target="_blank" title="Mẹo chế vỏ iPhone không đụng hàng" rel="nofollow"> Mẹo chế vỏ iPhone không đụng hàng
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/bo-anh-boc-me-nhung-trao-luu-dang-hot-ran-ran-tren-instagram-20171107114004266.htm" target="_blank" title="Bộ ảnh bóc mẽ những trào lưu đang “hot rần rần” trên Instagram" rel="nofollow"> Bộ ảnh bóc mẽ những trào lưu đang “hot rần...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_lQc5"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/29/50/295002.jpg" width="16" height="16" title="Tinh tế"/></span> <span class="rss-titletext"> <h3> Tinh tế
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38683"> <ul> <li> <h5> <a href="https://tinhte.vn/threads/so-sanh-anh-chup-chan-dung-xoa-phong-tren-google-pixel-2-va-iphone-x.2742126/" target="_blank" title="So sánh ảnh chụp chân dung xóa phông trên Google Pixel 2 và iPhone X" rel="nofollow"> So sánh ảnh chụp chân dung xóa phông trên...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/thi-giac-con-nguoi-va-hinh-anh-cua-may-anh-giong-va-khac-the-nao.2671182/" target="_blank" title="Thị giác con người và hình ảnh của máy ảnh: Giống và khác thế nào?" rel="nofollow"> Thị giác con người và hình ảnh của máy...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/ket-qua-game-chia-se-ve-sony-rx10-va-rx10-iv.2742349/" target="_blank" title="[Kết quả] Game “Chia sẻ về Sony RX10 và RX10 IV”" rel="nofollow"> [Kết quả] Game “Chia sẻ về Sony RX10 và...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/infographic-nhung-tac-dong-cua-anh-sang-va-khong-khi-tu-nhien-den-ket-qua-hoc-tap-va-lam-viec.2742328/" target="_blank" title="[Infographic] Những tác động của ánh sáng và không khí tự nhiên đến kết quả học tập và làm việc" rel="nofollow"> [Infographic] Những tác động của ánh sáng...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/danh-gia-nhanh-kindle-oasis-2017-thiet-ke-bat-doi-xung-de-mang-lai-trai-nghiem-xuat-sac-hon.2742340/" target="_blank" title="Đánh giá nhanh Kindle Oasis 2017: thiết kế bất đối xứng để mang lại trải nghiệm xuất sắc hơn" rel="nofollow"> Đánh giá nhanh Kindle Oasis 2017: thiết kế...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-6"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_vH7Y"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/09/61098.jpg" width="16" height="16" title="PC World"/></span> <span class="rss-titletext"> <h3> PC World
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38696"> <ul> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/man-hinh/2017/11/1252955/man-hinh-chuyen-nghiep-cho-van-phong-hien-dai/" target="_blank" title="Màn hình chuyên nghiệp cho văn phòng hiện đại" rel="nofollow"> Màn hình chuyên nghiệp cho văn phòng hiện đại
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/tin-tuc/tin-trong-nuoc/2017/11/1252927/may-gieo-hat-tu-dong-gh-vietds/" target="_blank" title="Máy gieo hạt tự động GH-VIETDS" rel="nofollow"> Máy gieo hạt tự động GH-VIETDS
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/kinh-doanh/2017/11/1252975/nhung-giai-phap-san-pham-nong-nghiep-cong-nghe-cao-tieu-bieu-tai-hitech-agro-2017/" target="_blank" title="Những giải pháp - sản phẩm nông nghiệp công nghệ cao tiêu biểu tại HITECH AGRO 2017" rel="nofollow"> Những giải pháp - sản phẩm nông nghiệp...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/dien-tu-tieu-dung/2017/11/1252942/pin-sac-du-phong-orico-t1-kieu-dang-dep-dung-luong-10-000mah/" target="_blank" title="Pin sạc dự phòng ORICO T1: Kiểu dáng đẹp, dung lượng 10.000mAh" rel="nofollow"> Pin sạc dự phòng ORICO T1: Kiểu dáng đẹp,...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/11/1252977/chuwi-surbook-co-them-ban-mini/" target="_blank" title="Chuwi SurBook có thêm bản mini" rel="nofollow"> Chuwi SurBook có thêm bản mini
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_J6Pq"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/13/47/00/1347006.jpg" width="16" height="16" title="Thanh Niên Online"/></span> <span class="rss-titletext"> <h3> Thanh Niên Online
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38701"> <ul> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/nhung-smartphone-tam-trung-noi-bat-vua-xuat-hien-894027.html" target="_blank" title="Những smartphone tầm trung nổi bật vừa xuất hiện" rel="nofollow"> Những smartphone tầm trung nổi bật vừa...
							</a> </h5> </li> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/gia-tri-thuc-cua-iphone-x-894764.html" target="_blank" title="Giá trị thực của iPhone X" rel="nofollow"> Giá trị thực của iPhone X
							</a> </h5> </li> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/vi-sao-ban-nen-nang-niu-iphone-x-nhu-trung-894831.html" target="_blank" title="Vì sao bạn nên nâng niu iPhone X như &#039;trứng&#039;?" rel="nofollow"> Vì sao bạn nên nâng niu iPhone X như...
							</a> </h5> </li> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/apple-muon-co-ung-dung-san-sang-cho-iphone-x-894779.html" target="_blank" title="Apple muốn có ứng dụng sẵn sàng cho iPhone X" rel="nofollow"> Apple muốn có ứng dụng sẵn sàng cho iPhone X
							</a> </h5> </li> <li> <h5> <a href="https://thanhnien.vn/cong-nghe/da-co-the-su-dung-apple-music-voi-google-assistant-tren-iphone-894838.html" target="_blank" title="Đã có thể sử dụng Apple Music với Google Assistant trên iPhone" rel="nofollow"> Đã có thể sử dụng Apple Music với Google...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w100 portlet-column portlet-column-last" id="column-7"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-7"> </div> </div> </div> </div> <form action="" id="hrefFm" method="post" name="hrefFm"></form> <div style="clear:both;"></div> </div> </div> <div style="clear:both;"></div> <div id="linksite-title"> Website liên quan
</div> <div id="linksite-content"> <ul> <li class="list-title">Tin tức</li> <li class="list-content"><h6><a href="http://laodong.com.vn/sci-tech/" target="_blank" rel="nofollow">Lao động</a></h6></li> <li class="list-content"><h6><a href="http://kienthuc.net.vn/khoa-hoc/" target="_blank" rel="nofollow">Điện tử Kiến thức</a></h6></li> <li class="list-content"><h6><a href="http://sohoa.net" target="_blank" rel="nofollow">Số hóa</a></h6></li> <li class="list-content"><h6><a href="http://ictworld.vn/" target="_blank" rel="nofollow">Thế giới @</a></h6></li> <li class="list-content"><h6><a href="http://dientutieudung.vn/" target="_blank" rel="nofollow">Điện tử tiêu dùng</a></h6></li> <li class="list-content"><h6><a href="http://www.techz.vn/" target="_blank">Techz</a></h6></li> <li class="list-content"><h6><a href="http://www.tienphong.vn/cong-nghe/" target="_blank" rel="nofollow">Tiền Phong</a></h6></li> <li class="list-content"><h6><a href="http://nhipsongso.tuoitre.vn/" target="_blank" rel="nofollow">Tuổi Trẻ</a></h6></li> <li class="list-content"><h6><a href="http://vietnamnet.vn/vn/cong-nghe-thong-tin-vien-thong/index.html" target="_blank" rel="nofollow">VietnamNet</a></h6></li> <li class="list-content"><h6><a href="http://vneconomy.vn/p0c16/cuoc-song-so.htm" target="_blank" rel="nofollow">VnEconomy</a></h6></li> <li class="list-content"><h6><a href="http://vnmedia.vn/VN/The-gioi-phang/" target="_blank" rel="nofollow">Vnmedia</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://vtc.vn/khoa-hoc-cong-nghe.557.0.html" target="_blank" rel="nofollow">VTC News</a></h6></li> <li class="list-title">Diễn đàn</li> <li class="list-content"><h6><a href="http://forum.bkav.com.vn/" target="_blank" rel="nofollow">Bkav Forum</a></h6></li> <li class="list-content"><h6><a href="http://www.ddth.com/forum.php" target="_blank" rel="nofollow">Diễn đàn tin học</a></h6></li> <li class="list-content"><h6><a href="http://forum.gamevn.com/" target="_blank" rel="nofollow">GameVN</a></h6></li> <li class="list-content"><h6><a href="http://gsm.vn/forum.php" target="_blank" rel="nofollow">GSM</a></h6></li> <li class="list-content"><h6><a href="http://thegioitinhoc.vn/forum.php" target="_blank" rel="nofollow">Thế Giới Tin Học</a></h6></li> <li class="list-content"><h6><a href="http://congnghe.5giay.vn/forums/" target="_blank" rel="nofollow">5giay.vn</a></h6></li> <li class="list-content"><h6><a href="http://sinhvienit.net/forum/" target="_blank" rel="nofollow">Sinh viên CNTT</a></h6></li> <li class="list-content"><h6><a href="http://www.tinhte.vn/forum/" target="_blank" rel="nofollow">Tinh tế</a></h6></li> <li class="list-content"><h6><a href="http://diendan.yeunhiepanh.net/trang-chu/yeu-nhiep-anh.htm" target="_blank" rel="nofollow">Yêu nhiếp ảnh</a></h6></li> <li class="list-content"><h6><a href="http://www.vn-zoom.com/" target="_blank" rel="nofollow">VN Zoom</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://forums.voz.vn/" target="_blank" rel="nofollow">Voz Forums</a></h6></li> <li class="list-content"><h6><a href="http://forum.whitehat.vn/forum.php" target="_blank" rel="nofollow">whitehat</a></h6></li> <li class="list-title">Mua sắm</li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fwww.adayroi.com%2F&utm_source=Adayroi" target="_blank" rel="nofollow">Adayroi</a></h6></li> <li class="list-content"><h6><a href="http://dienmaycholon.vn/" target="_blank" rel="nofollow">Điện máy chợ lớn</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Ffptshop.com.vn%2F&utm_source=FPT+Shop" target="_blank" rel="nofollow">FPT Shop</a></h6></li> <li class="list-content"><h6><a href="http://giangduydat.vn/" target="_blank" rel="nofollow">Giang Duy Đạt</a></h6></li> <li class="list-content"><h6><a href="http://www.hoanghamobile.com/" target="_blank" rel="nofollow">Hoang Ha Mobile</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.lazada.vn%2F&utm_source=Lazada" target="_blank" rel="nofollow">LaZaDa</a></h6></li> <li class="list-content"><h6><a href="http://mainguyen.vn/" target="_blank" rel="nofollow">Mai Nguyên</a></h6></li> <li class="list-content"><h6><a href="http://www.mediamart.vn/" target="_blank" rel="nofollow">MediaMart</a></h6></li> <li class="list-content"><h6><a href="http://www.megabuy.vn/" target="_blank" rel="nofollow">Megabuy</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://nhatcuong.vn/" target="_blank" rel="nofollow">Nhật Cường</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.nguyenkim.com%2F&utm_source=Nguyen+Kim" target="_blank" rel="nofollow">Nguyễn Kim</a></h6></li> <li class="list-content"><h6><a href="http://www.vitinhphongvu.com/" target="_blank" rel="nofollow">Phong Vũ</a></h6></li> <li class="list-content"><h6><a href="http://www.pico.vn/" target="_blank" rel="nofollow">Pico</a></h6></li> <li class="list-content"><h6><a href="http://www.thegioididong.com" target="_blank" rel="nofollow">Thế giới di động</a></h6></li> <li class="list-content"><h6><a href="http://dienmay.com/" target="_blank" rel="nofollow">Thế giới điện máy</a></h6></li> <li class="list-content"><h6><a href="http://www.lamido.vn/" target="_blank" rel="nofollow">Lamido</a></h6></li> <li class="list-content"><h6><a href="http://www.trananh.vn/" target="_blank" rel="nofollow">Trần Anh</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fvienthonga.vn%2F&utm_source=Vien+thong+A" target="_blank" rel="nofollow">Viễn Thông A</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Ftiki.vn%2F&utm_source=Tiki" target="_blank" rel="nofollow">Tiki</a></h6></li> <li class="list-content"><h6><a href="http://www.hongyen.vn/" target="_blank" rel="nofollow">Hồng Yến</a></h6></li> <li class="list-content"><h6><a href="http://vio.vn/" target="_blank" rel="nofollow">HT bán lẻ Viettel</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://enbac.com/" target="_blank" rel="nofollow">Én Bạc</a></h6></li> <li class="list-title">Doanh nghiệp</li> <li class="list-content"><h6><a href="http://vn.asus.com/" target="_blank" rel="nofollow">Asus Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.bkav.com.vn/" target="_blank" rel="nofollow">Bkav</a></h6></li> <li class="list-content"><h6><a href="http://www.canon.com.vn" target="_blank" rel="nofollow">Canon Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.cmc.com.vn/" target="_blank" rel="nofollow">CMC</a></h6></li> <li class="list-content"><h6><a href="http://www.electrolux.vn/" target="_blank" rel="nofollow">Electrolux Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.fpt.vn/" target="_blank" rel="nofollow">FPT</a></h6></li> <li class="list-content"><h6><a href="http://www.hipt.com.vn/" target="_blank" rel="nofollow">HiPT</a></h6></li> <li class="list-content"><h6><a href="http://www8.hp.com/vn/en/home.html" target="_blank" rel="nofollow">HP Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.htc.com/" target="_blank" rel="nofollow">HTC Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.intel.vn" target="_blank" rel="nofollow">Intel Vietnam</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.lenovo.com/vn/en/" target="_blank" rel="nofollow">Lenovo Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.lg.com/vn/index.jsp" target="_blank" rel="nofollow">LG Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.midea.com.vn/" target="_blank" rel="nofollow">Midea Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.mobifone.com.vn/" target="_blank" rel="nofollow">MobiFone</a></h6></li> <li class="list-content"><h6><a href="http://tinhvan.vn/" target="_blank" rel="nofollow">Tinh Vân</a></h6></li> <li class="list-content"><h6><a href="http://www.panasonic.com.vn/" target="_blank" rel="nofollow">Panasonic</a></h6></li> <li class="list-content"><h6><a href="http://qmobile.vn/" target="_blank" rel="nofollow">Q-Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.samsung.com/vn/" target="_blank" rel="nofollow">Samsung Vina</a></h6></li> <li class="list-content"><h6><a href="http://www.sony.com.vn/" target="_blank" rel="nofollow">Sony Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.toshiba.com.vn/" target="_blank" rel="nofollow">Toshiba Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://viettel.com.vn/" target="_blank" rel="nofollow">Viettel</a></h6></li> <li class="list-content"><h6><a href="http://www.vinaphone.com.vn" target="_blank" rel="nofollow">VinaPhone</a></h6></li> </ul> <div style="clear:both;"></div> </div> <div id="footer" role="contentinfo"> <div class="footer-rss"> <a href="http://vnreview.vn/feed"> <img with="16" height="16" src="/ThemeReview-theme/images/custom/feed-icon.gif" /> </a> <a href="http://vnreview.vn/feed">RSS</a> </div> <div class="footer-info"> <p>Chuyên trang Công nghệ của tạp chí điện tử Diễn Đàn Đầu Tư. Giấy phép: Số 458/GP-BTTT, cấp ngày: 6/10/2016</p> <p>Bản quyền © 2011 - 2017 VnReview - <span class="about-us"><a href="/about-us">Liên hệ Tòa soạn</a></span></p> </div> <div class="footer-logo"> <a href="http://vnreview.vn/"> <img src="/ThemeReview-theme/images/custom/logo_footer.png"/> </a> </div> </div> </div> <div style="clear:both; display:none;" id="check-facebook-connection"></div> </body> <script src="/ReviewPortlet-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1487070572000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();/*]]>*/</script> <script type="text/javascript">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</script> <script src="/ReviewPage-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1489801250000" type="text/javascript"></script> <script type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.src="/VnReview/html/app/js/app.js?t="+new Date().getTime();b.charset="UTF-8";var a=document.getElementById("app-root");if(a!=null){a.appendChild(b);var c=setInterval(function(){if(typeof jQuery!=="undefined"&&typeof app!=="undefined"){clearInterval(c);app.appSetting.plugins="comment,countview,vote,gift,adv";app.appSetting.ext="showboxcomment";app.init()}},1000)}else{console.log("VnR App: can not find/load app-root in document")}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-28232294-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- Piwik --> <script type="text/javascript">/*<![CDATA[*/var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//analytics.vnreview.vn/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId",16]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <noscript><p><img src="//analytics.vnreview.vn/piwik.php?idsite=16" style="border:0;" alt="" /></p></noscript> <!-- End Piwik Code --> <script type="text/javascript">/*<![CDATA[*/function opensh_homepage(){window.open("http://www.smarthome.com.vn/?pk_campaign=VNR&pk_kwd=video","_blank")}var setTimeoutConst,delay=2000;jQuery("#banner_sh").hover(function(){setTimeoutConst=setTimeout(function(){clickOutBanner()},delay)},function(){clearTimeout(setTimeoutConst)});function clickOutBanner(){jQuery("#clip_sh").css({display:"block"});jQuery("#banner_sh").css("display","none");var c=jQuery(window).width();if(c<=1280&&c>1024){c=Math.floor((c-1000)/2+294)}else{if(c>1280){c=462}else{c=294}}var a=Math.floor(c*9/16);var d="http://vnreview.vn/play-clip/video/flvPlayer.swf?videoPath=smarthome_1080.mp4&autoStart=true&autoHide=false&autoHideTime=5&hideLogo=true&volAudio=60&newWidth="+c+"&newHeight="+a+"&disableMiddleButton=false&playSounds=true&soundBarColor=0x0066FF&barColor=0x0066FF&barShadowColor=0x91BBFB&subbarColor=0xffffff";var b=new SWFObject(d,"sotester",c,a,"9","#efefef");b.addParam("allowFullScreen","true");b.addParam("wmode","opaque");b.write("player_voice");jQuery("#player_voice").css({display:"block"})}function closeClipSH(){jQuery("#player_voice").html("");jQuery("#clip_sh").css("display","none");jQuery("#banner_sh").css("display","block")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var b="https://www.facebook.com/images/fb_icon_325x325.png?t="+new Date().getTime();var a='<img src="'+b+'" onerror="javascript:loadfacebookerror();"/>';jQuery("#check-facebook-connection").html(a)});function loadfacebookerror(){jQuery(".facbook-social-like").css("display","none");jQuery(".app-facebook").css("display","none");jQuery("#connectFacebookFail").css("display","block")};/*]]>*/</script> </html> 