<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="vi-VN" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <title>Trung Quốc tiếp tục chìm trong ô nhiễm không khí do…than đá - VnReview - Tin tức Xã hội số</title> <meta http-equiv="REFRESH" content="1800" /> <meta id="metaOpenGraphTitle" property="og:title" content="Trung Quốc tiếp tục chìm trong ô nhiễm không khí do…than đá - VnReview - Tin tức Xã hội số"/> <meta id="metaOpenGraphType" property="og:type" content="article"/> <meta id="metaOpenGraphURL" property="og:url" content="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048418/trung-quoc-tiep-tuc-chim-trong-o-nhiem-khong-khi-do-than-da"/> <meta id="metaOpenGraphSiteName" property="og:site_name" content="VnReview.vn"/> <meta property="article:author" content="https://www.facebook.com/VnReview" /> <meta property="article:publisher" content="https://www.facebook.com/VnReview" /> <meta name="DC.title" content="Trung Quốc tiếp tục chìm trong ô nhiễm không khí do…than đá - VnReview - Tin tức Xã hội số"/> <meta name="DC.creator" content="VnReview.vn"/> <meta name="DC.publisher" content="VnReview.vn" /> <meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /> <meta name="DC.format" content="text/html;charset=UTF-8" /> <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://vnreview.vn" /> <meta name="DC.language" scheme="DCTERMS.RFC1766" content="vi-VN" /> <meta name="DC.relation" content="VN" /> <link rel="publisher" href="https://plus.google.com/+VnreviewVn/"/> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="author" content="VnReview" /> <meta property="fb:admins" content="100000017587782" /> <meta http-equiv="content-language" content="vi" /> <meta name="viewport" content="width=1024"/> <meta name="distribution" content="Global" /> <link type="application/opensearchdescription+xml" rel="search" href="http://vnreview.vn/opensearch.xml" title="vnreview.vn"/> <link type="application/rss+xml" rel="alternate" href="http://vnreview.vn/feed/-/rss/home" title="vnreview.vn - Top Stories [RSS]"/> <link rel="index" title="vnreview.vn" href="http://vnreview.vn/" /> <link rel="prev" title="Sitemap" href="http://vnreview.vn/sitemap.xml" /> <link rel="next" title="Homepage" href="http://vnreview.vn/home" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" /> <meta name="robots" content="INDEX,FOLLOW,ALL" lang="vi-VN" /> <meta name="description" content="    
	 Những ngày vừa qua liên tục có thông tin về tình trạng ô nhiễm không khí trầm trọng, thậm chí tới mức báo động đỏ tại Trung Quốc. Một lần nữa nguyên nhân vẫn do sự thất bại trong việc giảm.... Đánh giá sản phẩm công nghệ, tin tức công nghệ, tư vấn sản phẩm, điện thoại di động, smartphone, TV, laptop, máy ảnh, đồ gia dụng" lang="vi-VN" /> <meta name="keywords" content="các tin khác,trung quốc,ô nhiễm môi trường,ô nhiễm không khí,thảm họa môi trường,than đá,xã hội số, Smartphone, TV 3D, HDTV, tủ lạnh, máy giặt, máy hút bụi, laptop, máy tính bảng, tablet, máy ảnh số, lò vi sóng, điều hòa, iOS, iPhone, ultrabook, macbook, Intel, Core I, Android, Honeycomb, Apple, BlackBerry, Nokia, Google, Yahoo, Microsoft, Facebook, tiêu dùng, đồ gia dụng, giá bán, giảm giá, mua sắm, mạng xã hội, công nghệ thông tin, bảo mật, công nghệ, an ninh mạng, diệt virus, Samsung, Sony, LG, Toshiba, Nikon, Dell, DSLR, compact, laptop phổ thông, Canon, Acer, Asus, HP, HTC, Panasonic, điện tử, gia dụng, ứng dụng, miễn phí, tải về, download, review, đánh giá, reviews, đánh giá sản phẩm, hack, hacker, unlock, bẻ khóa, jailbreak, root, mật khẩu, rom cook, điện thoại di động, Lenovo, Bkav, Atom, phần mềm, NFC, màn hình cảm ứng, quay phim HD, laptop sinh viên, giá rẻ, tiết kiệm, tiết kiệm điện, Windows, Microsoft Office, Windows Phone, Internet, pin, thời lượng pin" lang="vi-VN" /> <link rel="Shortcut Icon" href="/ReviewPage-theme/images/favicon.ico" /> <link href="/html/portal/css.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1466140824000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997467000" rel="stylesheet" type="text/css" /> <link href="/released-news-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997466000" rel="stylesheet" type="text/css" /> <link href="/focus_asset_display-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997477000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1481950885000" rel="stylesheet" type="text/css" /> <link href="/TopView-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479999891000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/facebooklike.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997467000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/hotsubject.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997467000" rel="stylesheet" type="text/css" /> <link href="/tags_navigation-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997465000" rel="stylesheet" type="text/css" /> <link href="/RSSLinkFooter-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1479997493000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 41},getRevision:function(){return"41.0"},getVersion:function(){return"41.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},ThemeDisplay:{getCompanyId:function(){return"10132"},getCompanyGroupId:function(){return"10165"},getUserId:function(){return"10135"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"24438"},getLayoutId:function(){return"22"},getLayoutURL:function(){return"http://vnreview.vn/tin-tuc-xa-hoi-so"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"5"},getScopeGroupId:function(){return"10157"},getParentGroupId:function(){return"10157"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"vi_VN"},getLanguageId:function(){return"vi_VN"},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"/ReviewPage-theme/images"},getPathThemeRoot:function(){return"/ReviewPage-theme/"},getURLHome:function(){return"http://vnreview.vn/home"},getSessionId:function(){return"2D347333D2E508454857B3BCED7DBEEA"},getPortletSetupShowBordersDefault:function(){return true}},PropsValues:{}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBasePath:function(){return"/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=js&languageId=vi_VN&t=1481951028000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}}};window.YUI_config={comboBase:Liferay.AUI.getComboPath(),fetchCSS:false,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getBasePath()};Liferay.currentURL="\x2ftin-tuc-xa-hoi-so\x2f-\x2fview_content\x2fcontent\x2f2048418\x2ftrung-quoc-tiep-tuc-chim-trong-o-nhiem-khong-khi-do-than-da";Liferay.currentURLEncoded="%2Ftin-tuc-xa-hoi-so%2F-%2Fview_content%2Fcontent%2F2048418%2Ftrung-quoc-tiep-tuc-chim-trong-o-nhiem-khong-khi-do-than-da";/*]]>*/</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=vi_VN&amp;t=1481951028000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["mappath_WAR_ReviewPortletportlet","releasednewsportlet_WAR_releasednewsportlet_INSTANCE_1zHV","releasednewsportlet_WAR_releasednewsportlet","focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL","101","showadv_WAR_ReviewPortletportlet_INSTANCE_Ps8g","topview_WAR_TopViewportlet","facebooklike_WAR_ReviewPortletportlet","article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z","article_summary_WAR_article_summaryportlet_INSTANCE_C0Er","hotsubject_WAR_ReviewPortletportlet_INSTANCE_9IkR","article_summary_WAR_article_summaryportlet_INSTANCE_7kCc","tags_navigation_WAR_tags_navigationportlet","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_tH9d","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_eLP3","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_TQ3y","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_yB8d","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_r0E4","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_9S7y","71_INSTANCE_N2ik"];/*]]>*/</script> <meta content="http://vnreview.vn/thumbs/310x162/16/14/27/1614278.jpg" itemprop="image" property="og:image"/> <meta content="Những ngày vừa qua liên tục có thông tin về tình trạng ô nhiễm không khí trầm trọng, thậm chí tới mức báo động đỏ tại Trung Quốc. Một lần nữa nguyên nhân vẫn do sự thất bại trong việc giảm sử dụng than đá của quốc gia đông dân nhất thế giới." property="og:description"/> <meta content="image/jpeg" property="og:image:type"/> <meta content="600" property="og:image:width"/> <meta content="375" property="og:image:height"/> <link class="lfr-css-file" href="/ReviewPage-theme/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1482288961000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <script type="text/javascript" src="/html/js/liferay/service.js"></script> <script type="text/javascript" src="/html/js/liferay/ext_service.js"></script> <script type="text/javascript" src="/ReviewPage-theme/js/jquery.js"></script> <script type="text/javascript" src="http://vnreview.vn/play-clip/js/swfobject.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.defineSlot("/93656639/vnreview-pc-art-250x250-r1",[250,250],"div-gpt-ad-1482227889465-0").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-300x250-mid",[300,250],"div-gpt-ad-1482227889465-1").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-970x90-topbanner",[970,90],"div-gpt-ad-1482227889465-2").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> </head> <body class=" controls-visible guest-community signed-out public-page"> <div id="fb-root" style="display:none"></div> <div id="app-root" style="display:none"></div> <div class="login-social"> <span class="login-social-element login-social-facebook" onclick="app.loginVNRbyFacebook();" title="Đăng nhập VnReview bằng tài khoản Facebook"></span> <span style="display:block; clear:both;"></span> <span class="login-social-element login-social-google" onclick="app.loginVNRbyGoogle();" title="Đăng nhập VnReview bằng tài khoản Google"></span> <span style="display:block; clear:both;"></span> </div> <div class="banner_sh" id="banner_sh" > <img src="http://vnreview.vn/ThemeReview-theme/images/custom/sh_banner.jpg"/> </div> <div class="clip_sh" id="clip_sh" style="background-color:#000;"> <div id="player_voice" style="display:none;" onclick="opensh_homepage();"></div> <div onclick="opensh_homepage();" class="openshhome" ></div> <div class="close_clip" id="close_clip" onclick="closeClipSH();" title="close"><img src="/ThemeReview-theme/images/custom/closeclip.png"/></div> </div> <div class="navigation"></div> <div class="navigation-body"> <div class="logo"> <h1> <a href="/"> <img src="/ThemeReview-theme/images/custom/logo.png" alt="VNReview" title="VNReview" width="194" height="60px" > </a> </h1> </div> <div class="navigation-content"> <div id="navigation"> <ul class="main-menu"> <li class="homeCss"> <a href="http://vnreview.vn/home" ><img src="/ThemeReview-theme/images/custom/home.gif"/></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/home-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/home-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/home-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/home-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/home-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/home-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/home-top-ten" >Top 10</a> </li> <li> <a href="http://vnreview.vn/home-theo-yeu-cau" >Theo yêu cầu</a> </li> <li> <a href="http://vnreview.vn/goc-nhin-vnreview" >Góc nhìn VnReview</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/danh-gia" ><span> Đánh giá</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/danh-gia-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/danh-gia-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/danh-gia-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/danh-gia-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/phu-kien" >Phụ kiện</a> </li> <li> <a href="http://vnreview.vn/nha-thong-minh" >Nhà thông minh</a> </li> <li> <a href="http://vnreview.vn/danh-gia-top-10" >Top 10</a> </li> <li> <a href="http://vnreview.vn/danh-gia-theo-yeu-cau" >Theo yêu cầu</a> </li> </ul> </li> <li class="nav-border"></li> <li class="selected main-menu-li"> <a href="http://vnreview.vn/tin-tuc" ><span> Tin tức</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tin-tuc-an-ninh-mang" >An ninh mạng</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-kinh-doanh" >Kinh doanh</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-san-pham-moi" >Sản phẩm mới</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong" >Thị trường</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe" >KHCN</a> </li> <li class="child-selected"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so" >Xã hội số</a> </li> <li> <a href="http://vnreview.vn/anh-video" >Ảnh/Video</a> </li> <li> <a href="http://vnreview.vn/xe" >Xe</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/tu-van" ><span> Tư vấn</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tu-van-anh-so" >Ảnh số</a> </li> <li> <a href="http://vnreview.vn/tu-van-bao-mat" >Bảo mật</a> </li> <li> <a href="http://vnreview.vn/tu-van-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/am-thanh" >Âm Thanh</a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh" >Máy tính</a> </li> <li> <a href="http://vnreview.vn/tu-van-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/tu-van-web" >Web</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-may-tinh" >Hỏi đáp về máy tính</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-di-dong" >Hỏi đáp về di động</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/pr-news" ><span> PR News</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/prnews-cntt" >CNTT</a> </li> <li> <a href="http://vnreview.vn/prnews-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/prnews-vien-thong" >Viễn thông</a> </li> <li> <a href="http://vnreview.vn/prnews-tieu-dung" >Tiêu dùng</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://khophanmem.vn" target="_blank"><span> Download</span></a> </li> <li class="navigator-search"> <span id="inputtext"> <input type="text" id="txtsearch" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Search'; }" value="Search" onkeypress="return pressSearch(event);"/> </span> <span id="buttonsearch"> <img src="/ThemeReview-theme/images/custom/button-search.gif"/> </span> </li> </ul> </div> </div> </div> <div style="clear:both;"></div> <div id="wrapper"> <div style="clear:both; height:10px;"></div> <div id="content"> <div class="head-content"> <div class="head-content-right"></div> </div> <div style="clear:both;"></div> <div class="main-content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end  " > <a id="p_103"></a> </div> <div class="ReviewPage" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_mappath_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_mappath_WAR_ReviewPortletportlet_  portlet-static portlet-static-end mappath-portlet " > <a id="p_mappath_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="mappath_content"> <div id="breadCrumb" > <ul> <li class="first-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc"><font itemprop="title">Tin tức</font></a></span></li><li class="last-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tin-tuc-xa-hoi-so"><font itemprop="title">Xã hội số</font></a></span></li> </ul> </div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_1zHV_" class="portlet-boundary portlet-boundary_releasednewsportlet_WAR_releasednewsportlet_  portlet-static portlet-static-end releasednewsportlet-portlet " > <a id="p_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_1zHV"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div id="main-content"> <div class="prevslide" style="display: none;" id="prevSlide"></div> <div id="main-body-paging" class="margin"> <ul> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus"> <img src="http://vnreview.vn/thumbs/280x155/16/14/13/1614133.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Tôi đã sai khi chuyển từ Android sang iPhone 7 Plus!"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus"> Tôi đã sai khi chuyển từ Android sang...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus#appComment"> <span class="boxComment-0 boxComment boxComment-2048144" data-article="2048144"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047862/chiec-micro-hat-karaoke-gia-650-000-dong-bat-ngo-phat-no-khi-dang-sac"> <img src="http://vnreview.vn/thumbs/280x155/16/14/19/1614198.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Chiếc micro hát karaoke giá 650.000 đồng bất ngờ phát nổ khi đang sạc"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047862/chiec-micro-hat-karaoke-gia-650-000-dong-bat-ngo-phat-no-khi-dang-sac"> Chiếc micro hát karaoke giá 650.000 đồng...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047862/chiec-micro-hat-karaoke-gia-650-000-dong-bat-ngo-phat-no-khi-dang-sac#appComment"> <span class="boxComment-0 boxComment boxComment-2047862" data-article="2047862"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047600/63-ty-tin-nhan-whatsapp-da-duoc-gui-di-trong-dem-giao-thua-2017"> <img src="http://vnreview.vn/thumbs/280x155/16/14/05/1614053.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="63 tỷ tin nhắn WhatsApp đã được gửi đi trong đêm giao thừa 2017"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047600/63-ty-tin-nhan-whatsapp-da-duoc-gui-di-trong-dem-giao-thua-2017"> 63 tỷ tin nhắn WhatsApp đã được gửi đi...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047600/63-ty-tin-nhan-whatsapp-da-duoc-gui-di-trong-dem-giao-thua-2017#appComment"> <span class="boxComment-0 boxComment boxComment-2047600" data-article="2047600"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047292/malaysia-cong-chuc-thich-khoe-cua-tren-mang-xa-hoi-co-the-bi-so-gay"> <img src="http://vnreview.vn/thumbs/280x155/16/13/97/1613974.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Malaysia: Công chức thích khoe của trên mạng xã hội có thể bị &#034;sờ gáy&#034;"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047292/malaysia-cong-chuc-thich-khoe-cua-tren-mang-xa-hoi-co-the-bi-so-gay"> Malaysia: Công chức thích khoe của trên...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047292/malaysia-cong-chuc-thich-khoe-cua-tren-mang-xa-hoi-co-the-bi-so-gay#appComment"> <span class="boxComment-0 boxComment boxComment-2047292" data-article="2047292"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047182/nha-trang-xe-dap-dien-chap-no-chay-toan-bo-can-nha"> <img src="http://vnreview.vn/thumbs/280x155/16/13/89/1613892.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Nha Trang: Xe đạp điện chập nổ, cháy toàn bộ căn nhà"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047182/nha-trang-xe-dap-dien-chap-no-chay-toan-bo-can-nha"> Nha Trang: Xe đạp điện chập nổ, cháy toàn...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047182/nha-trang-xe-dap-dien-chap-no-chay-toan-bo-can-nha#appComment"> <span class="boxComment-0 boxComment boxComment-2047182" data-article="2047182"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047062/anh-em-co-nghiep-chinh-thuc-di-vao-ky-luc-guinness-the-gioi"> <img src="http://vnreview.vn/thumbs/280x155/16/13/86/1613866.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Anh em Cơ - Nghiệp chính thức đi vào kỷ lục Guinness thế giới"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047062/anh-em-co-nghiep-chinh-thuc-di-vao-ky-luc-guinness-the-gioi"> Anh em Cơ - Nghiệp chính thức đi vào kỷ...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047062/anh-em-co-nghiep-chinh-thuc-di-vao-ky-luc-guinness-the-gioi#appComment"> <span class="boxComment-0 boxComment boxComment-2047062" data-article="2047062"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047037/ha-noi-se-mo-them-tuyen-buyt-nhanh-kim-ma-hoa-lac"> <img src="http://vnreview.vn/thumbs/280x155/16/13/82/1613825.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Hà Nội sẽ mở thêm tuyến buýt nhanh Kim Mã - Hòa Lạc"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047037/ha-noi-se-mo-them-tuyen-buyt-nhanh-kim-ma-hoa-lac"> Hà Nội sẽ mở thêm tuyến buýt nhanh Kim Mã...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047037/ha-noi-se-mo-them-tuyen-buyt-nhanh-kim-ma-hoa-lac#appComment"> <span class="boxComment-0 boxComment boxComment-2047037" data-article="2047037"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046621/facebook-nhin-thay-gi-tu-nhung-cap-doi-dang-yeu"> <img src="http://vnreview.vn/thumbs/280x155/16/13/65/1613659.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Facebook nhìn thấy gì từ những cặp đôi đang yêu?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046621/facebook-nhin-thay-gi-tu-nhung-cap-doi-dang-yeu"> Facebook nhìn thấy gì từ những cặp đôi...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046621/facebook-nhin-thay-gi-tu-nhung-cap-doi-dang-yeu#appComment"> <span class="boxComment-0 boxComment boxComment-2046621" data-article="2046621"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046408/tranh-cai-tren-mang-tet-di-du-lich-co-phai-la-bat-hieu"> <img src="http://vnreview.vn/thumbs/280x155/16/13/65/1613655.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Tranh cãi trên mạng: Tết đi du lịch có phải là bất hiếu?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046408/tranh-cai-tren-mang-tet-di-du-lich-co-phai-la-bat-hieu"> Tranh cãi trên mạng: Tết đi du lịch có...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046408/tranh-cai-tren-mang-tet-di-du-lich-co-phai-la-bat-hieu#appComment"> <span class="boxComment-0 boxComment boxComment-2046408" data-article="2046408"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048332/vnexpress-cong-bo-ket-qua-binh-chon-san-pham-cong-nghe-tot-nhat-2016"> <img src="http://vnreview.vn/thumbs/280x155/16/14/37/1614370.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="VnExpress công bố kết quả bình chọn sản phẩm công nghệ tốt nhất 2016"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048332/vnexpress-cong-bo-ket-qua-binh-chon-san-pham-cong-nghe-tot-nhat-2016"> VnExpress công bố kết quả bình chọn sản...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048332/vnexpress-cong-bo-ket-qua-binh-chon-san-pham-cong-nghe-tot-nhat-2016#appComment"> <span class="boxComment-0 boxComment boxComment-2048332" data-article="2048332"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046177/hang-khong-viet-nam-bi-cat-mot-nua-so-chuyen-dang-ky-bay-them-dip-tet"> <img src="http://vnreview.vn/thumbs/280x155/16/13/52/1613525.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Hàng không Việt Nam bị cắt một nửa số chuyến đăng ký bay thêm dịp Tết"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046177/hang-khong-viet-nam-bi-cat-mot-nua-so-chuyen-dang-ky-bay-them-dip-tet"> Hàng không Việt Nam bị cắt một nửa số...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046177/hang-khong-viet-nam-bi-cat-mot-nua-so-chuyen-dang-ky-bay-them-dip-tet#appComment"> <span class="boxComment-0 boxComment boxComment-2046177" data-article="2046177"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046048/ha-noi-xoa-hon-4-000-so-dien-thoai-quang-cao-rao-vat"> <img src="http://vnreview.vn/thumbs/280x155/16/13/46/1613463.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="280" height="155" title="Hà Nội xóa hơn 4.000 số điện thoại quảng cáo rao vặt"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046048/ha-noi-xoa-hon-4-000-so-dien-thoai-quang-cao-rao-vat"> Hà Nội xóa hơn 4.000 số điện thoại quảng...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2046048/ha-noi-xoa-hon-4-000-so-dien-thoai-quang-cao-rao-vat#appComment"> <span class="boxComment-0 boxComment boxComment-2046048" data-article="2046048"></span> </a> </h1> </span> </li> </ul> <div style="clear: both;"></div> </div> <div class="nextslide" id="nextSlide"></div> <div class="border-bottom"></div> </div> <script type="text/javascript">/*<![CDATA[*/var currentIndex=0;var count=12;var pageCount=3;AUI().use("node",function(b){var c=b.one("#prevSlide");var d=b.one("#nextSlide");var a=b.one("#main-body-paging");d.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex==pageCount){currentIndex=0}else{currentIndex++;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex==pageCount){d.setStyle("display","none")}c.setStyle("display","block");a.removeClass("margin")}});c.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex<=0){currentIndex=pageCount}else{currentIndex--;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex<=0){c.setStyle("display","none");a.addClass("margin")}d.setStyle("display","block")}})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL_" class="portlet-boundary portlet-boundary_focus_asset_display_WAR_focus_asset_displayportlet_  portlet-static portlet-static-end focus_asset_display-portlet " > <a id="p_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w70 portlet-column portlet-column-first" id="column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " > <a id="p_101"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content no-title"> <div class="asset-content"> <div class="title-content"> <h1 itemprop="name"> Trung Quốc tiếp tục chìm trong ô nhiễm không khí do…than đá
			</h1> </div> <div class="panel-social"> <span class="review-displaydate"> <meta itemprop="datePublished" content="2017-01-09 08:35"/> Thứ Hai, ngày 09/01/2017 08:35 GMT +7
				   		</span> <span class="social"> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/facebook_icon.jpg" title="Chia sẻ bài viết lên Facebook" alt="Chia sẻ bài viết lên Facebook" onclick="share_click('facebook');"/> </span> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/twitter.jpg" title="Chia sẻ bài viết lên Twitter" alt="Chia sẻ bài viết lên Twitter" onclick="share_click('twitter');"/> </span> </span> <script type="text/javascript">/*<![CDATA[*/function share_click(d){var b="";var a=location.href;var c=document.title;if(d=="facebook"){b="http://www.facebook.com/sharer.php?u="+encodeURIComponent(a)+"&t="+encodeURIComponent(c)}else{if(d=="twitter"){b="https://twitter.com/share?original_referer="+encodeURIComponent(a)+"&url="+encodeURIComponent(a)+"&text="+encodeURIComponent(c)}}window.open(b,"sharer","toolbar=0,status=0,width=626,height=436");return false};/*]]>*/</script> <div style="clear: both;"></div> </div> <div class="journal-content-article"> <p> <strong>Những ngày vừa qua liên tục có thông tin về tình trạng ô nhiễm không khí trầm trọng, thậm chí tới mức báo động đỏ tại Trung Quốc. Một lần nữa nguyên nhân vẫn do sự thất bại trong việc giảm sử dụng than đá của quốc gia đông dân nhất thế giới.</strong></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/30/1614305.jpg?t=1483884624357" /></p> <p> Hồi đầu tuần vừa qua, giới chức Trung Quốc lên tiếng cảnh báo người dân về một lớp sương mù dày đặc bao phủ Thủ đô Bắc Kinh, đem theo đó là những hạt bụi độc hại cho sức khỏe con người, chưa kể lớp sương mù cũng che phủ toàn bộ không gian và tầm nhìn của toàn thành phố.</p> <p> <strong>Ưu tiên than đá, tự hại chính mình!</strong></p> <p> Theo trang <em>ABC News</em>, đây là một trong những hậu quả ô nhiễm không khí tối tệ nhất tại Trung Quốc, gây ảnh hưởng tới khoảng 460 triệu người.</p> <p> Tuy vậy đây không phải lần đầu tiên sương mù bao phủ các thành phố của Trung Quốc. Thậm chí đã từ cách đây khá lâu, người dân Trung Quốc đã phải tập làm quen với khẩu trang mỗi khi ra đường và gần như chưa có thời điểm nào trong năm, người dân được thoải mái hít thở không khí. Sương mù độc hại thường xuất hiện dày đặc vào mùa đông.</p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/35/1614353.jpg?t=1483884735431" /></p> <p> Có nhiều nguyên nhân dẫn tới tình trạng "khủng hoảng" không khí như hiện nay, bao gồm khí thải ô nhiễm từ ngành công nghiệp và giao thông. Nhưng liên quan nhiều nhất trong mùa đông đó chính là than đá. Vào mùa đông, nhu cầu sưởi ấm gia tăng, kéo theo nhu cầu về năng lượng và điện năng tăng vọt. Các nhà máy điện than phải đốt nhiều hơn để phục vụ nhu cầu về điện, chưa kể lượng than do chính người dân sử dụng để sưởi ấm trong mùa đông càng khiến chất lượng không khí khó bề được cải thiện.</p> <p> Và cũng bởi vậy, điều này chính là nguyên nhân hàng đầu khiến hiện tượng sương mù tại Trung Quốc luôn kéo dài và rất nguy hiểm.</p> <p> Đáng nói hơn, than đá đã và đang tiếp tục là nguồn năng lượng chính của Trung Quốc. Mặc dù chính phủ Trung Quốc đã cam kết chi 361 tỷ USD cho năng lượng tái tạo từ nay tới năm 2020, tuy nhiên dự kiến vẫn sẽ có khoảng 200 nhà máy điện than mới sẽ tiếp tục mọc lên.</p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/33/1614338.jpg?t=148388473543" /></p> <p> Hồi tháng trước, tình trạng ô nhiễm không khí nghiêm trọng tại Bắc Kinh đã đóng góp tới 40% lượng sương mù bủa vậy xung quanh thành phố Trung Quốc này.</p> <p> Có một nguyên nhân ô nhiễm khác được công ty <em>AccuWeather</em>, chủ sở hữu ứng dụng dự báo thời tiết nổi tiếng chỉ ra, đó là do Bắc Kinh nằm ở một vị trí bằng phẳng và được bao phủ xung quanh bởi núi Tây Sơn và Diêm Sơn. Khi một hệ thống khí áp cao di chuyển xuống, không khí ở gần mặt đất không thể di chuyển lên và vượt qua dãy núi. Điều này dẫn tới lớp bụi trong không khí tầng thấp ngày càng bị giữ lại nhiều và dày đặc hơn.</p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/29/1614296.jpg?t=1483885002002" /></p> <p style="text-align: center;"> <em>Ảnh vệ tinh cho thấy khói bụi, sương mù bao phủ gần như rất nhiều tỉnh của Trung Quốc</em></p> <p> <strong>Tác động nặng nề tới đời sống xã hội và sức khỏe con người</strong></p> <p> Sương mù giang kín khắp mọi con đường và các tòa nhà cao tầng vào ngày đầu tiên năm mới 2017. Trong đó chỉ số bụi PM2.5 (hạt bụi có đường kính nhỏ hơn 2.5 micromet) liên tục gia tăng đạt mức báo động.</p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/33/1614335.jpg?t=1483884735430" /></p> <p> Hôm 1/1 vừa qua, nồng độ trung bình các hạt bụi PM2.5 tại Bắc Kinh đạt 500 microgram/m3 và cao hơn gấp 50 lần so với khuyến cáo của Tổ chức Y tế thế giới (WHO). Theo tiêu chuẩn của WHO, chỉ số bụi PM2.5 an toàn không được vượt quá 25 microgram/m3. Điều đó chưa hết sốc khi Thạch Gia Trang, thủ phủ của tỉnh Hà Bắc đã ghi nhận nồng độ trung bình hạt PM2.5 chạm ngưỡng 1000 microgram/m3.</p> <p> Cũng vào hôm 1/1 vừa qua, đã có 24 thành phố tại Trung Quốc ban bố cảnh báo đỏ liên quan đến sương mù và ô nhiễm khói bụi. Các nhà máy bị đóng cửa và nhiều phương tiện giao thông bị hạn chế sử dụng.</p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/28/1614284.jpg?t=1483884735424" /></p> <p> Những hạt bụi nhỏ li ti là nguyên nhân của rất nhiều hiện tượng cực đoan, trong đó có mưa axit, phá hủy màu sắc các tòa nhà và nguy hiểm nhất vẫn là sức khỏe con người. Những hạt bụi nhỏ hơn 10 micromet có thể gây tổn hại cho phổi, gia tăng hen suyễn, thậm chí là những cơn đau tim.</p> <p> <strong>Nỗ lực nào cho Bắc Kinh?</strong></p> <p> Trung Quốc đang nỗ lực thực hiện nhiều giải pháp để giải quyết triệt để vấn đề ô nhiễm không khí, Chính phủ nước này đã ban hành lệnh hạn chế lái xe để cải thiện tình trạng không khí, tuy vậy đây chỉ là biện pháp tạm thời.</p> <p> Bắc Kinh cũng đã lập một nhóm cảnh sát môi trường đặc biệt có nhiệm vụ giám sát các con đường bụi bặm hay vận động dừng các hoạt động tiệc nướng ngoài trời. Đại diện thành phố cũng cam kết sẽ giảm tiêu thụ than dưới 30% trong năm nay. Ngoài ra, tờ <em>Tân Hoa Xã</em> cho biết, sẽ có hơn 300 ngàn phương tiện cũ gây ô nhiễm bị loại bỏ và khoảng 2.000 phương tiện khác được nâng cấp để phù hợp với các tiêu chuẩn môi trường cao hơn.</p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/29/1614290.jpg?t=1483884735425" /></p> <p> Chính quyền Bắc Kinh gần đây công bố, họ sẽ lắp đặt các máy lọc không khí tại một số điểm trường và nhà trẻ trong thành phố, đồng thời ngừng mọi hoạt động ngoài trời.</p> <p> Đặc biệt mới đây nhất, Trung Quốc cam kết sẽ rót khoảng 361 tỷ USD từ nay tới 2020 đầu tư cho lĩnh vực năng lượng tái tạo với các dự án điện mặt trời và điện gió. Nhưng đó vẫn là một chặng đường rất dài.</p> <p> Giống như Bắc Kinh, Los Angeles của Mỹ cũng từng là một thành phố khói bụi không kém nhưng nhờ những biện pháp và quy định nghiêm ngặt kéo dài hàng thập kỷ của giới chức thành phố đã giúp đưa không khí trong lành trở lại. Hy vọng Bắc Kinh, Trung Quốc sẽ nhanh chóng thoát cái bóng là một trong những thành phố ô nhiễm nhất trên thế giới trong tương lai không xa.</p> <p> <em>Chùm ảnh mới nhất về tình trạng ô nhiễm không khí ngày càng trầm trọng tại Bắc Kinh, Trung Quốc (Ảnh Reuter và AFP):</em></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/29/1614299.jpg?t=1483885002004" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/30/1614302.jpg?t=1483885002005" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/30/1614308.jpg?t=1483885002008" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/31/1614314.jpg?t=1483885002010" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/31/1614317.jpg?t=1483885002011" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/32/1614323.jpg?t=1483885002013" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/32/1614326.jpg?t=1483885002014" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/32/1614329.jpg?t=1483885002015" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/33/1614332.jpg?t=1483885002017" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/32/1614320.jpg?t=1483885002012" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/31/1614311.jpg?t=1483885002009" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/35/1614357.jpg?t=1483885091553" style="width: 670px; height: 447px;" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/28/1614281.jpg?t=1483885001996" style="width: 670px; height: 377px;" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/29/1614293.jpg?t=1483885002001" style="width: 670px; height: 447px;" /></p> <p style="text-align: center;"> <img alt="" src="http://vnreview.vn/image/16/14/28/1614287.jpg?t=1483885001999" style="width: 670px; height: 377px;" /></p> <p align="right"> <strong>Mai Huyền</strong></p> </div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="giftRoot"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="adv"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div class="social_share"> <div style="clear: both;"></div> <div class="social_like"> <div class="fb-like facebook_like facbook-social-like" style="display: block;"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048418/trung-quoc-tiep-tuc-chim-trong-o-nhiem-khong-khi-do-than-da&amp;locale=en_US&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=317980458316559" 
   				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="social_share_item"> <div class="facebook_share"> <img onclick="share_click('facebook');" alt="Chia sẻ bài viết lên Facebook" height="20" title="Chia sẻ bài viết lên Facebook" src="/ReviewPage-theme/images/social/facebook.jpg"> </div> <div class="twitter_share"> <div class="twitter_like"> <a href="https://twitter.com/intent/follow?region=follow_link&screen_name=vnReviewVietnam&source=followbutton&variant=2.0" target="_blank"> <img src="/ReviewPage-theme/images/custom/twitter.gif" height="20"/> </a> </div> </div> <div class="google_share"> <a href="https://plus.google.com/share?url=http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048418/trung-quoc-tiep-tuc-chim-trong-o-nhiem-khong-khi-do-than-da" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/ReviewPage-theme/images/social/gplus.png" height="20"/> </a> </div> <div class="zing_share"> <a href="http://link.apps.zing.vn/share?u=http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048418/trung-quoc-tiep-tuc-chim-trong-o-nhiem-khong-khi-do-than-da" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img alt="share to zing" src="/ReviewPage-theme/images/custom/zing.gif" height="20" /> </a> </div> </div> <div style="clear: both;"></div> </div> <div class="asset-metadata"> <span class="asset-tag-img"></span> <span class="taglib-asset-tags-summary"> <a class="tag" href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/trung+qu%E1%BB%91c"> trung quốc
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/%C3%B4+nhi%E1%BB%85m+m%C3%B4i+tr%C6%B0%E1%BB%9Dng"> ô nhiễm môi trường
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/%C3%B4+nhi%E1%BB%85m+kh%C3%B4ng+kh%C3%AD"> ô nhiễm không khí
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/th%E1%BA%A3m+h%E1%BB%8Da+m%C3%B4i+tr%C6%B0%E1%BB%9Dng"> thảm họa môi trường
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/than+%C4%91%C3%A1"> than đá
						 
				    </a> </span> <span class="asset-tag-img-right"></span> <span style="display: block; clear: both;"></span> </div> <div style="clear: both;"></div> <div style="clear: both; text-align: center; margin-top: 5px; margin-bottom: 5px;" id="adventist_content"> </div> <div style="clear: both;"></div> <script type="text/javascript">/*<![CDATA[*/var countP=jQuery(".journal-content-article p").length;var positionPcenter=Math.round(countP/2);var pCenter=jQuery(".journal-content-article p")[positionPcenter];jQuery(document).ready(function(){for(var a=positionPcenter;a<countP;a++){if(jQuery(pCenter).html().indexOf("<img")!=-1){positionPcenter++;pCenter=jQuery(".journal-content-article p")[positionPcenter]}else{jQuery(pCenter).after("<div id='div-gpt-ad-1482227889465-1' style='height:250px; width:300px; margin: 10px auto;'></div>");googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-1")});break}}});/*]]>*/</script> <div id="appComment"></div> <script type="text/javascript" src="http://vnreview.vn/html/taglib/ui/discussion/tinymce/tinymce.js"></script> <script type="text/javascript" src="http://vnreview.vn//ReviewPage-theme/js/mudim.js"></script> <script type="text/javascript">/*<![CDATA[*/tinymce.init({mode:"specific_textareas",selector:"textarea.mceEditor",plugins:["autoresize","emoticons"],menubar:false,statusbar:false,toolbar:"bold italic underline strikethrough emoticons",autoresize_min_height:100,autoresize_max_height:500});/*]]>*/</script> <div class="relationnews"> <span class="relationnewstitle">Tin liên quan</span> <span class="relationpaging"> <span class="relationleft" id="pagingleft" onclick="turnleft();"></span> <span class="relationright" id="pagingright" onclick="turnright();"></span> </span> <div style="clear: both;"></div> <div class="relationnews-block block0" > <div class="relationnews-element " > <div class="relationnews-thumbnail"> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2045555/xe-tang-trong-tuong-lai-se-the-nao"> <img src="http://vnreview.vn/thumbs/280x155/16/13/31/1613312.jpg" width="210px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2045555/xe-tang-trong-tuong-lai-se-the-nao"> Xe tăng trong tương lai sẽ thế nào?
			       </a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2045555/xe-tang-trong-tuong-lai-se-the-nao#appComment"> <span class="boxComment-1 boxComment boxComment-2045555" data-article="2045555"></span> </a> </div> </div> <div class="relationnews-element element-center" > <div class="relationnews-thumbnail"> <a href="/xe/-/view_content/content/2044912/faraday-future-nhanh-hon-tesla-nhung-kho-thanh-hien-thuc"> <img src="http://vnreview.vn/thumbs/280x155/16/12/79/1612797.jpg" width="210px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/xe/-/view_content/content/2044912/faraday-future-nhanh-hon-tesla-nhung-kho-thanh-hien-thuc"> Faraday Future "nhanh hơn" Tesla...
			       </a> <a href="/xe/-/view_content/content/2044912/faraday-future-nhanh-hon-tesla-nhung-kho-thanh-hien-thuc#appComment"> <span class="boxComment-1 boxComment boxComment-2044912" data-article="2044912"></span> </a> </div> </div> <div class="relationnews-element " > <div class="relationnews-thumbnail"> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2040987/hanh-trinh-iphone-tu-nha-may-trung-quoc-toa-ra-toan-cau"> <img src="http://vnreview.vn/thumbs/280x155/16/11/24/1611248.jpg" width="210px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2040987/hanh-trinh-iphone-tu-nha-may-trung-quoc-toa-ra-toan-cau"> Hành trình iPhone từ nhà máy...
			       </a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2040987/hanh-trinh-iphone-tu-nha-may-trung-quoc-toa-ra-toan-cau#appComment"> <span class="boxComment-1 boxComment boxComment-2040987" data-article="2040987"></span> </a> </div> </div> </div> <div class="relationnews-block block1" style="display:none"> <div class="relationnews-element " > <div class="relationnews-thumbnail"> <a href="/xe/-/view_content/content/2033715/trung-quoc-xe-bus-chong-tac-duong-tro-thanh-noi-kinh-hoang"> <img src="http://vnreview.vn/thumbs/280x155/16/07/98/1607982.jpg" width="210px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/xe/-/view_content/content/2033715/trung-quoc-xe-bus-chong-tac-duong-tro-thanh-noi-kinh-hoang"> Trung Quốc: Xe bus chống tắc đường...
			       </a> <a href="/xe/-/view_content/content/2033715/trung-quoc-xe-bus-chong-tac-duong-tro-thanh-noi-kinh-hoang#appComment"> <span class="boxComment-1 boxComment boxComment-2033715" data-article="2033715"></span> </a> </div> </div> <div class="relationnews-element element-center" > <div class="relationnews-thumbnail"> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2018151/trung-quoc-nghien-cuu-cach-de-tau-ngam-vo-hieu-hoa-sonar"> <img src="http://vnreview.vn/thumbs/280x155/16/01/97/1601970.jpg" width="210px" height="115px"/> </a> </div> <div style="clear: both;"></div> <div class="relationnews-title"> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2018151/trung-quoc-nghien-cuu-cach-de-tau-ngam-vo-hieu-hoa-sonar"> Trung Quốc nghiên cứu cách để tàu...
			       </a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2018151/trung-quoc-nghien-cuu-cach-de-tau-ngam-vo-hieu-hoa-sonar#appComment"> <span class="boxComment-1 boxComment boxComment-2018151" data-article="2018151"></span> </a> </div> </div> </div> <div style="clear: both;"></div> </div> <script type="text/javascript">/*<![CDATA[*/var totalFrame=1;var currentFrame=0;function turnleft(){AUI().use("node",function(a){if(currentFrame>0){currentFrame=currentFrame-1;a.all(".relationnews-block").setStyle("display","none");a.one(".block"+currentFrame).setStyle("display","block")}changeStatus(a)})}function turnright(){AUI().use("node",function(a){if(currentFrame<totalFrame){currentFrame=currentFrame+1;a.all(".relationnews-block").setStyle("display","none");a.one(".block"+currentFrame).setStyle("display","block")}changeStatus(a)})}function changeStatus(a){if(currentFrame==0){a.one("#pagingleft").removeClass("relationleft_on").addClass("relationleft");a.one("#pagingright").removeClass("relationright_off").addClass("relationright")}else{if(currentFrame==totalFrame){a.one("#pagingright").removeClass("relationright").addClass("relationright_off");a.one("#pagingleft").removeClass("relationleft").addClass("relationleft_on")}else{a.one("#pagingleft").removeClass("relationleft").addClass("relationleft_on");a.one("#pagingright").addClass("relationright").removeClass("relationright_off")}}};/*]]>*/</script> <div style="clear: both;"></div> <div class="othernews-back-title"> <span class="othernews-title"> Các tin khác
	</span> </div> <span class="lineborder"></span> <div style="display: block; clear: both; height: 10px;"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048265/tren-tay-nokia-6-huyen-thoai-bat-ngo-tro-lai">Trên tay Nokia 6: "huyền thoại" bất ngờ trở lại</a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048265/tren-tay-nokia-6-huyen-thoai-bat-ngo-tro-lai#appComment"> <span class="boxComment-1 boxComment boxComment-2048265" data-article="2048265"></span> </a> </p> <span class="otherbydate_catename"> Sản phẩm mới
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048265/tren-tay-nokia-6-huyen-thoai-bat-ngo-tro-lai"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/35/1614354.jpg"/> </a> </span> <span class="otherbydate_desc"> Sớm hơn mong đợi, Nokia đã vừa chính thức quay trở lại thị trường smartphone với điện thoại Android Nokia 6 mới. Đây chắc chắn là một tin vui với những ai yêu thích thương hiệu Nokia sau 3 năm dài chờ đợi.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2048140/co-that-hanh-tinh-x-se-huy-diet-trai-dat">Có thật hành tinh X sẽ hủy diệt Trái Đất?</a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2048140/co-that-hanh-tinh-x-se-huy-diet-trai-dat#appComment"> <span class="boxComment-1 boxComment boxComment-2048140" data-article="2048140"></span> </a> </p> <span class="otherbydate_catename"> KHCN
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2048140/co-that-hanh-tinh-x-se-huy-diet-trai-dat"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/23/1614232.jpg"/> </a> </span> <span class="otherbydate_desc"> Vào tháng 10 năm nay, hành tinh X sẽ hủy diệt Trái Đất. Đây là tuyên bố của David Meade, tác giả cuốn sách "Hành tinh X – Lần ghé thăm 2017".
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus">Tôi đã sai khi chuyển từ Android sang iPhone 7 Plus!</a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus#appComment"> <span class="boxComment-1 boxComment boxComment-2048144" data-article="2048144"></span> </a> </p> <span class="otherbydate_catename"> Xã hội số
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/13/1614133.jpg"/> </a> </span> <span class="otherbydate_desc"> Jim Edwards là phóng viên của tờ Business Insider chi nhánh vương quốc Anh. Jim đã chia sẻ trải nghiệm của mình sau khi mua và sử dụng mẫu điện thoại cao cấp nhất iPhone 7 Plus của Apple. VnReview xin trích đăng bài chia sẻ này.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048048/galaxy-s8-nhanh-hon-galaxy-s7-the-nao">Galaxy S8 nhanh hơn Galaxy S7 thế nào?</a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048048/galaxy-s8-nhanh-hon-galaxy-s7-the-nao#appComment"> <span class="boxComment-1 boxComment boxComment-2048048" data-article="2048048"></span> </a> </p> <span class="otherbydate_catename"> Sản phẩm mới
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048048/galaxy-s8-nhanh-hon-galaxy-s7-the-nao"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/21/1614213.jpg"/> </a> </span> <span class="otherbydate_desc"> Bạn có hình dung ra rằng Galaxy S8 sẽ nhanh hơn Galaxy S7 như thế nào không?
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2048096/cap-quang-bien-aag-lai-gap-su-co-lam-anh-huong-den-internet-viet-nam">Cáp quang biển AAG lại gặp sự cố làm ảnh hưởng đến Internet Việt Nam</a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2048096/cap-quang-bien-aag-lai-gap-su-co-lam-anh-huong-den-internet-viet-nam#appComment"> <span class="boxComment-1 boxComment boxComment-2048096" data-article="2048096"></span> </a> </p> <span class="otherbydate_catename"> KHCN
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2048096/cap-quang-bien-aag-lai-gap-su-co-lam-anh-huong-den-internet-viet-nam"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/22/1614228.jpg"/> </a> </span> <span class="otherbydate_desc"> Thông tin từ một đơn vị ISP vừa cho biết, tuyến cáp quang biển AAG vừa gặp sự cố. Hiện nguyên nhân vẫn đang được đơn vị điều hành xác định.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048072/nokia-6-bat-ngo-ra-mat-ram-4gb-camera-16-cham">Nokia 6 bất ngờ ra mắt: RAM 4GB, camera 16 "chấm"</a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048072/nokia-6-bat-ngo-ra-mat-ram-4gb-camera-16-cham#appComment"> <span class="boxComment-1 boxComment boxComment-2048072" data-article="2048072"></span> </a> </p> <span class="otherbydate_catename"> Sản phẩm mới
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2048072/nokia-6-bat-ngo-ra-mat-ram-4gb-camera-16-cham"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/22/1614224.jpg"/> </a> </span> <span class="otherbydate_desc"> HMD Global, công ty đến từ Phần Lan hiện đang nắm quyền sản xuất các thiết bị mang thương hiệu Nokia, đã chính thức ra mắt mẫu smartphone Android đầu tiên.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2047918/tai-ve-bo-hinh-nen-chao-tet-2017-cua-apple">Tải về bộ hình nền chào Tết 2017 của Apple</a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2047918/tai-ve-bo-hinh-nen-chao-tet-2017-cua-apple#appComment"> <span class="boxComment-1 boxComment boxComment-2047918" data-article="2047918"></span> </a> </p> <span class="otherbydate_catename"> Di động
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2047918/tai-ve-bo-hinh-nen-chao-tet-2017-cua-apple"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/01/1614010.jpg"/> </a> </span> <span class="otherbydate_desc"> Tết âm lịch đang đến rất gần với các quốc gia phương Đông, trong đó có Việt Nam. Apple cũng đã kịp thời gửi tặng đến người dùng món quà ý nghĩa là những bức hình nền nghệ thuật chào Tết Âm lịch 2017 Đinh Dậu.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2047856/ung-dung-tim-airpods-vua-len-ke-apple-lap-tuc-go-bo">Ứng dụng tìm AirPods vừa lên kệ, Apple lập tức gỡ bỏ</a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2047856/ung-dung-tim-airpods-vua-len-ke-apple-lap-tuc-go-bo#appComment"> <span class="boxComment-1 boxComment boxComment-2047856" data-article="2047856"></span> </a> </p> <span class="otherbydate_catename"> Di động
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2047856/ung-dung-tim-airpods-vua-len-ke-apple-lap-tuc-go-bo"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/18/1614188.jpg"/> </a> </span> <span class="otherbydate_desc"> Ứng dụng có giá 3,99 USD để tìm AirPods bị mất có thể giúp người dùng tiết kiệm được 69 USD tiền thay thế. Tuy nhiên, Apple có vẻ không thích ý tưởng này.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047862/chiec-micro-hat-karaoke-gia-650-000-dong-bat-ngo-phat-no-khi-dang-sac">Chiếc micro hát karaoke giá 650.000 đồng bất ngờ phát nổ khi đang sạc</a> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047862/chiec-micro-hat-karaoke-gia-650-000-dong-bat-ngo-phat-no-khi-dang-sac#appComment"> <span class="boxComment-1 boxComment boxComment-2047862" data-article="2047862"></span> </a> </p> <span class="otherbydate_catename"> Xã hội số
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so/-/view_content/content/2047862/chiec-micro-hat-karaoke-gia-650-000-dong-bat-ngo-phat-no-khi-dang-sac"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/19/1614198.jpg"/> </a> </span> <span class="otherbydate_desc"> Thông tin một chiếc micro bluetooth hát karaoke đang rộ mốt trên thị trường thời gian qua bất ngờ phát nổ, cháy đen khiến nhiều người lo lắng.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <p> <a href="http://vnreview.vn/xe/-/view_content/content/2047928/tu-8-1-them-26-tuyen-xe-buyt-thuong-ket-noi-voi-xe-buyt-nhanh">Từ 8/1, thêm 26 tuyến xe buýt thường kết nối với xe buýt nhanh</a> <a href="http://vnreview.vn/xe/-/view_content/content/2047928/tu-8-1-them-26-tuyen-xe-buyt-thuong-ket-noi-voi-xe-buyt-nhanh#appComment"> <span class="boxComment-1 boxComment boxComment-2047928" data-article="2047928"></span> </a> </p> <span class="otherbydate_catename"> Xe
						</span> <span class="otherbydate_createDate"> 08/01/2017	
						</span> <span style="clear: both; display: block;"></span> <div class="otherbydate_content"> <span class="otherbydate_img"> <a href="http://vnreview.vn/xe/-/view_content/content/2047928/tu-8-1-them-26-tuyen-xe-buyt-thuong-ket-noi-voi-xe-buyt-nhanh"> <img width="180" height="100" src="http://vnreview.vn/thumbs/180x100/16/14/20/1614206.jpg"/> </a> </span> <span class="otherbydate_desc"> Từ ngày 8/1, tuyến buýt thường số 22 lộ trình Gia Lâm – Bệnh viện 103 chính thức được UBND TP Hà Nội điều chỉnh thành 3 nhánh tuyến 22A, 22B, 22C để tăng tính kết nối tuyến buýt nhanh BRT với 26 tuyến buýt phụ cận phục vụ hành khách.
							      </span> <span style="clear: both; display: block;"></span> </div> <div style="clear: both;"></div> </div> <div style="display: block; clear: both; height: 20px;"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w30 portlet-column portlet-column-last" id="column-3"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_Ps8g_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_Ps8g"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-250x250-r1 --> <div id="div-gpt-ad-1482227889465-0" style="height:250px; width:250px;margin:0px 10px 0 10px;">  </div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-0")});/*]]>*/</script> <div style="clear: both; height: 20px;"> </div> </div> </div> </div> <div id="p_p_id_topview_WAR_TopViewportlet_" class="portlet-boundary portlet-boundary_topview_WAR_TopViewportlet_  portlet-static portlet-static-end top-view-portlet " > <a id="p_topview_WAR_TopViewportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="control_panel" class="control_panel_topread"> <span id="top-read" >Đọc nhiều nhất</span> <span id="top-feedback" >Phản hồi nhiều nhất</span> </div> <div class="top-read" style="display: block;"> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2042727/gia-iphone-6s-con-6-5-trieu-dong"> Giá iPhone 6S còn 6,5 triệu đồng
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2042727/gia-iphone-6s-con-6-5-trieu-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2042727"
				data-article="2042727"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-top-10/-/view_content/content/2044422/vsr-2017-cong-bo-hang-smartphone-cham-soc-khach-hang-tot-nhat"> VSR 2017 - Công bố hãng smartphone chăm sóc khách hàng tốt nhất
			</a> <a href="/danh-gia-top-10/-/view_content/content/2044422/vsr-2017-cong-bo-hang-smartphone-cham-soc-khach-hang-tot-nhat#appComment"> <span
				class="boxComment-0 boxComment boxComment-2044422"
				data-article="2044422"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus"> Tôi đã sai khi chuyển từ Android sang iPhone 7 Plus!
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus#appComment"> <span
				class="boxComment-0 boxComment boxComment-2048144"
				data-article="2048144"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2043529/bien-dien-thoai-android-thanh-man-hinh-thu-2-cho-may-tinh-windows"> Biến điện thoại Android thành màn hình thứ 2 cho máy tính Windows
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2043529/bien-dien-thoai-android-thanh-man-hinh-thu-2-cho-may-tinh-windows#appComment"> <span
				class="boxComment-0 boxComment boxComment-2043529"
				data-article="2043529"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2043185/phat-hien-co-quan-moi-trong-co-the-nguoi"> Phát hiện cơ quan mới trong cơ thể người
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2043185/phat-hien-co-quan-moi-trong-co-the-nguoi#appComment"> <span
				class="boxComment-0 boxComment boxComment-2043185"
				data-article="2043185"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2045634/galaxy-s8-lo-anh-thuc-te-ro-net-khong-con-nut-home-vat-ly"> Galaxy S8 lộ ảnh thực tế rõ nét, không còn nút home vật lý
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2045634/galaxy-s8-lo-anh-thuc-te-ro-net-khong-con-nut-home-vat-ly#appComment"> <span
				class="boxComment-0 boxComment boxComment-2045634"
				data-article="2045634"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-top-10/-/view_content/content/2047205/10-smartphone-chinh-hang-pin-trau-nhat-2016"> 10 smartphone chính hãng pin "trâu" nhất 2016
			</a> <a href="/danh-gia-top-10/-/view_content/content/2047205/10-smartphone-chinh-hang-pin-trau-nhat-2016#appComment"> <span
				class="boxComment-0 boxComment boxComment-2047205"
				data-article="2047205"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2046985/nokia-e1-ro-ri-toan-bo-cau-hinh-smartphone-gia-re-chay-android-7"> Nokia E1 rò rỉ toàn bộ cấu hình: smartphone giá rẻ chạy Android 7
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2046985/nokia-e1-ro-ri-toan-bo-cau-hinh-smartphone-gia-re-chay-android-7#appComment"> <span
				class="boxComment-0 boxComment boxComment-2046985"
				data-article="2046985"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2042800/6-smartphone-htc-dang-mua-nhat-dip-xuan-dinh-dau"> 6 smartphone HTC đáng mua nhất dịp Xuân Đinh Dậu
			</a> <a href="/tu-van-di-dong/-/view_content/content/2042800/6-smartphone-htc-dang-mua-nhat-dip-xuan-dinh-dau#appComment"> <span
				class="boxComment-0 boxComment boxComment-2042800"
				data-article="2042800"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2044740/nguoi-duc-duoc-tra-tien-de-su-dung-dien"> Người Đức được trả tiền để… sử dụng điện
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2044740/nguoi-duc-duoc-tra-tien-de-su-dung-dien#appComment"> <span
				class="boxComment-0 boxComment boxComment-2044740"
				data-article="2044740"></span> </a> </h4> </div> <div class="top-feedback" style="display: none;"> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus"> Tôi đã sai khi chuyển từ Android sang iPhone 7 Plus!
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2048144/toi-da-sai-khi-chuyen-tu-android-sang-iphone-7-plus#appComment"> <span
				class="boxComment-0 boxComment boxComment-2048144"
				data-article="2048144"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-thi-truong/-/view_content/content/2042727/gia-iphone-6s-con-6-5-trieu-dong"> Giá iPhone 6S còn 6,5 triệu đồng
			</a> <a href="/tin-tuc-thi-truong/-/view_content/content/2042727/gia-iphone-6s-con-6-5-trieu-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2042727"
				data-article="2042727"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2046670/xe-tu-lai-se-lua-chon-dam-ai-tranh-ai"> Xe tự lái sẽ lựa chọn đâm ai, tránh ai?
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2046670/xe-tu-lai-se-lua-chon-dam-ai-tranh-ai#appComment"> <span
				class="boxComment-0 boxComment boxComment-2046670"
				data-article="2046670"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-top-10/-/view_content/content/2044422/vsr-2017-cong-bo-hang-smartphone-cham-soc-khach-hang-tot-nhat"> VSR 2017 - Công bố hãng smartphone chăm sóc khách hàng tốt nhất
			</a> <a href="/danh-gia-top-10/-/view_content/content/2044422/vsr-2017-cong-bo-hang-smartphone-cham-soc-khach-hang-tot-nhat#appComment"> <span
				class="boxComment-0 boxComment boxComment-2044422"
				data-article="2044422"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2043282/iphone-7-plus-gap-van-de-qua-nhiet-va-man-hinh-den-khi-bat-camera"> iPhone 7 Plus gặp vấn đề quá nhiệt và màn hình đen khi bật camera
			</a> <a href="/tu-van-di-dong/-/view_content/content/2043282/iphone-7-plus-gap-van-de-qua-nhiet-va-man-hinh-den-khi-bat-camera#appComment"> <span
				class="boxComment-0 boxComment boxComment-2043282"
				data-article="2043282"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2046408/tranh-cai-tren-mang-tet-di-du-lich-co-phai-la-bat-hieu"> Tranh cãi trên mạng: Tết đi du lịch có phải là bất hiếu?
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2046408/tranh-cai-tren-mang-tet-di-du-lich-co-phai-la-bat-hieu#appComment"> <span
				class="boxComment-0 boxComment boxComment-2046408"
				data-article="2046408"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2048265/tren-tay-nokia-6-huyen-thoai-bat-ngo-tro-lai"> Trên tay Nokia 6: "huyền thoại" bất ngờ trở lại
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2048265/tren-tay-nokia-6-huyen-thoai-bat-ngo-tro-lai#appComment"> <span
				class="boxComment-0 boxComment boxComment-2048265"
				data-article="2048265"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2047497/tai-sao-smartphone-bay-gio-co-ram-toi-8gb"> Tại sao smartphone bây giờ có RAM tới 8GB?
			</a> <a href="/tu-van-di-dong/-/view_content/content/2047497/tai-sao-smartphone-bay-gio-co-ram-toi-8gb#appComment"> <span
				class="boxComment-0 boxComment boxComment-2047497"
				data-article="2047497"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2047037/ha-noi-se-mo-them-tuyen-buyt-nhanh-kim-ma-hoa-lac"> Hà Nội sẽ mở thêm tuyến buýt nhanh Kim Mã - Hòa Lạc
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2047037/ha-noi-se-mo-them-tuyen-buyt-nhanh-kim-ma-hoa-lac#appComment"> <span
				class="boxComment-0 boxComment boxComment-2047037"
				data-article="2047037"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2046985/nokia-e1-ro-ri-toan-bo-cau-hinh-smartphone-gia-re-chay-android-7"> Nokia E1 rò rỉ toàn bộ cấu hình: smartphone giá rẻ chạy Android 7
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2046985/nokia-e1-ro-ri-toan-bo-cau-hinh-smartphone-gia-re-chay-android-7#appComment"> <span
				class="boxComment-0 boxComment boxComment-2046985"
				data-article="2046985"></span> </a> </h4> </div> <script type="text/javascript">/*<![CDATA[*/AUI().use("node",function(a){var c=a.one("#top-read");var b=a.one("#top-feedback");c.on("click",function(){a.one("#control_panel").removeClass("control_panel_topfeedback").addClass("control_panel_topread");c.setStyle("color","#EE5301");b.setStyle("color","#FFF");a.one(".top-read").setStyle("display","block");a.one(".top-feedback").setStyle("display","none")});b.on("click",function(){a.one("#control_panel").removeClass("control_panel_topread").addClass("control_panel_topfeedback");b.setStyle("color","#EE5301");c.setStyle("color","#FFF");a.one(".top-feedback").setStyle("display","block");a.one(".top-read").setStyle("display","none")})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_facebooklike_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_facebooklike_WAR_ReviewPortletportlet_  portlet-static portlet-static-end facebooklike-portlet " > <a id="p_facebooklike_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="fb_header"> <span>VnReview trên facebook</span> </div> <div class="fb_body"> <span class="fb_like_number" id="like_number">809.843</span> <span
		class="fb_like_link"> <a href="https://facebook.com/vnreview"
		rel="nofollow" target="_blank">Thích</a> </span> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjfcajicde.css?browserId=other&minifierType=css&languageId=vi_VN&t=1482288961000" rel="stylesheet" type="text/css" /> <div id="bdcdjfcajicdemodulename" > <span> Đánh giá gần đây
	            
     </span> </div> <div id="bdcdjfcajicdelisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2046203/danh-gia-gold-karaoke-v1-loa-nghe-nhac-va-hat-karaoke-cho-tet-2017"> <img src="http://vnreview.vn/thumbs/63x42/16/13/54/1613545.jpg" alt="Đánh giá Gold Karaoke V1: loa nghe nhạc và hát Karaoke cho Tết 2017" title="Đánh giá Gold Karaoke V1: loa nghe nhạc và hát Karaoke cho Tết 2017" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2046203/danh-gia-gold-karaoke-v1-loa-nghe-nhac-va-hat-karaoke-cho-tet-2017" title="Đánh giá Gold Karaoke V1: loa nghe nhạc và hát Karaoke cho Tết 2017">Đánh giá Gold Karaoke V1: loa nghe nhạc và hát...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2046203/danh-gia-gold-karaoke-v1-loa-nghe-nhac-va-hat-karaoke-cho-tet-2017#appComment"> <span class="boxComment-1 boxComment boxComment-2046203" data-article="2046203"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2039822/danh-gia-tai-nghe-trum-tai-sennheiser-4-20s-re-nhung-chat"> <img src="http://vnreview.vn/thumbs/63x42/16/10/75/1610759.jpg" alt="Đánh giá tai nghe trùm tai Sennheiser 4.20s: rẻ nhưng chất" title="Đánh giá tai nghe trùm tai Sennheiser 4.20s: rẻ nhưng chất" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2039822/danh-gia-tai-nghe-trum-tai-sennheiser-4-20s-re-nhung-chat" title="Đánh giá tai nghe trùm tai Sennheiser 4.20s: rẻ nhưng chất">Đánh giá tai nghe trùm tai Sennheiser 4.20s: rẻ...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-phu-kien/-/view_content/content/2039822/danh-gia-tai-nghe-trum-tai-sennheiser-4-20s-re-nhung-chat#appComment"> <span class="boxComment-1 boxComment boxComment-2039822" data-article="2039822"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2037401/do-chi-tiet-oppo-a39-va-galaxy-j5-prime"> <img src="http://vnreview.vn/thumbs/63x42/16/09/90/1609904.jpg" alt="Đọ chi tiết Oppo A39 và Galaxy J5 Prime" title="Đọ chi tiết Oppo A39 và Galaxy J5 Prime" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2037401/do-chi-tiet-oppo-a39-va-galaxy-j5-prime" title="Đọ chi tiết Oppo A39 và Galaxy J5 Prime">Đọ chi tiết Oppo A39 và Galaxy J5 Prime</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2037401/do-chi-tiet-oppo-a39-va-galaxy-j5-prime#appComment"> <span class="boxComment-1 boxComment boxComment-2037401" data-article="2037401"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2032709/7-diem-dang-chu-y-khi-mua-htc-desire-10-pro"> <img src="http://vnreview.vn/thumbs/63x42/16/07/76/1607763.jpg" alt="7 điểm đáng chú ý khi mua HTC Desire 10 Pro" title="7 điểm đáng chú ý khi mua HTC Desire 10 Pro" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2032709/7-diem-dang-chu-y-khi-mua-htc-desire-10-pro" title="7 điểm đáng chú ý khi mua HTC Desire 10 Pro">7 điểm đáng chú ý khi mua HTC Desire 10 Pro</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2032709/7-diem-dang-chu-y-khi-mua-htc-desire-10-pro#appComment"> <span class="boxComment-1 boxComment boxComment-2032709" data-article="2032709"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2022566/danh-gia-oppo-a39-ban-rut-gon-nhe-cua-oppo-f1s"> <img src="http://vnreview.vn/thumbs/63x42/16/03/55/1603550.jpg" alt="Đánh giá Oppo A39: bản rút gọn &#034;nhẹ&#034; của Oppo F1s" title="Đánh giá Oppo A39: bản rút gọn &#034;nhẹ&#034; của Oppo F1s" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2022566/danh-gia-oppo-a39-ban-rut-gon-nhe-cua-oppo-f1s" title="Đánh giá Oppo A39: bản rút gọn &#034;nhẹ&#034; của Oppo F1s">Đánh giá Oppo A39: bản rút gọn &#034;nhẹ&#034; của Oppo F1s</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2022566/danh-gia-oppo-a39-ban-rut-gon-nhe-cua-oppo-f1s#appComment"> <span class="boxComment-1 boxComment boxComment-2022566" data-article="2022566"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2018532/danh-gia-xiaomi-mi-5s-plus"> <img src="http://vnreview.vn/thumbs/63x42/16/02/15/1602152.jpg" alt="Đánh giá Xiaomi Mi 5s Plus" title="Đánh giá Xiaomi Mi 5s Plus" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 10px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2018532/danh-gia-xiaomi-mi-5s-plus" title="Đánh giá Xiaomi Mi 5s Plus">Đánh giá Xiaomi Mi 5s Plus</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2018532/danh-gia-xiaomi-mi-5s-plus#appComment"> <span class="boxComment-1 boxComment boxComment-2018532" data-article="2018532"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_C0Er_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_C0Er"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdgehfaiceihe.css?browserId=other&minifierType=css&languageId=vi_VN&t=1482288961000" rel="stylesheet" type="text/css" /> <div id="bdgehfaiceihemodulename" > <span> Góc nhìn VnReview
	            
     </span> </div> <div id="bdgehfaiceihelisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2046199/gdp-nang-suat-lao-dong-va-khoa-hoc-cong-nghe-mot-vong-tu-sinh"> <img src="http://vnreview.vn/thumbs/63x42/16/13/54/1613541.jpg" alt="GDP, năng suất lao động và khoa học công nghệ - một “vòng tử sinh”" title="GDP, năng suất lao động và khoa học công nghệ - một “vòng tử sinh”" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2046199/gdp-nang-suat-lao-dong-va-khoa-hoc-cong-nghe-mot-vong-tu-sinh" title="GDP, năng suất lao động và khoa học công nghệ - một “vòng tử sinh”">GDP, năng suất lao động và khoa học công nghệ -...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2046199/gdp-nang-suat-lao-dong-va-khoa-hoc-cong-nghe-mot-vong-tu-sinh#appComment"> <span class="boxComment-1 boxComment boxComment-2046199" data-article="2046199"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037789/cuoc-phang-nguoi-dung-mung-ai-lo"> <img src="http://vnreview.vn/thumbs/63x42/16/10/08/1610083.jpg" alt="“Cước phẳng” - người dùng mừng, ai lo?" title="“Cước phẳng” - người dùng mừng, ai lo?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037789/cuoc-phang-nguoi-dung-mung-ai-lo" title="“Cước phẳng” - người dùng mừng, ai lo?">“Cước phẳng” - người dùng mừng, ai lo?</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037789/cuoc-phang-nguoi-dung-mung-ai-lo#appComment"> <span class="boxComment-1 boxComment boxComment-2037789" data-article="2037789"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037405/tiki-lo-vui-nhung-coi-chung-hau-bao-thung-day"> <img src="http://vnreview.vn/thumbs/63x42/16/09/90/1609909.jpg" alt="Tiki “lỗ vui” nhưng coi chừng hầu bao thủng đáy!" title="Tiki “lỗ vui” nhưng coi chừng hầu bao thủng đáy!" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037405/tiki-lo-vui-nhung-coi-chung-hau-bao-thung-day" title="Tiki “lỗ vui” nhưng coi chừng hầu bao thủng đáy!">Tiki “lỗ vui” nhưng coi chừng hầu bao thủng đáy!</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037405/tiki-lo-vui-nhung-coi-chung-hau-bao-thung-day#appComment"> <span class="boxComment-1 boxComment boxComment-2037405" data-article="2037405"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037329/cay-gay-va-vong-kim-co"> <img src="http://vnreview.vn/thumbs/63x42/16/09/88/1609887.jpg" alt="“Cây gậy” và “vòng kim cô”" title="“Cây gậy” và “vòng kim cô”" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 10px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037329/cay-gay-va-vong-kim-co" title="“Cây gậy” và “vòng kim cô”">“Cây gậy” và “vòng kim cô”</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2037329/cay-gay-va-vong-kim-co#appComment"> <span class="boxComment-1 boxComment boxComment-2037329" data-article="2037329"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2036154/xay-dung-do-thi-van-minh-va-thong-minh"> <img src="http://vnreview.vn/thumbs/63x42/16/09/50/1609509.jpg" alt="Xây dựng đô thị văn minh và thông minh" title="Xây dựng đô thị văn minh và thông minh" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2036154/xay-dung-do-thi-van-minh-va-thong-minh" title="Xây dựng đô thị văn minh và thông minh">Xây dựng đô thị văn minh và thông minh</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2036154/xay-dung-do-thi-van-minh-va-thong-minh#appComment"> <span class="boxComment-1 boxComment boxComment-2036154" data-article="2036154"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_hotsubject_WAR_ReviewPortletportlet_INSTANCE_9IkR_" class="portlet-boundary portlet-boundary_hotsubject_WAR_ReviewPortletportlet_  portlet-static portlet-static-end hotsubject-portlet " > <a id="p_hotsubject_WAR_ReviewPortletportlet_INSTANCE_9IkR"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="navigation-name"> <span>Chủ đề nóng</span> </div> <div id="navigation-body"> <ul> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/10+n%C4%83m+iphone"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/14/38/1614383.jpg" title="10 năm iPhone" alt="10 năm iPhone" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/10+n%C4%83m+iphone"> 10 năm iPhone
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/vsr+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/13/15/1613153.jpg" title="vsr 2017" alt="vsr 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/vsr+2017"> vsr 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/ces+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/12/03/1612033.jpg" title="ces 2017" alt="ces 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/ces+2017"> ces 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/s%E1%BB%A5t+pin"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/00/87/1600873.jpg" title="iphone lỗi sụt pin" alt="iphone lỗi sụt pin" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/s%E1%BB%A5t+pin"> iphone lỗi sụt pin
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/xe+ch%C3%ADnh+ch%E1%BB%A7"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/15/95/04/1595040.jpg" title="xe chính chủ" alt="xe chính chủ" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/xe+ch%C3%ADnh+ch%E1%BB%A7"> xe chính chủ
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/tin+v%E1%BB%8Bt"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/15/94/57/1594575.jpg" title="facebook và tin vịt" alt="facebook và tin vịt" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/9IkR/tin+v%E1%BB%8Bt"> facebook và tin vịt
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_7kCc_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_7kCc"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjfcajhgaj.css?browserId=other&minifierType=css&languageId=vi_VN&t=1482288961000" rel="stylesheet" type="text/css" /> <div id="bdcdjfcajhgajmodulename" > <span> Ở đâu, có gì?
	            
     </span> </div> <div id="bdcdjfcajhgajlisttilebody"> <ul> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2046100/cac-xu-the-dang-chu-y-ve-ha-tang-datacenter-trong-nam-2017" title="Các xu thế đáng chú ý về hạ tầng Datacenter trong năm 2017"> Các xu thế đáng chú ý về hạ tầng Datacenter trong năm 2017	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2046100/cac-xu-the-dang-chu-y-ve-ha-tang-datacenter-trong-nam-2017#appComment"> <span class="boxComment-1 boxComment boxComment-2046100" data-article="2046100"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2043008/3-mau-smartphone-hap-dan-cho-dip-cuoi-nam" title="3 mẫu smartphone hấp dẫn cho dịp cuối năm"> 3 mẫu smartphone hấp dẫn cho dịp cuối năm	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2043008/3-mau-smartphone-hap-dan-cho-dip-cuoi-nam#appComment"> <span class="boxComment-1 boxComment boxComment-2043008" data-article="2043008"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2042944/huawei-gr5-2017-da-khien-toi-me-xoa-phong-the-nao" title="Huawei GR5 2017 đã khiến tôi mê xóa phông thế nào?"> Huawei GR5 2017 đã khiến tôi mê xóa phông thế nào?	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2042944/huawei-gr5-2017-da-khien-toi-me-xoa-phong-the-nao#appComment"> <span class="boxComment-1 boxComment boxComment-2042944" data-article="2042944"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2038150/qua-giang-sinh-cho-nguoi-dung-bv-6000" title="Quà Giáng sinh cho người dùng BV 6000"> Quà Giáng sinh cho người dùng BV 6000	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2038150/qua-giang-sinh-cho-nguoi-dung-bv-6000#appComment"> <span class="boxComment-1 boxComment boxComment-2038150" data-article="2038150"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2038032/ong-gia-noel-phat-mien-phi-iphone-7-plus-tren-shop-viettel-vn" title="Ông già Noel phát miễn phí iPhone 7 Plus trên Shop.viettel.vn"> Ông già Noel phát miễn phí iPhone 7 Plus trên Shop.viettel.vn	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2038032/ong-gia-noel-phat-mien-phi-iphone-7-plus-tren-shop-viettel-vn#appComment"> <span class="boxComment-1 boxComment boxComment-2038032" data-article="2038032"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2037436/sua-nha-don-tet-voi-nhung-goi-y-don-gian" title="Sửa nhà đón Tết với những gợi ý đơn giản"> Sửa nhà đón Tết với những gợi ý đơn giản	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2037436/sua-nha-don-tet-voi-nhung-goi-y-don-gian#appComment"> <span class="boxComment-1 boxComment boxComment-2037436" data-article="2037436"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="rss-border-header"> <div class="rss-header"></div> </div> <div class="aui-w33 portlet-column portlet-column-first" id="column-4"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-4"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_tH9d_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_tH9d"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/07/61077.jpg" width="16" height="16" title="VnExpress"/></span> <span class="rss-titletext"> <h3> VnExpress
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38673"> <ul> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/doi-song-so/cap-quang-bien-aag-gap-su-co-dau-nam-2017-3525428.html" target="_blank" title="Cáp quang biển AAG gặp sự cố đầu năm 2017" rel="nofollow"> Cáp quang biển AAG gặp sự cố đầu năm...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/iphone-thiet-ke-lai-ipod-bi-lo-ban-thu-nghiem-3524995.html" target="_blank" title="iPhone thiết kế lai iPod bị lộ bản thử nghiệm" rel="nofollow"> iPhone thiết kế lai iPod bị lộ bản...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/doi-song-so/video-con-chim-o-be-boi-khi-me-mai-dung-dien-thoai-gay-chu-y-tuan-qua-3525113.html" target="_blank" title="Video con chìm ở bể bơi khi mẹ mải dùng điện thoại gây chú ý tuần qua" rel="nofollow"> Video con chìm ở bể bơi khi mẹ mải...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/photo/san-pham/4-smartphone-dang-chu-y-vua-xuat-hien-o-ces-2017-3525209.html" target="_blank" title="4 smartphone đáng chú ý vừa xuất hiện ở CES 2017" rel="nofollow"> 4 smartphone đáng chú ý vừa xuất hiện...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/laptop-dau-tien-the-gioi-tich-hop-sac-khong-day-3524977.html" target="_blank" title="Laptop đầu tiên thế giới tích hợp sạc không dây" rel="nofollow"> Laptop đầu tiên thế giới tích hợp sạc...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_eLP3_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_eLP3"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/10/73/77/1073773.jpg" width="16" height="16" title="ICTNews"/></span> <span class="rss-titletext"> <h3> ICTNews
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38691"> <ul> <li> <h5> <a href="http://ictnews.vn/cntt/toi-pham-cong-nghe-cao/ictnews-to-chuc-toa-dam-truc-tuyen-ve-phong-chong-toi-pham-tren-mang-internet-147650.ict" target="_blank" title="ICTnews tổ chức tọa đàm trực tuyến về “Phòng chống tội phạm trên mạng Internet”" rel="nofollow"> ICTnews tổ chức tọa đàm trực tuyến về...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/cuoc-song-thong-minh/giai-phap-giao-thong-thong-minh-tren-nen-ban-do-so-duoc-ap-dung-tren-toan-quoc-147708.ict" target="_blank" title="Giải pháp giao thông thông minh trên nền bản đồ số được áp dụng trên toàn quốc" rel="nofollow"> Giải pháp giao thông thông minh trên...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/phan-mem/samsung-ra-mat-ung-dung-ios-cho-dong-smartwatch-gear-s-va-gear-fit-147704.ict" target="_blank" title="Samsung ra mắt ứng dụng iOS cho dòng smartwatch Gear S và Gear Fit" rel="nofollow"> Samsung ra mắt ứng dụng iOS cho dòng...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/cuoc-song-thong-minh/cong-nghe-cua-sony-giup-bien-moi-mat-phang-thanh-smartphone-android-147702.ict" target="_blank" title="Công nghệ của Sony giúp biến mọi mặt phẳng thành smartphone Android" rel="nofollow"> Công nghệ của Sony giúp biến mọi mặt...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/cuoc-song-thong-minh/cac-nha-nghien-cuu-vua-phat-minh-ra-loai-pin-lam-tu-vi-khuan-mong-bang-to-giay-147694.ict" target="_blank" title="Các nhà nghiên cứu vừa phát minh ra loại pin làm từ vi khuẩn mỏng bằng tờ giấy" rel="nofollow"> Các nhà nghiên cứu vừa phát minh ra...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-5"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_TQ3y_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_TQ3y"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/08/61081.jpg" width="16" height="16" title="Dân trí"/></span> <span class="rss-titletext"> <h3> Dân trí
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_61084"> <ul> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/tai-ngay-6-ung-dung-ios-mien-phi-trong-ngay-dau-nam-2017-20170103162026876.htm" target="_blank" title="Tải ngay 6 ứng dụng iOS miễn phí trong ngày đầu năm 2017" rel="nofollow"> Tải ngay 6 ứng dụng iOS miễn phí...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/5-that-bai-cong-nghe-dau-thuong-nhat-nam-2016-20170103142052762.htm" target="_blank" title="5 thất bại công nghệ &#034;đau thương&#034; nhất năm 2016" rel="nofollow"> 5 thất bại công nghệ &#034;đau...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/nguoi-dung-me-man-tinh-nang-tin-don-nao-tren-iphone-8-20170103120151052.htm" target="_blank" title="Người dùng &#034;mê mẩn&#034; tính năng tin đồn nào trên iPhone 8?" rel="nofollow"> Người dùng &#034;mê mẩn&#034; tính...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/facebook-nham-lan-tuong-dai-phun-nuoc-o-y-la-anh-khieu-dam-20170103122623282.htm" target="_blank" title="Facebook nhầm lẫn tượng đài phun nước ở Ý là ảnh khiêu dâm" rel="nofollow"> Facebook nhầm lẫn tượng đài phun nước...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/galaxy-s8-se-co-chuc-nang-bien-smartphone-thanh-may-tinh-ca-nhan-20170103122041074.htm" target="_blank" title="Galaxy S8 sẽ có chức năng biến smartphone thành máy tính cá nhân" rel="nofollow"> Galaxy S8 sẽ có chức năng biến...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_yB8d_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_yB8d"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/29/50/295002.jpg" width="16" height="16" title="Tinh tế"/></span> <span class="rss-titletext"> <h3> Tinh tế
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38683"> <ul> <li> <h5> <a href="https://tinhte.vn/threads/ces-2017-fujifilm-gioi-thieu-graphite-x-t2-va-x-pro2-phoi-hop-mau-sac-sang-trong-gia-tang-600.2670648/" target="_blank" title="[CES 2017] Fujifilm giới thiệu &#034;Graphite&#034; X-T2 và X-Pro2: Phối hợp màu sắc sang trọng, giá tăng $600" rel="nofollow"> [CES 2017] Fujifilm giới thiệu...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/ces-2017-hinh-anh-thuc-te-2017-bmw-5-series.2670285/" target="_blank" title="[CES 2017] Hình ảnh thực tế 2017 BMW 5-Series" rel="nofollow"> [CES 2017] Hình ảnh thực tế 2017 BMW...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/ces-2017-tren-tay-dji-phantom-4-phien-ban-tet.2670656/" target="_blank" title="[CES 2017] Trên tay DJI Phantom 4 phiên bản Tết" rel="nofollow"> [CES 2017] Trên tay DJI Phantom 4...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/ces-2017-tren-tay-asuspro-b9440-laptop-doanh-nhan-14-nhe-nhat-the-gioi.2670646/" target="_blank" title="[CES 2017] Trên tay ASUSPRO B9440: laptop doanh nhân 14&#034; nhẹ nhất thế giới" rel="nofollow"> [CES 2017] Trên tay ASUSPRO B9440:...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/hinh-anh-tai-trien-lam-extreme-pc-master-expo-2017.2670627/" target="_blank" title="Hình ảnh tại triển lãm Extreme PC Master Expo 2017" rel="nofollow"> Hình ảnh tại triển lãm Extreme PC...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-6"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_r0E4_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_r0E4"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/09/61098.jpg" width="16" height="16" title="PC World"/></span> <span class="rss-titletext"> <h3> PC World
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38696"> <ul> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/01/1250847/chiem-nguong-smartphone-android-nokia-6/" target="_blank" title="Chiêm ngưỡng smartphone Android Nokia 6" rel="nofollow"> Chiêm ngưỡng smartphone Android Nokia 6
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/dien-tu-tieu-dung/2017/01/1250846/loat-thiet-bi-am-thanh-sony-signature-series/" target="_blank" title="Loạt thiết bị âm thanh Sony Signature Series" rel="nofollow"> Loạt thiết bị âm thanh Sony Signature...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/phan-mem/2017/01/1250844/alexa-cua-amazon-chiem-linh-ces-2017/" target="_blank" title="Alexa của Amazon chiếm lĩnh CES 2017" rel="nofollow"> Alexa của Amazon chiếm lĩnh CES 2017
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/may-xach-tay/2017/01/1250841/diem-danh-loat-san-pham-cua-dell-tai-ces-2017/" target="_blank" title="Điểm danh loạt sản phẩm của Dell tại CES 2017" rel="nofollow"> Điểm danh loạt sản phẩm của Dell tại...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/san-pham/may-in/2017/01/1250842/hp-gioi-thieu-loat-san-pham-laptop-va-may-in-moi/" target="_blank" title="HP giới thiệu loạt sản phẩm laptop và máy in mới" rel="nofollow"> HP giới thiệu loạt sản phẩm laptop và...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_9S7y_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_9S7y"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/13/47/00/1347006.jpg" width="16" height="16" title="Thanh Niên Online"/></span> <span class="rss-titletext"> <h3> Thanh Niên Online
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38701"> <ul> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/cap-quang-bien-aag-lai-gap-su-co-781678.html" target="_blank" title="Cáp quang biển AAG lại gặp sự cố" rel="nofollow"> Cáp quang biển AAG lại gặp sự cố
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/nokia-chinh-thuc-quay-lai-thi-truong-di-dong-ra-mat-smartphone-chay-android-781651.html" target="_blank" title="Nokia chính thức quay lại thị trường di động, ra mắt smartphone chạy Android" rel="nofollow"> Nokia chính thức quay lại thị trường...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/dell-ra-mat-cac-mau-laptop-moi-tai-viet-nam-781537.html" target="_blank" title="Dell ra mắt các mẫu laptop mới tại Việt Nam" rel="nofollow"> Dell ra mắt các mẫu laptop mới tại...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/google-hangouts-dang-dan-bi-khai-tu-781549.html" target="_blank" title="Google Hangouts đang dần bị &#039;khai tử&#039;" rel="nofollow"> Google Hangouts đang dần bị...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/apple-sap-mo-cua-hang-ban-le-dau-tien-tai-han-quoc-781646.html" target="_blank" title="Apple sắp mở cửa hàng bán lẻ đầu tiên tại Hàn Quốc" rel="nofollow"> Apple sắp mở cửa hàng bán lẻ đầu tiên...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w100 portlet-column portlet-column-last" id="column-7"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-7"> </div> </div> </div> </div> <form action="" id="hrefFm" method="post" name="hrefFm"></form> <div style="clear:both;"></div> </div> </div> <div style="clear:both;"></div> <div id="linksite-title"> Website liên quan
</div> <div id="linksite-content"> <ul> <li class="list-title">Tin tức</li> <li class="list-content"><h6><a href="http://laodong.com.vn/sci-tech/" target="_blank" rel="nofollow">Lao động</a></h6></li> <li class="list-content"><h6><a href="http://kienthuc.net.vn/khoa-hoc/" target="_blank" rel="nofollow">Điện tử Kiến thức</a></h6></li> <li class="list-content"><h6><a href="http://sohoa.net" target="_blank" rel="nofollow">Số hóa</a></h6></li> <li class="list-content"><h6><a href="http://ictworld.vn/" target="_blank" rel="nofollow">Thế giới @</a></h6></li> <li class="list-content"><h6><a href="http://dientutieudung.vn/" target="_blank" rel="nofollow">Điện tử tiêu dùng</a></h6></li> <li class="list-content"><h6><a href="http://www.tienphong.vn/cong-nghe/" target="_blank" rel="nofollow">Tiền Phong</a></h6></li> <li class="list-content"><h6><a href="http://nhipsongso.tuoitre.vn/" target="_blank" rel="nofollow">Tuổi Trẻ</a></h6></li> <li class="list-content"><h6><a href="http://vietnamnet.vn/vn/cong-nghe-thong-tin-vien-thong/index.html" target="_blank" rel="nofollow">VietnamNet</a></h6></li> <li class="list-content"><h6><a href="http://vneconomy.vn/p0c16/cuoc-song-so.htm" target="_blank" rel="nofollow">VnEconomy</a></h6></li> <li class="list-content"><h6><a href="http://vnmedia.vn/VN/The-gioi-phang/" target="_blank" rel="nofollow">Vnmedia</a></h6></li> <li class="list-content"><h6><a href="http://vtc.vn/khoa-hoc-cong-nghe.557.0.html" target="_blank" rel="nofollow">VTC News</a></h6></li> </ul> <ul> <li class="list-title">Diễn đàn</li> <li class="list-content"><h6><a href="http://forum.bkav.com.vn/" target="_blank" rel="nofollow">Bkav Forum</a></h6></li> <li class="list-content"><h6><a href="http://www.ddth.com/forum.php" target="_blank" rel="nofollow">Diễn đàn tin học</a></h6></li> <li class="list-content"><h6><a href="http://forum.gamevn.com/" target="_blank" rel="nofollow">GameVN</a></h6></li> <li class="list-content"><h6><a href="http://gsm.vn/forum.php" target="_blank" rel="nofollow">GSM</a></h6></li> <li class="list-content"><h6><a href="http://www.hdvietnam.com/diendan/forum.php" target="_blank" rel="nofollow">HD Vietnam</a></h6></li> <li class="list-content"><h6><a href="http://tech24h.vn/" target="_blank" rel="nofollow">tech24h</a></h6></li> <li class="list-content"><h6><a href="http://thegioitinhoc.vn/forum.php" target="_blank" rel="nofollow">Thế Giới Tin Học</a></h6></li> <li class="list-content"><h6><a href="http://congnghe.5giay.vn/forums/" target="_blank" rel="nofollow">5giay.vn</a></h6></li> <li class="list-content"><h6><a href="http://sinhvienit.net/forum/" target="_blank" rel="nofollow">Sinh viên CNTT</a></h6></li> <li class="list-content"><h6><a href="http://www.tinhte.vn/forum/" target="_blank" rel="nofollow">Tinh tế</a></h6></li> <li class="list-content"><h6><a href="http://diendan.yeunhiepanh.net/trang-chu/yeu-nhiep-anh.htm" target="_blank" rel="nofollow">Yêu nhiếp ảnh</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.vn-zoom.com/" target="_blank" rel="nofollow">VN Zoom</a></h6></li> <li class="list-content"><h6><a href="http://vforum.vn/diendan/" target="_blank" rel="nofollow">Vforum</a></h6></li> <li class="list-content"><h6><a href="http://forum.whitehat.vn/forum.php" target="_blank" rel="nofollow">whitehat</a></h6></li> <li class="list-title">Mua sắm</li> <li class="list-content"><h6><a href="http://dienmaycholon.vn/" target="_blank" rel="nofollow">Điện máy chợ lớn</a></h6></li> <li class="list-content"><h6><a href="http://fptshop.com.vn/" target="_blank" rel="nofollow">FPT Shop</a></h6></li> <li class="list-content"><h6><a href="http://giangduydat.vn/" target="_blank" rel="nofollow">Giang Duy Đạt</a></h6></li> <li class="list-content"><h6><a href="http://www.hoanghamobile.com/" target="_blank" rel="nofollow">Hoang Ha Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.lazada.vn/" target="_blank" rel="nofollow">LaZaDa</a></h6></li> <li class="list-content"><h6><a href="http://mainguyen.vn/" target="_blank" rel="nofollow">Mai Nguyên</a></h6></li> <li class="list-content"><h6><a href="http://www.mediamart.vn/" target="_blank" rel="nofollow">MediaMart</a></h6></li> <li class="list-content"><h6><a href="http://www.megabuy.vn/" target="_blank" rel="nofollow">Megabuy</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://nhatcuong.vn/" target="_blank" rel="nofollow">Nhật Cường</a></h6></li> <li class="list-content"><h6><a href="http://www.nguyenkim.com/" target="_blank" rel="nofollow">Nguyễn Kim</a></h6></li> <li class="list-content"><h6><a href="http://www.vitinhphongvu.com/" target="_blank" rel="nofollow">Phong Vũ</a></h6></li> <li class="list-content"><h6><a href="http://www.pico.vn/" target="_blank" rel="nofollow">Pico</a></h6></li> <li class="list-content"><h6><a href="http://www.thegioididong.com" target="_blank" rel="nofollow">Thế giới di động</a></h6></li> <li class="list-content"><h6><a href="http://dienmay.com/" target="_blank" rel="nofollow">Thế giới điện máy</a></h6></li> <li class="list-content"><h6><a href="http://www.lamido.vn/" target="_blank" rel="nofollow">Lamido</a></h6></li> <li class="list-content"><h6><a href="http://www.trananh.vn/" target="_blank" rel="nofollow">Trần Anh</a></h6></li> <li class="list-content"><h6><a href="http://www.vienthonga.com/" target="_blank" rel="nofollow">Viễn Thông A</a></h6></li> <li class="list-content"><h6><a href="http://www.tiki.vn/" target="_blank" rel="nofollow">Tiki</a></h6></li> <li class="list-content"><h6><a href="http://www.hongyen.vn/" target="_blank" rel="nofollow">Hồng Yến</a></h6></li> <li class="list-content"><h6><a href="http://vio.vn/" target="_blank" rel="nofollow">HT bán lẻ Viettel</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://enbac.com/" target="_blank" rel="nofollow">Én Bạc</a></h6></li> <li class="list-title">Doanh nghiệp</li> <li class="list-content"><h6><a href="http://vn.asus.com/" target="_blank" rel="nofollow">Asus Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.bkav.com.vn/" target="_blank" rel="nofollow">Bkav</a></h6></li> <li class="list-content"><h6><a href="http://www.canon.com.vn" target="_blank" rel="nofollow">Canon Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.cmc.com.vn/" target="_blank" rel="nofollow">CMC</a></h6></li> <li class="list-content"><h6><a href="http://www.electrolux.vn/" target="_blank" rel="nofollow">Electrolux Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.fpt.vn/" target="_blank" rel="nofollow">FPT</a></h6></li> <li class="list-content"><h6><a href="http://www.hipt.com.vn/" target="_blank" rel="nofollow">HiPT</a></h6></li> <li class="list-content"><h6><a href="http://www8.hp.com/vn/en/home.html" target="_blank" rel="nofollow">HP Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.htc.com/" target="_blank" rel="nofollow">HTC Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.intel.vn" target="_blank" rel="nofollow">Intel Vietnam</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.lenovo.com/vn/en/" target="_blank" rel="nofollow">Lenovo Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.lg.com/vn/index.jsp" target="_blank" rel="nofollow">LG Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.midea.com.vn/" target="_blank" rel="nofollow">Midea Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.mobifone.com.vn/" target="_blank" rel="nofollow">MobiFone</a></h6></li> <li class="list-content"><h6><a href="http://tinhvan.vn/" target="_blank" rel="nofollow">Tinh Vân</a></h6></li> <li class="list-content"><h6><a href="http://www.panasonic.com.vn/" target="_blank" rel="nofollow">Panasonic</a></h6></li> <li class="list-content"><h6><a href="http://qmobile.vn/" target="_blank" rel="nofollow">Q-Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.samsung.com/vn/" target="_blank" rel="nofollow">Samsung Vina</a></h6></li> <li class="list-content"><h6><a href="http://www.sony.com.vn/" target="_blank" rel="nofollow">Sony Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.toshiba.com.vn/" target="_blank" rel="nofollow">Toshiba Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://viettel.com.vn/" target="_blank" rel="nofollow">Viettel</a></h6></li> <li class="list-content"><h6><a href="http://www.vinaphone.com.vn" target="_blank" rel="nofollow">VinaPhone</a></h6></li> </ul> <div style="clear:both;"></div> </div> <div id="footer" role="contentinfo"> <div class="footer-rss"> <a href="http://vnreview.vn/feed"> <img with="16" height="16" src="/ThemeReview-theme/images/custom/feed-icon.gif" /> </a> <a href="http://vnreview.vn/feed">RSS</a> </div> <div class="footer-info"> <p>Chuyên trang Công nghệ của tạp chí điện tử Diễn Đàn Đầu Tư. Giấy phép: Số 03/GP-TTTH&TTĐT, cấp ngày: 04/05/2012</p> <p>Bản quyền © 2011 - 2015 VnReview - <span class="about-us"><a href="/about-us">Liên hệ Tòa soạn</a></span></p> </div> <div class="footer-logo"> <a href="http://vnreview.vn/"> <img src="/ThemeReview-theme/images/custom/logo_footer.png"/> </a> </div> </div> </div> <div style="clear:both; display:none;" id="check-facebook-connection"></div> </body> <script src="/ReviewPortlet-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1479997467000" type="text/javascript"></script> <script src="/article_summary-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1480022666000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();/*]]>*/</script> <script type="text/javascript">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</script> <script src="/ReviewPage-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1482288961000" type="text/javascript"></script> <script type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.src="/VnReview/html/app/js/app.js?t="+new Date().getTime();b.charset="UTF-8";var a=document.getElementById("app-root");if(a!=null){a.appendChild(b);var c=setInterval(function(){if(typeof jQuery!=="undefined"&&typeof app!=="undefined"){clearInterval(c);app.appSetting.plugins="comment,countview,vote,gift,adv";app.appSetting.ext="showboxcomment";app.init()}},1000)}else{console.log("VnR App: can not find/load app-root in document")}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-28232294-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- Piwik --> <script type="text/javascript">/*<![CDATA[*/var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//analytics.vnreview.vn/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId",16]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <noscript><p><img src="//analytics.vnreview.vn/piwik.php?idsite=16" style="border:0;" alt="" /></p></noscript> <!-- End Piwik Code --> <script type="text/javascript">/*<![CDATA[*/function opensh_homepage(){window.open("http://www.smarthome.com.vn/?pk_campaign=VNR&pk_kwd=video","_blank")}var setTimeoutConst,delay=2000;jQuery("#banner_sh").hover(function(){setTimeoutConst=setTimeout(function(){clickOutBanner()},delay)},function(){clearTimeout(setTimeoutConst)});function clickOutBanner(){jQuery("#clip_sh").css({display:"block"});jQuery("#banner_sh").css("display","none");var c=jQuery(window).width();if(c<=1280&&c>1024){c=Math.floor((c-1000)/2+294)}else{if(c>1280){c=462}else{c=294}}var a=Math.floor(c*9/16);var d="http://vnreview.vn/play-clip/video/flvPlayer.swf?videoPath=smarthome_1080.mp4&autoStart=true&autoHide=false&autoHideTime=5&hideLogo=true&volAudio=60&newWidth="+c+"&newHeight="+a+"&disableMiddleButton=false&playSounds=true&soundBarColor=0x0066FF&barColor=0x0066FF&barShadowColor=0x91BBFB&subbarColor=0xffffff";var b=new SWFObject(d,"sotester",c,a,"9","#efefef");b.addParam("allowFullScreen","true");b.addParam("wmode","opaque");b.write("player_voice");jQuery("#player_voice").css({display:"block"})}function closeClipSH(){jQuery("#player_voice").html("");jQuery("#clip_sh").css("display","none");jQuery("#banner_sh").css("display","block")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var b="https://www.facebook.com/images/fb_icon_325x325.png?t="+new Date().getTime();var a='<img src="'+b+'" onerror="javascript:loadfacebookerror();"/>';jQuery("#check-facebook-connection").html(a)});function loadfacebookerror(){jQuery(".facbook-social-like").css("display","none");jQuery(".app-facebook").css("display","none");jQuery("#connectFacebookFail").css("display","block")};/*]]>*/</script> </html> 