<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="vi-VN" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <title>Thấy không ăn thua, Samsung bỏ ứng dụng Nhạc mặc định chuyển sang Google Play Music - VnReview - Tư vấn Di động</title> <meta id="metaOpenGraphTitle" property="og:title" content="Thấy không ăn thua, Samsung bỏ ứng dụng Nhạc mặc định chuyển sang Google Play Music - VnReview - Tư vấn Di động"/> <meta id="metaOpenGraphType" property="og:type" content="article"/> <meta id="metaOpenGraphURL" property="og:url" content="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2135440/thay-khong-an-thua-samsung-bo-ung-dung-nhac-mac-dinh-chuyen-sang-google-play-music"/> <meta id="metaOpenGraphSiteName" property="og:site_name" content="VnReview.vn"/> <meta property="article:author" content="https://www.facebook.com/VnReview" /> <meta property="article:publisher" content="https://www.facebook.com/VnReview" /> <meta name="DC.title" content="Thấy không ăn thua, Samsung bỏ ứng dụng Nhạc mặc định chuyển sang Google Play Music - VnReview - Tư vấn Di động"/> <meta name="DC.creator" content="VnReview.vn"/> <meta name="DC.publisher" content="VnReview.vn" /> <meta name="DC.type" scheme="DCTERMS.DCMIType" content="Text" /> <meta name="DC.format" content="text/html;charset=UTF-8" /> <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://vnreview.vn" /> <meta name="DC.language" scheme="DCTERMS.RFC1766" content="vi-VN" /> <meta name="DC.relation" content="VN" /> <link rel="publisher" href="https://plus.google.com/+VnreviewVn/"/> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="author" content="VnReview" /> <meta property="fb:admins" content="100000017587782" /> <meta http-equiv="content-language" content="vi" /> <meta name="viewport" content="width=1024"/> <meta name="distribution" content="Global" /> <link type="application/opensearchdescription+xml" rel="search" href="http://vnreview.vn/opensearch.xml" title="vnreview.vn"/> <link type="application/rss+xml" rel="alternate" href="http://vnreview.vn/feed/-/rss/home" title="vnreview.vn - Top Stories [RSS]"/> <link rel="index" title="vnreview.vn" href="http://vnreview.vn/" /> <link rel="prev" title="Sitemap" href="http://vnreview.vn/sitemap.xml" /> <link rel="next" title="Homepage" href="http://vnreview.vn/home" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /> <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" /> <meta name="robots" content="INDEX,FOLLOW,ALL" lang="vi-VN" /> <meta name="description" content="    
	 Sau khi bán ra bộ đôi Galaxy S8/S8+, Samsung thông báo sẽ chính thức sử dụng Google Play Music làm ứng dụng nghe nhạc mặc định trên tất cả các thiết bị Galaxy trong tương lai.  
 
	    
 
.... Đánh giá sản phẩm công nghệ, tin tức công nghệ, tư vấn sản phẩm, điện thoại di động, smartphone, TV, laptop, máy ảnh, đồ gia dụng" lang="vi-VN" /> <meta name="keywords" content="samsung,các tin khác,play music,di động, Smartphone, TV 3D, HDTV, tủ lạnh, máy giặt, máy hút bụi, laptop, máy tính bảng, tablet, máy ảnh số, lò vi sóng, điều hòa, iOS, iPhone, ultrabook, macbook, Intel, Core I, Android, Honeycomb, Apple, BlackBerry, Nokia, Google, Yahoo, Microsoft, Facebook, tiêu dùng, đồ gia dụng, giá bán, giảm giá, mua sắm, mạng xã hội, công nghệ thông tin, bảo mật, công nghệ, an ninh mạng, diệt virus, Samsung, Sony, LG, Toshiba, Nikon, Dell, DSLR, compact, laptop phổ thông, Canon, Acer, Asus, HP, HTC, Panasonic, điện tử, gia dụng, ứng dụng, miễn phí, tải về, download, review, đánh giá, reviews, đánh giá sản phẩm, hack, hacker, unlock, bẻ khóa, jailbreak, root, mật khẩu, rom cook, điện thoại di động, Lenovo, Bkav, Atom, phần mềm, NFC, màn hình cảm ứng, quay phim HD, laptop sinh viên, giá rẻ, tiết kiệm, tiết kiệm điện, Windows, Microsoft Office, Windows Phone, Internet, pin, thời lượng pin" lang="vi-VN" /> <link rel="Shortcut Icon" href="/ReviewPage-theme/images/favicon.ico" /> <link href="/html/portal/css.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1466140824000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/released-news-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070573000" rel="stylesheet" type="text/css" /> <link href="/focus_asset_display-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070577000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1491897679000" rel="stylesheet" type="text/css" /> <link href="/TopView-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070585000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/facebooklike.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/ReviewPortlet-portlet/css/hotsubject.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/tags_navigation-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487070572000" rel="stylesheet" type="text/css" /> <link href="/RSSLinkFooter-portlet/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1487071404000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 41},getRevision:function(){return"41.0"},getVersion:function(){return"41.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},ThemeDisplay:{getCompanyId:function(){return"10132"},getCompanyGroupId:function(){return"10165"},getUserId:function(){return"10135"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"24458"},getLayoutId:function(){return"25"},getLayoutURL:function(){return"http://vnreview.vn/tu-van-di-dong"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"6"},getScopeGroupId:function(){return"10157"},getParentGroupId:function(){return"10157"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"vi_VN"},getLanguageId:function(){return"vi_VN"},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"/ReviewPage-theme/images"},getPathThemeRoot:function(){return"/ReviewPage-theme/"},getURLHome:function(){return"http://vnreview.vn/home"},getSessionId:function(){return"0E7678D499BC8FAA827B9A9E4189DEA9"},getPortletSetupShowBordersDefault:function(){return true}},PropsValues:{}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBasePath:function(){return"/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=js&languageId=vi_VN&t=1491897728000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}}};window.YUI_config={comboBase:Liferay.AUI.getComboPath(),fetchCSS:false,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getBasePath()};Liferay.currentURL="\x2ftu-van-di-dong\x2f-\x2fview_content\x2fcontent\x2f2135440\x2fthay-khong-an-thua-samsung-bo-ung-dung-nhac-mac-dinh-chuyen-sang-google-play-music";Liferay.currentURLEncoded="%2Ftu-van-di-dong%2F-%2Fview_content%2Fcontent%2F2135440%2Fthay-khong-an-thua-samsung-bo-ung-dung-nhac-mac-dinh-chuyen-sang-google-play-music";/*]]>*/</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=ReviewPage_WAR_ReviewPagetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=vi_VN&amp;t=1491897728000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["showadv_WAR_ReviewPortletportlet_INSTANCE_ilO5","mappath_WAR_ReviewPortletportlet","releasednewsportlet_WAR_releasednewsportlet_INSTANCE_oNB6","releasednewsportlet_WAR_releasednewsportlet","focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL","101","showadv_WAR_ReviewPortletportlet_INSTANCE_YC7t","topview_WAR_TopViewportlet","facebooklike_WAR_ReviewPortletportlet","article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z","article_summary_WAR_article_summaryportlet_INSTANCE_0kHw","hotsubject_WAR_ReviewPortletportlet_INSTANCE_3gMg","article_summary_WAR_article_summaryportlet_INSTANCE_s25Y","tags_navigation_WAR_tags_navigationportlet","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_N5or","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_mPy6","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_4Udl","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_3qxA","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_dF0D","rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_S5nR","71_INSTANCE_4lU1"];/*]]>*/</script> <meta content="http://vnreview.vn/thumbs/310x162/16/48/20/1648200.jpg" itemprop="image" property="og:image"/> <meta content="Sau khi bán ra bộ đôi Galaxy S8/S8+, Samsung thông báo sẽ chính thức sử dụng Google Play Music làm ứng dụng nghe nhạc mặc định trên tất cả các thiết bị Galaxy trong tương lai." property="og:description"/> <meta content="image/jpeg" property="og:image:type"/> <meta content="600" property="og:image:width"/> <meta content="375" property="og:image:height"/> <link class="lfr-css-file" href="/ReviewPage-theme/css/main.css?browserId=other&amp;minifierType=css&amp;languageId=vi_VN&amp;t=1489801250000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <script type="text/javascript" src="/html/js/liferay/service.js"></script> <script type="text/javascript" src="/html/js/liferay/ext_service.js"></script> <script type="text/javascript" src="/ReviewPage-theme/js/jquery.js"></script> <script type="text/javascript" src="http://vnreview.vn/play-clip/js/swfobject.js"></script> </head> <body class=" controls-visible guest-community signed-out public-page"> <div id="fb-root" style="display:none"></div> <div id="app-root" style="display:none"></div> <div class="login-social"> <span class="login-social-element login-social-facebook" onclick="app.loginVNRbyFacebook();" title="Đăng nhập VnReview bằng tài khoản Facebook"></span> <span style="display:block; clear:both;"></span> <span class="login-social-element login-social-google" onclick="app.loginVNRbyGoogle();" title="Đăng nhập VnReview bằng tài khoản Google"></span> <span style="display:block; clear:both;"></span> </div> <div class="banner_sh" id="banner_sh" > <img src="http://vnreview.vn/ThemeReview-theme/images/custom/sh_banner.jpg"/> </div> <div class="clip_sh" id="clip_sh" style="background-color:#000;"> <div id="player_voice" style="display:none;" onclick="opensh_homepage();"></div> <div onclick="opensh_homepage();" class="openshhome" ></div> <div class="close_clip" id="close_clip" onclick="closeClipSH();" title="close"><img src="/ThemeReview-theme/images/custom/closeclip.png"/></div> </div> <div class="navigation"></div> <div class="navigation-body"> <div class="logo"> <h1> <a href="/"> <img src="/ThemeReview-theme/images/custom/logo.png" alt="VNReview" title="VNReview" width="194" height="60px" > </a> </h1> </div> <div class="navigation-content"> <div id="navigation"> <ul class="main-menu"> <li class="homeCss"> <a href="http://vnreview.vn/home" ><img src="/ThemeReview-theme/images/custom/home.gif"/></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/home-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/home-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/home-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/home-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/home-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/home-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/home-top-ten" >Top 10</a> </li> <li> <a href="http://vnreview.vn/home-theo-yeu-cau" >Theo yêu cầu</a> </li> <li> <a href="http://vnreview.vn/goc-nhin-vnreview" >Góc nhìn VnReview</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/danh-gia" ><span> Đánh giá</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/danh-gia-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/danh-gia-laptop" >Laptop</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-tinh-bang" >Máy tính bảng</a> </li> <li> <a href="http://vnreview.vn/danh-gia-may-anh-so" >Máy ảnh số</a> </li> <li> <a href="http://vnreview.vn/danh-gia-tivi" >Tivi</a> </li> <li> <a href="http://vnreview.vn/danh-gia-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/phu-kien" >Phụ kiện</a> </li> <li> <a href="http://vnreview.vn/nha-thong-minh" >Nhà thông minh</a> </li> <li> <a href="http://vnreview.vn/danh-gia-top-10" >Top 10</a> </li> <li> <a href="http://vnreview.vn/danh-gia-theo-yeu-cau" >Theo yêu cầu</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/tin-tuc" ><span> Tin tức</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tin-tuc-an-ninh-mang" >An ninh mạng</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-kinh-doanh" >Kinh doanh</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-san-pham-moi" >Sản phẩm mới</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-thi-truong" >Thị trường</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe" >KHCN</a> </li> <li> <a href="http://vnreview.vn/tin-tuc-xa-hoi-so" >Xã hội số</a> </li> <li> <a href="http://vnreview.vn/anh-video" >Ảnh/Video</a> </li> <li> <a href="http://vnreview.vn/xe" >Xe</a> </li> </ul> </li> <li class="nav-border"></li> <li class="selected main-menu-li"> <a href="http://vnreview.vn/tu-van" ><span> Tư vấn</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/tu-van-anh-so" >Ảnh số</a> </li> <li> <a href="http://vnreview.vn/tu-van-bao-mat" >Bảo mật</a> </li> <li class="child-selected"> <a href="http://vnreview.vn/tu-van-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/am-thanh" >Âm Thanh</a> </li> <li> <a href="http://vnreview.vn/tu-van-may-tinh" >Máy tính</a> </li> <li> <a href="http://vnreview.vn/tu-van-do-gia-dung" >Đồ gia dụng</a> </li> <li> <a href="http://vnreview.vn/tu-van-web" >Web</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-may-tinh" >Hỏi đáp về máy tính</a> </li> <li> <a href="http://vnreview.vn/hoi-dap-ve-di-dong" >Hỏi đáp về di động</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://vnreview.vn/pr-news" ><span> PR News</span></a> <ul class="child-menu"> <li class="nav_child_point"></li> <li> <a href="http://vnreview.vn/prnews-cntt" >CNTT</a> </li> <li> <a href="http://vnreview.vn/prnews-di-dong" >Di động</a> </li> <li> <a href="http://vnreview.vn/prnews-vien-thong" >Viễn thông</a> </li> <li> <a href="http://vnreview.vn/prnews-tieu-dung" >Tiêu dùng</a> </li> </ul> </li> <li class="nav-border"></li> <li class="main-menu-li"> <a href="http://khophanmem.vn" target="_blank"><span> Download</span></a> </li> <li class="navigator-search"> <span id="inputtext"> <input type="text" id="txtsearch" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Search'; }" value="Search" onkeypress="return pressSearch(event);"/> </span> <span id="buttonsearch"> <img src="/ThemeReview-theme/images/custom/button-search.gif"/> </span> </li> </ul> </div> </div> </div> <div style="clear:both;"></div> <!-- Add gg adsense here for loadpage speed --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.defineSlot("/93656639/vnreview-pc-art-300x250-r1",[300,250],"div-gpt-ad-1482227889465-0").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-300x250-mid",[300,250],"div-gpt-ad-1482227889465-1").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-970x90-topbanner",[970,90],"div-gpt-ad-1482227889465-2").addService(googletag.pubads());googletag.defineSlot("/93656639/vnreview-pc-art-728x90-footer",[728,90],"div-gpt-ad-1482227889465-3").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <div id="wrapper"> <div style="clear:both; height:10px;"></div> <div id="content"> <div class="head-content"> <div class="head-content-right"></div> </div> <div style="clear:both;"></div> <div class="main-content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end  " > <a id="p_103"></a> </div> <div class="ReviewPage" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_ilO5_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_ilO5"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-970x90-topbanner --> <div id='div-gpt-ad-1482227889465-2' style='height: 90px; width: 970px; margin: 10px auto; text-align:center; clear:both;'></div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-2")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_mappath_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_mappath_WAR_ReviewPortletportlet_  portlet-static portlet-static-end mappath-portlet " > <a id="p_mappath_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="mappath_content"> <div id="breadCrumb" > <ul> <li class="first-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tu-van"><font itemprop="title">Tư vấn</font></a></span></li><li class="last-node"><span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="itemscope"><a itemprop="url" href="http://vnreview.vn/tu-van-di-dong"><font itemprop="title">Di động</font></a></span></li> </ul> </div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_oNB6_" class="portlet-boundary portlet-boundary_releasednewsportlet_WAR_releasednewsportlet_  portlet-static portlet-static-end releasednewsportlet-portlet " > <a id="p_releasednewsportlet_WAR_releasednewsportlet_INSTANCE_oNB6"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div id="main-content"> <div class="prevslide" style="display: none;" id="prevSlide"></div> <div id="main-body-paging" class="margin"> <ul> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134308/danh-gia-pin-samsung-galaxy-c9-pro-du-xem-8-lan-fast-furious-7-mot-lan-sac"> <img src="http://vnreview.vn/thumbs/280x155/16/47/50/1647508.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Đánh giá pin Samsung Galaxy C9 Pro: đủ xem 8 lần &#034;Fast &amp; Furious 7&#034; một lần sạc"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134308/danh-gia-pin-samsung-galaxy-c9-pro-du-xem-8-lan-fast-furious-7-mot-lan-sac"> Đánh giá pin Samsung Galaxy C9 Pro: đủ xem 8...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134308/danh-gia-pin-samsung-galaxy-c9-pro-du-xem-8-lan-fast-furious-7-mot-lan-sac#appComment"> <span class="boxComment-0 boxComment boxComment-2134308" data-article="2134308"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2134711/cam-bien-mong-mat-galaxy-s8-co-the-dung-de-thanh-toan"> <img src="http://vnreview.vn/thumbs/280x155/16/47/71/1647716.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Cảm biến mống mắt Galaxy S8 có thể dùng để thanh toán?"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2134711/cam-bien-mong-mat-galaxy-s8-co-the-dung-de-thanh-toan"> Cảm biến mống mắt Galaxy S8 có thể dùng để...
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2134711/cam-bien-mong-mat-galaxy-s8-co-the-dung-de-thanh-toan#appComment"> <span class="boxComment-0 boxComment boxComment-2134711" data-article="2134711"></span> </a> </h1> </span> </li> <li class="li-space slide0 slidedefault" style="display:block;"><span></span></li> <li style="display:block;" class="slide0 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132611/anh-chi-tiet-noi-that-galaxy-s8"> <img src="http://vnreview.vn/thumbs/280x155/16/46/60/1646605.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Ảnh chi tiết &#034;nội thất&#034; Galaxy S8+"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132611/anh-chi-tiet-noi-that-galaxy-s8"> Ảnh chi tiết &#034;nội thất&#034; Galaxy S8+
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132611/anh-chi-tiet-noi-that-galaxy-s8#appComment"> <span class="boxComment-0 boxComment boxComment-2132611" data-article="2132611"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132270/tech-crunch-5-thieu-sot-nguoi-dung-phai-chap-nhan-khi-mua-galaxy-s8"> <img src="http://vnreview.vn/thumbs/280x155/16/46/68/1646682.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Tech Crunch: 5 thiếu sót người dùng phải chấp nhận khi mua Galaxy S8"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132270/tech-crunch-5-thieu-sot-nguoi-dung-phai-chap-nhan-khi-mua-galaxy-s8"> Tech Crunch: 5 thiếu sót người dùng phải...
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132270/tech-crunch-5-thieu-sot-nguoi-dung-phai-chap-nhan-khi-mua-galaxy-s8#appComment"> <span class="boxComment-0 boxComment boxComment-2132270" data-article="2132270"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132246/tai-my-samsung-galaxy-s6-active-bat-ngo-boc-chay-du-khong-cam-sac"> <img src="http://vnreview.vn/thumbs/280x155/16/46/69/1646690.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Tại Mỹ, Samsung Galaxy S6 Active bất ngờ bốc cháy dù không cắm sạc"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132246/tai-my-samsung-galaxy-s6-active-bat-ngo-boc-chay-du-khong-cam-sac"> Tại Mỹ, Samsung Galaxy S6 Active bất ngờ bốc...
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2132246/tai-my-samsung-galaxy-s6-active-bat-ngo-boc-chay-du-khong-cam-sac#appComment"> <span class="boxComment-0 boxComment boxComment-2132246" data-article="2132246"></span> </a> </h1> </span> </li> <li class="li-space slide1 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide1 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2131787/vai-ngay-trai-nghiem-galaxy-s8-nhung-diem-thich-va-khong-thich"> <img src="http://vnreview.vn/thumbs/280x155/16/46/39/1646395.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Vài ngày trải nghiệm Galaxy S8: những điểm thích và không thích"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2131787/vai-ngay-trai-nghiem-galaxy-s8-nhung-diem-thich-va-khong-thich"> Vài ngày trải nghiệm Galaxy S8: những điểm...
								 	  </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2131787/vai-ngay-trai-nghiem-galaxy-s8-nhung-diem-thich-va-khong-thich#appComment"> <span class="boxComment-0 boxComment boxComment-2131787" data-article="2131787"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2131876/apple-cho-tai-mien-phi-ung-dung-garageband-imovie-va-iwork"> <img src="http://vnreview.vn/thumbs/280x155/16/46/45/1646456.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Apple cho tải miễn phí ứng dụng GarageBand, iMovie và iWork"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2131876/apple-cho-tai-mien-phi-ung-dung-garageband-imovie-va-iwork"> Apple cho tải miễn phí ứng dụng GarageBand,...
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2131876/apple-cho-tai-mien-phi-ung-dung-garageband-imovie-va-iwork#appComment"> <span class="boxComment-0 boxComment boxComment-2131876" data-article="2131876"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2131843/do-thoi-luong-pin-galaxy-s8-dung-chip-snapdragon-va-exynos"> <img src="http://vnreview.vn/thumbs/280x155/16/46/39/1646394.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Đo thời lượng pin Galaxy S8 dùng chip Snapdragon và Exynos"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2131843/do-thoi-luong-pin-galaxy-s8-dung-chip-snapdragon-va-exynos"> Đo thời lượng pin Galaxy S8 dùng chip...
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2131843/do-thoi-luong-pin-galaxy-s8-dung-chip-snapdragon-va-exynos#appComment"> <span class="boxComment-0 boxComment boxComment-2131843" data-article="2131843"></span> </a> </h1> </span> </li> <li class="li-space slide2 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide2 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130989/samsung-chi-cho-dung-tinh-nang-mac-dinh-cua-bixby"> <img src="http://vnreview.vn/thumbs/280x155/16/45/79/1645798.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Samsung chỉ cho dùng tính năng mặc định của Bixby"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130989/samsung-chi-cho-dung-tinh-nang-mac-dinh-cua-bixby"> Samsung chỉ cho dùng tính năng mặc định của Bixby
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130989/samsung-chi-cho-dung-tinh-nang-mac-dinh-cua-bixby#appComment"> <span class="boxComment-0 boxComment boxComment-2130989" data-article="2130989"></span> </a> </h1> </span> </li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130792/ban-se-duoc-doi-sang-ipad-air-2-neu-mang-bao-hanh-ipad-4-tai-apple"> <img src="http://vnreview.vn/thumbs/280x155/16/45/74/1645747.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Bạn sẽ được đổi sang iPad Air 2 nếu mang bảo hành iPad 4 tại Apple"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130792/ban-se-duoc-doi-sang-ipad-air-2-neu-mang-bao-hanh-ipad-4-tai-apple"> Bạn sẽ được đổi sang iPad Air 2 nếu mang bảo...
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130792/ban-se-duoc-doi-sang-ipad-air-2-neu-mang-bao-hanh-ipad-4-tai-apple#appComment"> <span class="boxComment-0 boxComment boxComment-2130792" data-article="2130792"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130401/huong-dan-xem-va-chinh-sua-du-lieu-exif-tren-android"> <img src="http://vnreview.vn/thumbs/280x155/16/45/65/1645651.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="Hướng dẫn xem và chỉnh sửa dữ liệu EXIF trên Android"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130401/huong-dan-xem-va-chinh-sua-du-lieu-exif-tren-android"> Hướng dẫn xem và chỉnh sửa dữ liệu EXIF trên...
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130401/huong-dan-xem-va-chinh-sua-du-lieu-exif-tren-android#appComment"> <span class="boxComment-0 boxComment boxComment-2130401" data-article="2130401"></span> </a> </h1> </span> </li> <li class="li-space slide3 slidedefault" style="display:none;"><span></span></li> <li style="display:none;" class="slide3 slidedefault"> <span class="slidImage"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130232/4-san-pham-cong-nghe-khong-nen-mua-hang-tan-trang"> <img src="http://vnreview.vn/thumbs/280x155/16/45/53/1645538.jpg" onerror="this.src='/released-news-portlet/images/noimage.jpg'" 
								     															width="305" height="155" title="4 sản phẩm công nghệ không nên mua hàng tân trang"/> </a> </span> <span class="slidtitle"> <h1> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130232/4-san-pham-cong-nghe-khong-nen-mua-hang-tan-trang"> 4 sản phẩm công nghệ không nên mua hàng tân trang
								 	  </a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2130232/4-san-pham-cong-nghe-khong-nen-mua-hang-tan-trang#appComment"> <span class="boxComment-0 boxComment boxComment-2130232" data-article="2130232"></span> </a> </h1> </span> </li> </ul> <div style="clear: both;"></div> </div> <div class="nextslide" id="nextSlide"></div> <div class="border-bottom"></div> </div> <script type="text/javascript">/*<![CDATA[*/var currentIndex=0;var count=12;var pageCount=3;AUI().use("node",function(b){var c=b.one("#prevSlide");var d=b.one("#nextSlide");var a=b.one("#main-body-paging");d.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex==pageCount){currentIndex=0}else{currentIndex++;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex==pageCount){d.setStyle("display","none")}c.setStyle("display","block");a.removeClass("margin")}});c.on("click",function(f){b.all(".slidedefault").setStyle("display","none");if(currentIndex<=0){currentIndex=pageCount}else{currentIndex--;b.all(".slide"+currentIndex).setStyle("display","block");if(currentIndex<=0){c.setStyle("display","none");a.addClass("margin")}d.setStyle("display","block")}})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL_" class="portlet-boundary portlet-boundary_focus_asset_display_WAR_focus_asset_displayportlet_  portlet-static portlet-static-end focus_asset_display-portlet " > <a id="p_focus_asset_display_WAR_focus_asset_displayportlet_INSTANCE_s9gL"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w70 portlet-column portlet-column-first" id="column-2"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " > <a id="p_101"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content no-title"> <div class="asset-content"> <div class="title-content"> <h1 itemprop="name"> Thấy không ăn thua, Samsung bỏ ứng dụng Nhạc mặc định chuyển sang Google Play Music
			</h1> </div> <div class="panel-social"> <span class="review-displaydate"> <meta itemprop="datePublished" content="2017-04-22 20:46"/> Thứ Bẩy, ngày 22/04/2017 20:46 GMT +7
				   		</span> <span class="social"> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/facebook_icon.jpg" title="Chia sẻ bài viết lên Facebook" alt="Chia sẻ bài viết lên Facebook" onclick="share_click('facebook');"/> </span> <span class="asset-share asset-email"> <img height="15px" src="/ReviewPage-theme/images/social/twitter.jpg" title="Chia sẻ bài viết lên Twitter" alt="Chia sẻ bài viết lên Twitter" onclick="share_click('twitter');"/> </span> </span> <script type="text/javascript">/*<![CDATA[*/function share_click(d){var b="";var a=location.href;var c=document.title;if(d=="facebook"){b="http://www.facebook.com/sharer.php?u="+encodeURIComponent(a)+"&t="+encodeURIComponent(c)}else{if(d=="twitter"){b="https://twitter.com/share?original_referer="+encodeURIComponent(a)+"&url="+encodeURIComponent(a)+"&text="+encodeURIComponent(c)}}window.open(b,"sharer","toolbar=0,status=0,width=626,height=436");return false};/*]]>*/</script> <div style="clear: both;"></div> </div> <div class="journal-content-article"> <p> <strong>Sau khi bán ra bộ đôi Galaxy S8/S8+, Samsung thông báo sẽ chính thức sử dụng Google Play Music làm ứng dụng nghe nhạc mặc định trên tất cả các thiết bị Galaxy trong tương lai.</strong></p> <p style="text-align: center;"> <strong><img alt="" src="http://vnreview.vn/image/16/48/19/1648199.jpg?t=1492849671350" style="width: 680px; height: 300px;" /></strong></p> <p> Cùng việc hợp tác với Google để cài đặt dịch vụ Play Music làm ứng dụng nghe nhạc mặc định, Samsung cũng loại bỏ ứng dụng Nhạc (Music) do hãng phát triển.</p> <p> Theo <em>PhoneArena</em>, so với Samsung Music thì Google Play Music có nhiều ưu điểm hơn, đây là dịch vụ nghe nhạc của Google tương tự Spotify hay Apple Music, nơi bạn có thể trả tiền để mua nhạc bản quyền, lưu trữ đến 50 ngàn bản nhạc lên dịch vụ để nghe trên mọi thiết bị có cài đặt Play Music.</p> <p> Trước đó, Google Play Music cũng thay thế Samsung Music trên Galaxy S7 của năm ngoái. Đây là một trong những động thái nhằm lược giản bớt giao diện TouchWiz (bây giờ là Samsung Experience). Với thông báo này, gần như chắc chắn rằng tất cả những mẫu smartphone sau này của Samsung (kể cả dòng trung cấp và thấp cấp) đều sẽ dùng Google Play Music làm ứng dụng nghe nhạc mặc định, không còn Samsung Music nữa.</p> <p align="right"> <strong>Phúc Thịnh</strong></p> </div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="giftRoot"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div id="adv"></div> <div style="clear: both; height: 5px; width: 1px;"></div> <div class="social_share"> <div style="clear: both;"></div> <div class="social_like"> <div class="fb-like facebook_like facbook-social-like" style="display: block;"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://vnreview.vn/tu-van-di-dong/-/view_content/content/2135440/thay-khong-an-thua-samsung-bo-ung-dung-nhac-mac-dinh-chuyen-sang-google-play-music&amp;locale=en_US&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=317980458316559" 
   				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="social_share_item"> <div class="facebook_share"> <img onclick="share_click('facebook');" alt="Chia sẻ bài viết lên Facebook" height="20" title="Chia sẻ bài viết lên Facebook" src="/ReviewPage-theme/images/social/facebook.jpg"> </div> <div class="twitter_share"> <div class="twitter_like"> <a href="https://twitter.com/intent/follow?region=follow_link&screen_name=vnReviewVietnam&source=followbutton&variant=2.0" target="_blank"> <img src="/ReviewPage-theme/images/custom/twitter.gif" height="20"/> </a> </div> </div> <div class="google_share"> <a href="https://plus.google.com/share?url=http://vnreview.vn/tu-van-di-dong/-/view_content/content/2135440/thay-khong-an-thua-samsung-bo-ung-dung-nhac-mac-dinh-chuyen-sang-google-play-music" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/ReviewPage-theme/images/social/gplus.png" height="20"/> </a> </div> <div class="zing_share"> <a href="http://link.apps.zing.vn/share?u=http://vnreview.vn/tu-van-di-dong/-/view_content/content/2135440/thay-khong-an-thua-samsung-bo-ung-dung-nhac-mac-dinh-chuyen-sang-google-play-music" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img alt="share to zing" src="/ReviewPage-theme/images/custom/zing.gif" height="20" /> </a> </div> </div> <div style="clear: both;"></div> </div> <div class="asset-metadata"> <span class="asset-tag-img"></span> <span class="taglib-asset-tags-summary"> <a class="tag" href="http://vnreview.vn/tu-van-di-dong/-/view_content/samsung"> samsung
						, 
				    </a> <a class="tag" href="http://vnreview.vn/tu-van-di-dong/-/view_content/play+music"> play music
						 
				    </a> </span> <span class="asset-tag-img-right"></span> <span style="display: block; clear: both;"></span> </div> <div style="clear: both;"></div> <div style="clear: both; text-align: center; margin-top: 5px; margin-bottom: 5px;" id="adventist_content"> </div> <div style="clear: both;"></div> <div id='div-gpt-ad-1482227889465-3' style='height:90px; width:728px; margin-top: 15px;'> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-3")});/*]]>*/</script> </div> <script type="text/javascript">/*<![CDATA[*/var countP=jQuery(".journal-content-article p").length;var positionPcenter=Math.round(countP/2);var pCenter=jQuery(".journal-content-article p")[positionPcenter];jQuery(document).ready(function(){for(var a=positionPcenter;a<countP;a++){if(jQuery(pCenter).html().indexOf("<img")!=-1){positionPcenter++;pCenter=jQuery(".journal-content-article p")[positionPcenter]}else{jQuery(pCenter).after("<div id='div-gpt-ad-1482227889465-1' style='height:250px; width:300px; margin: 10px auto;'></div>");googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-1")});break}}});/*]]>*/</script> <div id="appComment"></div> <script type="text/javascript" src="http://vnreview.vn/html/taglib/ui/discussion/tinymce/tinymce.js"></script> <script type="text/javascript" src="http://vnreview.vn//ReviewPage-theme/js/mudim.js"></script> <script type="text/javascript">/*<![CDATA[*/tinymce.init({mode:"specific_textareas",selector:"textarea.mceEditor",plugins:["autoresize","emoticons"],menubar:false,statusbar:false,toolbar:"bold italic underline strikethrough emoticons",autoresize_min_height:100,autoresize_max_height:500});/*]]>*/</script> <div style="clear: both;"></div> <div class="othernews-back-title"> <span class="othernews-title"> Các tin khác
	</span> </div> <span class="lineborder"></span> <div style="display: block; clear: both; height: 10px;"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2134661/hinh-dang-doi-moi-noi-gi-ve-ban"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/47/91/1647916.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2134661/hinh-dang-doi-moi-noi-gi-ve-ban"> Hình dáng đôi môi nói gì về bạn?						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2134661/hinh-dang-doi-moi-noi-gi-ve-ban#appComment"> <span class="boxComment-1 boxComment boxComment-2134661" data-article="2134661"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Các nhà khoa học và nhân tướng học cho rằng đôi môi là một trong số những đặc điểm quan trọng nhất cần chú ý khi nhận diện tính cách của con người. Môi bạn có hình dáng nào như trong bài viết?						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2135338/ro-ri-cau-hinh-toi-thieu-cua-laptop-windows-10-cloud"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/48/19/1648196.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2135338/ro-ri-cau-hinh-toi-thieu-cua-laptop-windows-10-cloud"> Rò rỉ cấu hình tối thiểu của laptop Windows 10 Cloud						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2135338/ro-ri-cau-hinh-toi-thieu-cua-laptop-windows-10-cloud#appComment"> <span class="boxComment-1 boxComment boxComment-2135338" data-article="2135338"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Với tên gọi Cloudbooks, những mẫu laptop chạy Windows 10 Cloud sẽ là đối thủ cạnh tranh trực tiếp với những chiếc laptop Chromebook chạy Chrome OS của Google.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2135288/samsung-mo-tiec-ra-mat-galaxy-s8-tai-san-van-dong-my-dinh"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/48/21/1648218.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2135288/samsung-mo-tiec-ra-mat-galaxy-s8-tai-san-van-dong-my-dinh"> Samsung “mở tiệc” ra mắt Galaxy S8 tại sân vận động Mỹ Đình						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2135288/samsung-mo-tiec-ra-mat-galaxy-s8-tai-san-van-dong-my-dinh#appComment"> <span class="boxComment-1 boxComment boxComment-2135288" data-article="2135288"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Sau màn ra mắt đầu tiên ở TP.HCM, Samsung vừa tổ chức sự kiện The 8Finity Show để ra mắt bộ đôi smartphone đầu bảng Galaxy S8 và S8+ ở sân vận động quốc gia Mỹ Đình, Hà Nội.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134922/logitech-cap-nhat-dong-ban-phim-co-choi-game-van-dung-switch-romer-g"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/47/41/1647418.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134922/logitech-cap-nhat-dong-ban-phim-co-choi-game-van-dung-switch-romer-g"> Logitech cập nhật dòng bàn phím cơ chơi game, vẫn dùng switch Romer-G						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134922/logitech-cap-nhat-dong-ban-phim-co-choi-game-van-dung-switch-romer-g#appComment"> <span class="boxComment-1 boxComment boxComment-2134922" data-article="2134922"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Logitech là một thương hiệu không mấy xa lạ với các game thủ. Hôm nay, Logitech tiếp tục tung ra chiếc bàn phím cơ chơi game tầm trung mới. Đó là chiếc bàn phím G413.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134308/danh-gia-pin-samsung-galaxy-c9-pro-du-xem-8-lan-fast-furious-7-mot-lan-sac"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/47/50/1647508.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134308/danh-gia-pin-samsung-galaxy-c9-pro-du-xem-8-lan-fast-furious-7-mot-lan-sac"> Đánh giá pin Samsung Galaxy C9 Pro: đủ xem 8 lần "Fast & Furious 7" một lần sạc						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134308/danh-gia-pin-samsung-galaxy-c9-pro-du-xem-8-lan-fast-furious-7-mot-lan-sac#appComment"> <span class="boxComment-1 boxComment boxComment-2134308" data-article="2134308"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Galaxy C9 Pro là phabet mới nhất của Samsung vừa bán ra thị trường với giá 11,49 triệu đồng. Ngoài màn hình cỡ lớn tới 6 inch, điểm nhấn ở sản phẩm này là có RAM tới 6GB, smartphone chính hãng đầu tiên của Samsung bán ở Việt Nam có RAM lớn như vậy.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2134176/dien-thoai-cao-cap-cua-huawei-bi-to-dung-linh-kien-chat-luong-khong-dong-deu"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/47/45/1647452.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2134176/dien-thoai-cao-cap-cua-huawei-bi-to-dung-linh-kien-chat-luong-khong-dong-deu"> Điện thoại cao cấp của Huawei bị tố dùng linh kiện chất lượng không đồng đều						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-kinh-doanh/-/view_content/content/2134176/dien-thoai-cao-cap-cua-huawei-bi-to-dung-linh-kien-chat-luong-khong-dong-deu#appComment"> <span class="boxComment-1 boxComment boxComment-2134176" data-article="2134176"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Một số máy P10 của Huawei dùng bộ nhớ có tốc độ chỉ đạt 250MB/s, trong khi một số máy khác có tốc độ bộ nhớ lên tới 550MB/s hay thậm chí 750MB/s.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134785/intel-bat-dau-ban-ra-ssd-sieu-nhanh-optane"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/47/77/1647775.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134785/intel-bat-dau-ban-ra-ssd-sieu-nhanh-optane"> Intel bắt đầu bán ra SSD siêu nhanh Optane						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134785/intel-bat-dau-ban-ra-ssd-sieu-nhanh-optane#appComment"> <span class="boxComment-1 boxComment boxComment-2134785" data-article="2134785"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Intel đã bắt đầu vận chuyển Optane SSD 375GB DC P4800X, mẫu SSD sử dụng công nghệ Xpoint đầu tiên dành cho doanh nghiệp với giá 1520 USD (khoảng 34 triệu đồng).						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2134761/microsoft-hua-nang-cap-dinh-ky-windows-10"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/47/78/1647788.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2134761/microsoft-hua-nang-cap-dinh-ky-windows-10"> Microsoft hứa nâng cấp định kỳ Windows 10						      	 
						      </a> <a href="http://vnreview.vn/tu-van-may-tinh/-/view_content/content/2134761/microsoft-hua-nang-cap-dinh-ky-windows-10#appComment"> <span class="boxComment-1 boxComment boxComment-2134761" data-article="2134761"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Microsoft cam kết sẽ nâng cấp phiên bản mới cho Windows 10 vào tháng 3 và tháng 9 hằng năm.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2134735/co-the-sinh-con-khong-can-trung-cua-me"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/47/91/1647915.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2134735/co-the-sinh-con-khong-can-trung-cua-me"> Có thể sinh con không cần trứng của mẹ						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2134735/co-the-sinh-con-khong-can-trung-cua-me#appComment"> <span class="boxComment-1 boxComment boxComment-2134735" data-article="2134735"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Thử nghiệm của Đại học Bath (Anh) đã chứng tỏ rằng hai người đàn ông cũng có thể sinh con từ DNA của chính họ.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div class="otherbydate"> <div class="otherdateLeft"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134687/canon-ra-mat-ong-kinh-compact-servo-70-200mm-t4-4-cho-gioi-quay-phim"> <img width="180" height="115" src="http://vnreview.vn/thumbs/180x100/16/47/44/1647444.jpg"/> </a> </div> <div class="otherdateRight"> <div class="otherdatehead"> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134687/canon-ra-mat-ong-kinh-compact-servo-70-200mm-t4-4-cho-gioi-quay-phim"> Canon ra mắt ống kính Compact-Servo 70-200mm T4.4 cho giới quay phim						      	 
						      </a> <a href="http://vnreview.vn/tin-tuc-san-pham-moi/-/view_content/content/2134687/canon-ra-mat-ong-kinh-compact-servo-70-200mm-t4-4-cho-gioi-quay-phim#appComment"> <span class="boxComment-1 boxComment boxComment-2134687" data-article="2134687"></span> </a> </div> <div style="clear: both;"></div> <div class="otherdatedesc"> Canon tiếp tục tung ra ống kính Compact-Servo 70-200mm T4.4 L IS KAS S. Đây là ống kính được thiết kế dành cho các nhà làm phim quy mô nhỏ. Ống kính này sẽ cạnh tranh với những thị trường mới nổi như dòng ống kính cine MK-series của Fujifilm.						      
						    	</div> </div> <div style="clear: both;"></div> </div> <div class="otherbydate_border"></div> <div style="display: block; clear: both; height: 20px;"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w30 portlet-column portlet-column-last" id="column-3"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div id="p_p_id_showadv_WAR_ReviewPortletportlet_INSTANCE_YC7t_" class="portlet-boundary portlet-boundary_showadv_WAR_ReviewPortletportlet_  portlet-static portlet-static-end show-adv-portlet " > <a id="p_showadv_WAR_ReviewPortletportlet_INSTANCE_YC7t"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <!-- /93656639/vnreview-pc-art-250x250-r1 --> <div id="div-gpt-ad-1482227889465-0" style="height:250px; width:300px;margin-bottom: 30px;">  </div> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482227889465-0")});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_topview_WAR_TopViewportlet_" class="portlet-boundary portlet-boundary_topview_WAR_TopViewportlet_  portlet-static portlet-static-end top-view-portlet " > <a id="p_topview_WAR_TopViewportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="control_panel" class="control_panel_topread"> <span id="top-read" >Đọc nhiều nhất</span> <span id="top-feedback" >Phản hồi nhiều nhất</span> </div> <div class="top-read" style="display: block;"> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2131354/viettel-chinh-thuc-khai-truong-4g-cuoc-re-hon-3g-tu-40-60"> Viettel chính thức khai trương 4G, "cước rẻ hơn 3G từ 40-60%"
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2131354/viettel-chinh-thuc-khai-truong-4g-cuoc-re-hon-3g-tu-40-60#appComment"> <span
				class="boxComment-0 boxComment boxComment-2131354"
				data-article="2131354"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2131563/nghien-cuu-cho-thay-nam-gioi-tap-gym-se-co-doi-song-tinh-duc-kem"> Nghiên cứu cho thấy nam giới tập gym sẽ có đời sống tình dục kém
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2131563/nghien-cuu-cho-thay-nam-gioi-tap-gym-se-co-doi-song-tinh-duc-kem#appComment"> <span
				class="boxComment-0 boxComment boxComment-2131563"
				data-article="2131563"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-may-tinh/-/view_content/content/2130836/dung-luong-ram-hay-toc-do-ram-quan-trong-hon"> Dung lượng RAM hay tốc độ RAM quan trọng hơn?
			</a> <a href="/tu-van-may-tinh/-/view_content/content/2130836/dung-luong-ram-hay-toc-do-ram-quan-trong-hon#appComment"> <span
				class="boxComment-0 boxComment boxComment-2130836"
				data-article="2130836"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2130535/can-canh-smartphone-sieu-bao-mat-gia-1-000-usd-cua-viettel"> Cận cảnh smartphone "siêu bảo mật" giá 1.000 USD của Viettel
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2130535/can-canh-smartphone-sieu-bao-mat-gia-1-000-usd-cua-viettel#appComment"> <span
				class="boxComment-0 boxComment boxComment-2130535"
				data-article="2130535"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-chi-tiet-di-dong/-/view_content/content/2131870/galaxy-s8-vs-iphone-7-plus-do-hieu-nang-so-do-muot-game-nang"> Galaxy S8 vs iPhone 7 Plus: đọ hiệu năng, so độ mượt game nặng
			</a> <a href="/danh-gia-chi-tiet-di-dong/-/view_content/content/2131870/galaxy-s8-vs-iphone-7-plus-do-hieu-nang-so-do-muot-game-nang#appComment"> <span
				class="boxComment-0 boxComment boxComment-2131870"
				data-article="2131870"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2129931/khoa-hoc-nuoi-thu-co-long-giup-tre-giam-nguy-co-beo-phi-va-di-ung"> Khoa học: Nuôi thú có lông giúp trẻ giảm nguy cơ béo phì và dị ứng
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2129931/khoa-hoc-nuoi-thu-co-long-giup-tre-giam-nguy-co-beo-phi-va-di-ung#appComment"> <span
				class="boxComment-0 boxComment boxComment-2129931"
				data-article="2129931"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2133017/de-hieu-cac-thien-tai-elon-musk-edison-va-zuckerberg-hay-nhin-ban-lam-viec-cua-ho"> Để hiểu các thiên tài Elon Musk, Edison và Zuckerberg, hãy nhìn bàn làm việc của họ
			</a> <a href="/tin-tuc-xa-hoi-so/-/view_content/content/2133017/de-hieu-cac-thien-tai-elon-musk-edison-va-zuckerberg-hay-nhin-ban-lam-viec-cua-ho#appComment"> <span
				class="boxComment-0 boxComment boxComment-2133017"
				data-article="2133017"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2132485/xiaomi-mi-6-ra-mat-snapdragon-835-camera-kep-12-mp-gia-tu-8-2-trieu-dong"> Xiaomi Mi 6 ra mắt: Snapdragon 835, camera kép 12 MP, giá từ 8,2 triệu đồng
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2132485/xiaomi-mi-6-ra-mat-snapdragon-835-camera-kep-12-mp-gia-tu-8-2-trieu-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2132485"
				data-article="2132485"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2131787/vai-ngay-trai-nghiem-galaxy-s8-nhung-diem-thich-va-khong-thich"> Vài ngày trải nghiệm Galaxy S8: những điểm thích và không thích
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2131787/vai-ngay-trai-nghiem-galaxy-s8-nhung-diem-thich-va-khong-thich#appComment"> <span
				class="boxComment-0 boxComment boxComment-2131787"
				data-article="2131787"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2129675/nhu-da-tang-co2-hien-nay-trai-dat-co-the-quay-ve-ky-trias-tham-chi-con-te-hon"> Như đà tăng CO2 hiện nay, Trái Đất có thể quay về kỷ Trias, thậm chí còn tệ hơn
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2129675/nhu-da-tang-co2-hien-nay-trai-dat-co-the-quay-ve-ky-trias-tham-chi-con-te-hon#appComment"> <span
				class="boxComment-0 boxComment boxComment-2129675"
				data-article="2129675"></span> </a> </h4> </div> <div class="top-feedback" style="display: none;"> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2130535/can-canh-smartphone-sieu-bao-mat-gia-1-000-usd-cua-viettel"> Cận cảnh smartphone "siêu bảo mật" giá 1.000 USD của Viettel
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2130535/can-canh-smartphone-sieu-bao-mat-gia-1-000-usd-cua-viettel#appComment"> <span
				class="boxComment-0 boxComment boxComment-2130535"
				data-article="2130535"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2131354/viettel-chinh-thuc-khai-truong-4g-cuoc-re-hon-3g-tu-40-60"> Viettel chính thức khai trương 4G, "cước rẻ hơn 3G từ 40-60%"
			</a> <a href="/tin-tuc-kinh-doanh/-/view_content/content/2131354/viettel-chinh-thuc-khai-truong-4g-cuoc-re-hon-3g-tu-40-60#appComment"> <span
				class="boxComment-0 boxComment boxComment-2131354"
				data-article="2131354"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-chi-tiet-di-dong/-/view_content/content/2131870/galaxy-s8-vs-iphone-7-plus-do-hieu-nang-so-do-muot-game-nang"> Galaxy S8 vs iPhone 7 Plus: đọ hiệu năng, so độ mượt game nặng
			</a> <a href="/danh-gia-chi-tiet-di-dong/-/view_content/content/2131870/galaxy-s8-vs-iphone-7-plus-do-hieu-nang-so-do-muot-game-nang#appComment"> <span
				class="boxComment-0 boxComment boxComment-2131870"
				data-article="2131870"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-chi-tiet-phu-kien/-/view_content/content/2129879/danh-gia-cu-sac-bagi-m30-made-in-vietnam-quick-charge-3-0-gia-300-000-dong"> Đánh giá củ sạc Bagi M30 "made in Vietnam": Quick Charge 3.0, giá 300.000 đồng
			</a> <a href="/danh-gia-chi-tiet-phu-kien/-/view_content/content/2129879/danh-gia-cu-sac-bagi-m30-made-in-vietnam-quick-charge-3-0-gia-300-000-dong#appComment"> <span
				class="boxComment-0 boxComment boxComment-2129879"
				data-article="2129879"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2131673/nhieu-nguoi-dung-phan-nan-man-hinh-galaxy-s8-bi-am-do"> Nhiều người dùng phàn nàn màn hình Galaxy S8 bị ám đỏ
			</a> <a href="/tin-tuc-san-pham-moi/-/view_content/content/2131673/nhieu-nguoi-dung-phan-nan-man-hinh-galaxy-s8-bi-am-do#appComment"> <span
				class="boxComment-0 boxComment boxComment-2131673"
				data-article="2131673"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/xe/-/view_content/content/2134055/o-to-gia-re-o-viet-nam-la-giac-mo-khong-co-that"> Ô tô giá rẻ ở Việt Nam là giấc mơ không có thật
			</a> <a href="/xe/-/view_content/content/2134055/o-to-gia-re-o-viet-nam-la-giac-mo-khong-co-that#appComment"> <span
				class="boxComment-0 boxComment boxComment-2134055"
				data-article="2134055"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tu-van-di-dong/-/view_content/content/2132270/tech-crunch-5-thieu-sot-nguoi-dung-phai-chap-nhan-khi-mua-galaxy-s8"> Tech Crunch: 5 thiếu sót người dùng phải chấp nhận khi mua Galaxy S8
			</a> <a href="/tu-van-di-dong/-/view_content/content/2132270/tech-crunch-5-thieu-sot-nguoi-dung-phai-chap-nhan-khi-mua-galaxy-s8#appComment"> <span
				class="boxComment-0 boxComment boxComment-2132270"
				data-article="2132270"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2131563/nghien-cuu-cho-thay-nam-gioi-tap-gym-se-co-doi-song-tinh-duc-kem"> Nghiên cứu cho thấy nam giới tập gym sẽ có đời sống tình dục kém
			</a> <a href="/tin-tuc-khoa-hoc-cong-nghe/-/view_content/content/2131563/nghien-cuu-cho-thay-nam-gioi-tap-gym-se-co-doi-song-tinh-duc-kem#appComment"> <span
				class="boxComment-0 boxComment boxComment-2131563"
				data-article="2131563"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/xe/-/view_content/content/2133598/nguoi-dan-co-mua-duoc-oto-gia-re-vao-nam-2018"> Người dân có mua được ôtô giá rẻ vào năm 2018?
			</a> <a href="/xe/-/view_content/content/2133598/nguoi-dan-co-mua-duoc-oto-gia-re-vao-nam-2018#appComment"> <span
				class="boxComment-0 boxComment boxComment-2133598"
				data-article="2133598"></span> </a> </h4> <span class="border-space"></span> <h4> <a href="/danh-gia-chi-tiet-di-dong/-/view_content/content/2127382/danh-gia-sony-xperia-xa1-camera-tot-nhat-tam-gia-pin-khong-yeu-nua"> Đánh giá Sony Xperia XA1: camera tốt nhất tầm giá, pin không yếu nữa
			</a> <a href="/danh-gia-chi-tiet-di-dong/-/view_content/content/2127382/danh-gia-sony-xperia-xa1-camera-tot-nhat-tam-gia-pin-khong-yeu-nua#appComment"> <span
				class="boxComment-0 boxComment boxComment-2127382"
				data-article="2127382"></span> </a> </h4> </div> <script type="text/javascript">/*<![CDATA[*/AUI().use("node",function(a){var c=a.one("#top-read");var b=a.one("#top-feedback");c.on("click",function(){a.one("#control_panel").removeClass("control_panel_topfeedback").addClass("control_panel_topread");c.setStyle("color","#EE5301");b.setStyle("color","#FFF");a.one(".top-read").setStyle("display","block");a.one(".top-feedback").setStyle("display","none")});b.on("click",function(){a.one("#control_panel").removeClass("control_panel_topread").addClass("control_panel_topfeedback");b.setStyle("color","#EE5301");c.setStyle("color","#FFF");a.one(".top-feedback").setStyle("display","block");a.one(".top-read").setStyle("display","none")})});/*]]>*/</script> </div> </div> </div> <div id="p_p_id_facebooklike_WAR_ReviewPortletportlet_" class="portlet-boundary portlet-boundary_facebooklike_WAR_ReviewPortletportlet_  portlet-static portlet-static-end facebooklike-portlet " > <a id="p_facebooklike_WAR_ReviewPortletportlet"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="fb_header"> <span>VnReview trên facebook</span> </div> <div class="fb_body"> <span class="fb_like_number" id="like_number">813.428</span> <span
		class="fb_like_link"> <a href="https://facebook.com/vnreview"
		rel="nofollow" target="_blank">Thích</a> </span> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_xW5Z"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjegijahib.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjegijahibmodulename" > <span> Đánh giá gần đây
	            
     </span> </div> <div id="bdcdjegijahiblisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2127382/danh-gia-sony-xperia-xa1-camera-tot-nhat-tam-gia-pin-khong-yeu-nua"> <img src="http://vnreview.vn/thumbs/63x42/16/44/36/1644364.jpg" alt="Đánh giá Sony Xperia XA1: camera tốt nhất tầm giá, pin không yếu nữa" title="Đánh giá Sony Xperia XA1: camera tốt nhất tầm giá, pin không yếu nữa" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2127382/danh-gia-sony-xperia-xa1-camera-tot-nhat-tam-gia-pin-khong-yeu-nua" title="Đánh giá Sony Xperia XA1: camera tốt nhất tầm giá, pin không yếu nữa">Đánh giá Sony Xperia XA1: camera tốt nhất tầm...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2127382/danh-gia-sony-xperia-xa1-camera-tot-nhat-tam-gia-pin-khong-yeu-nua#appComment"> <span class="boxComment-1 boxComment boxComment-2127382" data-article="2127382"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2121197/danh-gia-samsung-galaxy-a3-2017-cat-giam-qua-tay"> <img src="http://vnreview.vn/thumbs/63x42/16/42/21/1642217.jpg" alt="Đánh giá Samsung Galaxy A3 2017: cắt giảm quá tay" title="Đánh giá Samsung Galaxy A3 2017: cắt giảm quá tay" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2121197/danh-gia-samsung-galaxy-a3-2017-cat-giam-qua-tay" title="Đánh giá Samsung Galaxy A3 2017: cắt giảm quá tay">Đánh giá Samsung Galaxy A3 2017: cắt giảm quá tay</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2121197/danh-gia-samsung-galaxy-a3-2017-cat-giam-qua-tay#appComment"> <span class="boxComment-1 boxComment boxComment-2121197" data-article="2121197"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2118538/danh-gia-chi-tiet-oppo-f3-plus"> <img src="http://vnreview.vn/thumbs/63x42/16/40/90/1640909.jpg" alt="Đánh giá chi tiết Oppo F3 Plus" title="Đánh giá chi tiết Oppo F3 Plus" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2118538/danh-gia-chi-tiet-oppo-f3-plus" title="Đánh giá chi tiết Oppo F3 Plus">Đánh giá chi tiết Oppo F3 Plus</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2118538/danh-gia-chi-tiet-oppo-f3-plus#appComment"> <span class="boxComment-1 boxComment boxComment-2118538" data-article="2118538"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2100557/danh-gia-htc-u-play-thiet-ke-khac-biet-co-du-hap-dan"> <img src="http://vnreview.vn/thumbs/63x42/16/34/49/1634490.jpg" alt="Đánh giá HTC U Play: Thiết kế khác biệt có đủ hấp dẫn?" title="Đánh giá HTC U Play: Thiết kế khác biệt có đủ hấp dẫn?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2100557/danh-gia-htc-u-play-thiet-ke-khac-biet-co-du-hap-dan" title="Đánh giá HTC U Play: Thiết kế khác biệt có đủ hấp dẫn?">Đánh giá HTC U Play: Thiết kế khác biệt có đủ...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2100557/danh-gia-htc-u-play-thiet-ke-khac-biet-co-du-hap-dan#appComment"> <span class="boxComment-1 boxComment boxComment-2100557" data-article="2100557"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2092550/danh-gia-xiaomi-redmi-4-prime-bon-cu-soan-lai"> <img src="http://vnreview.vn/thumbs/63x42/16/30/72/1630722.jpg" alt="Đánh giá Xiaomi Redmi 4 Prime: &#034;bổn cũ soạn lại&#034;" title="Đánh giá Xiaomi Redmi 4 Prime: &#034;bổn cũ soạn lại&#034;" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2092550/danh-gia-xiaomi-redmi-4-prime-bon-cu-soan-lai" title="Đánh giá Xiaomi Redmi 4 Prime: &#034;bổn cũ soạn lại&#034;">Đánh giá Xiaomi Redmi 4 Prime: &#034;bổn cũ soạn lại&#034;</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2092550/danh-gia-xiaomi-redmi-4-prime-bon-cu-soan-lai#appComment"> <span class="boxComment-1 boxComment boxComment-2092550" data-article="2092550"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2097364/danh-gia-samsung-galaxy-a7-2017-may-tam-trung-gia-cao-cap"> <img src="http://vnreview.vn/thumbs/63x42/16/32/87/1632874.jpg" alt="Đánh giá Samsung Galaxy A7 2017: máy tầm trung giá cao cấp" title="Đánh giá Samsung Galaxy A7 2017: máy tầm trung giá cao cấp" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2097364/danh-gia-samsung-galaxy-a7-2017-may-tam-trung-gia-cao-cap" title="Đánh giá Samsung Galaxy A7 2017: máy tầm trung giá cao cấp">Đánh giá Samsung Galaxy A7 2017: máy tầm trung...</a> <a href="http://vnreview.vn/danh-gia-chi-tiet-di-dong/-/view_content/content/2097364/danh-gia-samsung-galaxy-a7-2017-may-tam-trung-gia-cao-cap#appComment"> <span class="boxComment-1 boxComment boxComment-2097364" data-article="2097364"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_0kHw_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_0kHw"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdgehfajhbebg.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdgehfajhbebgmodulename" > <span> Góc nhìn VnReview
	            
     </span> </div> <div id="bdgehfajhbebglisttilebody"> <ul> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2128894/dich-vu-cong-truc-tuyen-con-nhieu-thu-thach"> <img src="http://vnreview.vn/thumbs/63x42/16/45/08/1645081.jpg" alt="Dịch vụ công trực tuyến, còn nhiều thử thách" title="Dịch vụ công trực tuyến, còn nhiều thử thách" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2128894/dich-vu-cong-truc-tuyen-con-nhieu-thu-thach" title="Dịch vụ công trực tuyến, còn nhiều thử thách">Dịch vụ công trực tuyến, còn nhiều thử thách</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2128894/dich-vu-cong-truc-tuyen-con-nhieu-thu-thach#appComment"> <span class="boxComment-1 boxComment boxComment-2128894" data-article="2128894"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2127288/cam-ghi-am-ghi-hinh-nguy-trang-va-nhung-su-that-se-bi-chon-vui"> <img src="http://vnreview.vn/thumbs/63x42/16/44/76/1644767.jpg" alt="Cấm ghi âm ghi hình ngụy trang và những sự thật sẽ bị chôn vùi!" title="Cấm ghi âm ghi hình ngụy trang và những sự thật sẽ bị chôn vùi!" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2127288/cam-ghi-am-ghi-hinh-nguy-trang-va-nhung-su-that-se-bi-chon-vui" title="Cấm ghi âm ghi hình ngụy trang và những sự thật sẽ bị chôn vùi!">Cấm ghi âm ghi hình ngụy trang và những sự thật...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2127288/cam-ghi-am-ghi-hinh-nguy-trang-va-nhung-su-that-se-bi-chon-vui#appComment"> <span class="boxComment-1 boxComment boxComment-2127288" data-article="2127288"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2126519/nhung-manh-quang-cao-khien-iphone-khac-biet"> <img src="http://vnreview.vn/thumbs/63x42/16/44/21/1644219.jpg" alt="Những mánh quảng cáo khiến iPhone khác biệt" title="Những mánh quảng cáo khiến iPhone khác biệt" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2126519/nhung-manh-quang-cao-khien-iphone-khac-biet" title="Những mánh quảng cáo khiến iPhone khác biệt">Những mánh quảng cáo khiến iPhone khác biệt</a> <a href="http://vnreview.vn/tu-van-di-dong/-/view_content/content/2126519/nhung-manh-quang-cao-khien-iphone-khac-biet#appComment"> <span class="boxComment-1 boxComment boxComment-2126519" data-article="2126519"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li  > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2118419/note-7-da-hoan-toan-hoa-kiep-nhung-lai-gay-kho-cho-s8"> <img src="http://vnreview.vn/thumbs/63x42/16/40/77/1640771.jpg" alt="Note 7 đã hoàn toàn “hóa kiếp” nhưng lại “gây khó” cho S8?" title="Note 7 đã hoàn toàn “hóa kiếp” nhưng lại “gây khó” cho S8?" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2118419/note-7-da-hoan-toan-hoa-kiep-nhung-lai-gay-kho-cho-s8" title="Note 7 đã hoàn toàn “hóa kiếp” nhưng lại “gây khó” cho S8?">Note 7 đã hoàn toàn “hóa kiếp” nhưng lại “gây...</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2118419/note-7-da-hoan-toan-hoa-kiep-nhung-lai-gay-kho-cho-s8#appComment"> <span class="boxComment-1 boxComment boxComment-2118419" data-article="2118419"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> <li class="lastemelent" > <span class="thumbnail"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2100429/nhung-vet-dam-chi-mang-cua-su-bat-luc"> <img src="http://vnreview.vn/thumbs/63x42/16/34/44/1634443.jpg" alt="Những vết đâm chí mạng của sự bất lực" title="Những vết đâm chí mạng của sự bất lực" width="63" height="42" onerror="this.src='/article_summary-portlet/images/noimage.jpg'"/> </a> </span> <span class="title" style="margin-top: 3px;"> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2100429/nhung-vet-dam-chi-mang-cua-su-bat-luc" title="Những vết đâm chí mạng của sự bất lực">Những vết đâm chí mạng của sự bất lực</a> <a href="http://vnreview.vn/goc-nhin-vnreview/-/view_content/content/2100429/nhung-vet-dam-chi-mang-cua-su-bat-luc#appComment"> <span class="boxComment-1 boxComment boxComment-2100429" data-article="2100429"></span> </a> </span> <span style="display: block; clear: both;height: 1px;"></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_hotsubject_WAR_ReviewPortletportlet_INSTANCE_3gMg_" class="portlet-boundary portlet-boundary_hotsubject_WAR_ReviewPortletportlet_  portlet-static portlet-static-end hotsubject-portlet " > <a id="p_hotsubject_WAR_ReviewPortletportlet_INSTANCE_3gMg"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="navigation-name"> <span>Chủ đề nóng</span> </div> <div id="navigation-body"> <ul> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/galaxy+s8"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/39/23/1639231.jpg" title="samsung galaxy s8" alt="samsung galaxy s8" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/galaxy+s8"> samsung galaxy s8
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/Cloudbleed"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/27/53/1627536.jpg" title="lỗ hổng Cloudbleed" alt="lỗ hổng Cloudbleed" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/Cloudbleed"> lỗ hổng Cloudbleed
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/MWC+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/26/43/1626434.jpg" title="MWC 2017" alt="MWC 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/MWC+2017"> MWC 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/vsr+2017"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/13/15/1613153.jpg" title="vsr 2017" alt="vsr 2017" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/vsr+2017"> vsr 2017
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> <li> <span class="navigation-img"> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/s%E1%BB%A5t+pin"> <img  width="27" height="27" src="http://vnreview.vn/thumbs/27x27/16/00/87/1600873.jpg" title="iphone lỗi sụt pin" alt="iphone lỗi sụt pin" onerror="this.src='/ReviewPortlet-portlet/img/noimage.jpg'"/> </a> </span> <span class="navigation-title"> <h2> <a href="http://vnreview.vn/tin-tuc-chu-de-nong/-/chu-de-nong/3gMg/s%E1%BB%A5t+pin"> iphone lỗi sụt pin
			  		       </a> </h2> </span> <span style="display: block; clear: both;"></span> </li> <li class="border-center"> <span></span> </li> </ul> </div> </div> </div> </div> <div id="p_p_id_article_summary_WAR_article_summaryportlet_INSTANCE_s25Y_" class="portlet-boundary portlet-boundary_article_summary_WAR_article_summaryportlet_  portlet-static portlet-static-end article_summary-portlet " > <a id="p_article_summary_WAR_article_summaryportlet_INSTANCE_s25Y"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <link href="/article_summary-portlet/stylesheet/bdcdjegijagcf.css?browserId=other&minifierType=css&languageId=vi_VN&t=1489801250000" rel="stylesheet" type="text/css" /> <div id="bdcdjegijagcfmodulename" > <span> Ở đâu, có gì?
	            
     </span> </div> <div id="bdcdjegijagcflisttilebody"> <ul> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2131980/trien-lam-mo-to-xe-may-viet-nam-2017-chinh-thuc-mo-cua-tu-4-5" title="Triển lãm Mô tô xe máy Việt Nam 2017 chính thức mở cửa từ 4/5"> Triển lãm Mô tô xe máy Việt Nam 2017 chính thức mở cửa từ 4/5	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2131980/trien-lam-mo-to-xe-may-viet-nam-2017-chinh-thuc-mo-cua-tu-4-5#appComment"> <span class="boxComment-1 boxComment boxComment-2131980" data-article="2131980"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2130816/thiet-bi-chuyen-mach-an-toan-cho-doanh-nghiep" title="Thiết bị chuyển mạch an toàn cho doanh nghiệp"> Thiết bị chuyển mạch an toàn cho doanh nghiệp	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2130816/thiet-bi-chuyen-mach-an-toan-cho-doanh-nghiep#appComment"> <span class="boxComment-1 boxComment boxComment-2130816" data-article="2130816"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2127897/dat-mua-galaxy-s8-s8-cang-som-qua-tang-cang-gia-tri" title="Đặt mua Galaxy S8/S8+ càng sớm, quà tặng càng giá trị"> Đặt mua Galaxy S8/S8+ càng sớm, quà tặng càng giá trị	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2127897/dat-mua-galaxy-s8-s8-cang-som-qua-tang-cang-gia-tri#appComment"> <span class="boxComment-1 boxComment boxComment-2127897" data-article="2127897"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2126433/du-lich-he-thoa-thich-voi-lenovo" title="Du lịch hè thỏa thích với Lenovo"> Du lịch hè thỏa thích với Lenovo	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2126433/du-lich-he-thoa-thich-voi-lenovo#appComment"> <span class="boxComment-1 boxComment boxComment-2126433" data-article="2126433"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2124848/lenovo-ra-mat-chuong-trinh-doi-tac-trung-tam-du-lieu-moi-o-chau-a" title="Lenovo ra mắt chương trình đối tác trung tâm dữ liệu mới ở châu Á"> Lenovo ra mắt chương trình đối tác trung tâm dữ liệu mới ở châu Á	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2124848/lenovo-ra-mat-chuong-trinh-doi-tac-trung-tam-du-lieu-moi-o-chau-a#appComment"> <span class="boxComment-1 boxComment boxComment-2124848" data-article="2124848"></span> </a> </li> <li> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2121939/de-phong-cac-chung-benh-nguy-hiem-de-gap-vao-mua-nong" title="Đề phòng các chứng  bệnh nguy hiểm dễ gặp vào mùa nóng"> Đề phòng các chứng  bệnh nguy hiểm dễ gặp vào mùa nóng	  	 
	  	 
	  	</a> <a href="http://vnreview.vn/tin-tuc-o-dau-co-gi/-/view_content/content/2121939/de-phong-cac-chung-benh-nguy-hiem-de-gap-vao-mua-nong#appComment"> <span class="boxComment-1 boxComment boxComment-2121939" data-article="2121939"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="rss-border-header"> <div class="rss-header"></div> </div> <div class="aui-w33 portlet-column portlet-column-first" id="column-4"> <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-4"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_N5or_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_N5or"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/07/61077.jpg" width="16" height="16" title="VnExpress"/></span> <span class="rss-titletext"> <h3> VnExpress
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38673"> <ul> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/loi-am-do-tren-galaxy-s8-sap-duoc-khac-phuc-3574327.html" target="_blank" title="Lỗi ám đỏ trên Galaxy S8 sắp được khắc phục" rel="nofollow"> Lỗi ám đỏ trên Galaxy S8 sắp được khắc phục
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/chi-phi-san-xuat-galaxy-s8-cao-gan-gap-ruoi-iphone-7-3574303.html" target="_blank" title="Chi phí sản xuất Galaxy S8 cao gần gấp rưỡi iPhone 7" rel="nofollow"> Chi phí sản xuất Galaxy S8 cao gần gấp...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/galaxy-c9-pro-duoc-binh-chon-chup-dep-hon-oppo-f3-plus-3574161.html" target="_blank" title="Galaxy C9 Pro được bình chọn chụp đẹp hơn Oppo F3 Plus" rel="nofollow"> Galaxy C9 Pro được bình chọn chụp đẹp hơn...
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/san-pham/4-smartphone-duoc-mong-doi-nhat-cuoi-nam-2017-3574082.html" target="_blank" title="4 smartphone được mong đợi nhất cuối năm 2017" rel="nofollow"> 4 smartphone được mong đợi nhất cuối năm 2017
							</a> </h5> </li> <li> <h5> <a href="http://sohoa.vnexpress.net/tin-tuc/cong-dong/hoi-dap/nen-mua-galaxy-s8-hay-cho-iphone-8-3574171.html" target="_blank" title="Nên mua Galaxy S8 hay chờ iPhone 8" rel="nofollow"> Nên mua Galaxy S8 hay chờ iPhone 8
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_mPy6_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_mPy6"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/10/73/77/1073773.jpg" width="16" height="16" title="ICTNews"/></span> <span class="rss-titletext"> <h3> ICTNews
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38691"> <ul> <li> <h5> <a href="http://ictnews.vn/cntt/phan-mem/ro-ri-yeu-cau-cau-hinh-de-chay-phien-ban-windows-10-rut-gon-152022.ict" target="_blank" title="Rò rỉ yêu cầu cấu hình để chạy phiên bản Windows 10 rút gọn" rel="nofollow"> Rò rỉ yêu cầu cấu hình để chạy phiên bản...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/nuoc-manh-cntt/se-bo-sung-noi-dung-ve-cmcn-4-0-vao-de-an-tang-canh-tranh-cho-hang-xuat-khau-152021.ict" target="_blank" title="Sẽ bổ sung nội dung về CMCN 4.0 vào Đề án tăng cạnh tranh cho hàng xuất khẩu" rel="nofollow"> Sẽ bổ sung nội dung về CMCN 4.0 vào Đề án...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/nuoc-manh-cntt/trien-khai-chinh-thuc-cong-dich-vu-cong-quoc-gia-truoc-ngay-30-6-2017-152016.ict" target="_blank" title="Triển khai chính thức Cổng dịch vụ công quốc gia trước ngày 30/6/2017" rel="nofollow"> Triển khai chính thức Cổng dịch vụ công...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/phan-mem/laptop-windows-10-chay-chip-qualcomm-gia-re-ra-mat-quy-iv-152009.ict" target="_blank" title="Laptop Windows 10 chạy chip Qualcomm giá rẻ ra mắt quý IV" rel="nofollow"> Laptop Windows 10 chạy chip Qualcomm giá...
							</a> </h5> </li> <li> <h5> <a href="http://ictnews.vn/cntt/phan-cung/apple-dang-so-huu-mot-cong-nghe-man-hinh-con-tot-hon-oled-151988.ict" target="_blank" title="Apple đang sở hữu một công nghệ màn hình còn tốt hơn OLED" rel="nofollow"> Apple đang sở hữu một công nghệ màn hình...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-5"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-5"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_4Udl_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_4Udl"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/08/61081.jpg" width="16" height="16" title="Dân trí"/></span> <span class="rss-titletext"> <h3> Dân trí
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_61084"> <ul> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/facebook-phat-trien-truc-thang-de-cung-cap-internet-khi-xay-ra-tham-hoa-20170422074226287.htm" target="_blank" title="Facebook phát triển trực thăng để cung cấp Internet khi xảy ra thảm họa" rel="nofollow"> Facebook phát triển trực thăng để cung cấp...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/ung-dung-cho-phep-tu-sang-tac-ca-khuc-theo-phong-cach-cuc-hai-huoc-20170422073917215.htm" target="_blank" title="Ứng dụng cho phép tự sáng tác ca khúc theo phong cách cực hài hước" rel="nofollow"> Ứng dụng cho phép tự sáng tác ca khúc theo...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/nhung-nguoi-thanh-cong-trong-lang-cong-nghe-lam-gi-truoc-khi-di-ngu-20170422114633005.htm" target="_blank" title="Những người thành công trong làng công nghệ làm gì trước khi đi ngủ?" rel="nofollow"> Những người thành công trong làng công...
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/cach-lay-text-tu-anh-cuc-de-tren-windows-2017042207372477.htm" target="_blank" title="Cách lấy text từ ảnh cực dễ trên Windows" rel="nofollow"> Cách lấy text từ ảnh cực dễ trên Windows
							</a> </h5> </li> <li> <h5> <a href="http://dantri.com.vn/suc-manh-so/bill-gates-khong-cho-con-su-dung-dien-thoai-cho-toi-khi-14-tuoi-20170422073018191.htm" target="_blank" title="Bill Gates không cho con sử dụng điện thoại cho tới khi 14 tuổi" rel="nofollow"> Bill Gates không cho con sử dụng điện...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_3qxA_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_3qxA"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/29/50/295002.jpg" width="16" height="16" title="Tinh tế"/></span> <span class="rss-titletext"> <h3> Tinh tế
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38683"> <ul> <li> <h5> <a href="https://tinhte.vn/threads/bmw-hp4-race-phien-ban-duong-dua-cua-s-1000-rr-lam-bang-soi-carbon-215-hp-87-000-usd.2693481/" target="_blank" title="BMW HP4 Race - phiên bản đường đua của S 1000 RR, làm bằng sợi carbon, 215 HP, 87.000 USD" rel="nofollow"> BMW HP4 Race - phiên bản đường đua của S...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/call-of-duty-wwii-se-duoc-cong-bo-chinh-thuc-vao-ngay-27-4-toi-du-kien-ra-mat-nam-nay-2017.2693458/" target="_blank" title="Call of Duty: WWII sẽ được công bố chính thức vào ngày 27/4 tới, dự kiến ra mắt năm nay 2017" rel="nofollow"> Call of Duty: WWII sẽ được công bố chính...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/lg-gioi-thieu-he-thong-dieu-hoa-cong-nghiep-multi-v-5-tai-viet-nam.2693468/" target="_blank" title="LG giới thiệu hệ thống điều hòa công nghiệp Multi V 5 tại Việt Nam" rel="nofollow"> LG giới thiệu hệ thống điều hòa công...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/hinh-anh-samsung-to-chuc-su-kien-the-8finity-show-tai-ha-noi-cho-galaxy-s8.2693482/" target="_blank" title="[Hình ảnh] Samsung tổ chức sự kiện The 8Finity Show tại Hà Nội cho Galaxy S8" rel="nofollow"> [Hình ảnh] Samsung tổ chức sự kiện The...
							</a> </h5> </li> <li> <h5> <a href="https://tinhte.vn/threads/video-o-to-bay-cua-lilium-jet-hoan-thanh-bay-thu-nghiem-hoat-dong-bang-dien.2693396/" target="_blank" title="[Video] Ô tô bay của Lilium Jet hoàn thành bay thử nghiệm, hoạt động bằng điện" rel="nofollow"> [Video] Ô tô bay của Lilium Jet hoàn thành...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> <div class="aui-w33 portlet-column portlet-column-last" id="column-6"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6"> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_dF0D_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_dF0D"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/61/09/61098.jpg" width="16" height="16" title="PC World"/></span> <span class="rss-titletext"> <h3> PC World
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38696"> <ul> <li> <h5> <a href="http://www.pcworld.com.vn/articles/cong-nghe/lam-the-nao/2017/04/1251597/hien-thi-noi-dung-note-tren-lock-screen-cua-ios-10-3/" target="_blank" title="Hiển thị nội dung Note trên Lock Screen của iOS 10.3" rel="nofollow"> Hiển thị nội dung Note trên Lock Screen...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/04/1251593/hang-am-thanh-bose-bi-to-theo-doi-nguoi-dung/" target="_blank" title="Hãng âm thanh Bose bị tố theo dõi người dùng?" rel="nofollow"> Hãng âm thanh Bose bị tố theo dõi người dùng?
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/cong-nghe/lam-the-nao/2017/04/1251589/sao-luu-toan-bo-email-hinh-anh-danh-ba-tren-google-ve-may-tinh/" target="_blank" title="Sao lưu toàn bộ email, hình ảnh, danh bạ trên Google về máy tính" rel="nofollow"> Sao lưu toàn bộ email, hình ảnh, danh bạ...
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/cong-nghe/lam-the-nao/2017/04/1251584/kich-hoat-giao-dien-dark-mode-cho-youtube/" target="_blank" title="Kích hoạt giao diện Dark mode cho YouTube" rel="nofollow"> Kích hoạt giao diện Dark mode cho YouTube
							</a> </h5> </li> <li> <h5> <a href="http://www.pcworld.com.vn/articles/kinh-doanh/2017/04/1251577/vietnam-motorcycle-show-2017-nong-voi-10-thuong-hieu-va-100-mau-xe/" target="_blank" title="Vietnam Motorcycle Show 2017 &#039;nóng&#039; với 10 thương hiệu và 100 mẫu xe" rel="nofollow"> Vietnam Motorcycle Show 2017...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> <div id="p_p_id_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_S5nR_" class="portlet-boundary portlet-boundary_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_  portlet-static portlet-static-end rsslinkfooterportlet-portlet " > <a id="p_rsslinkfooterportlet_WAR_RSSLinkFooterportlet_INSTANCE_S5nR"></a> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div style="clear: both;"></div> <div class="rss-body"> <div class="rss-title"> <span class="rss-icon"><img src="http://vnreview.vn/image/13/47/00/1347006.jpg" width="16" height="16" title="Thanh Niên Online"/></span> <span class="rss-titletext"> <h3> Thanh Niên Online
		    	</h3> </span> </div> <div style="clear: both;"></div> <div id="rss_content_38701"> <ul> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/se-co-dich-vu-taxi-bay-trong-tuong-lai-828432.html" target="_blank" title="Sẽ có dịch vụ taxi bay trong tương lai" rel="nofollow"> Sẽ có dịch vụ taxi bay trong tương lai
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/samsung-to-chuc-dai-tiec-cong-nghe-trinh-dien-galaxy-s8s8-tai-my-dinh-828430.html" target="_blank" title="Samsung tổ chức &#039;đại tiệc công nghệ&#039; trình diễn Galaxy S8/S8+ tại Mỹ Đình" rel="nofollow"> Samsung tổ chức &#039;đại tiệc công...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/smartphone-va-facebook-dao-sau-khoang-cach-the-he-828227.html" target="_blank" title="Smartphone và Facebook đào sâu khoảng cách thế hệ" rel="nofollow"> Smartphone và Facebook đào sâu khoảng cách...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/kinh-doanh/an-do-my-van-phai-can-den-nhan-vien-cong-nghe-cua-chung-toi-827790.html" target="_blank" title="Ấn Độ: &#039;Mỹ vẫn phải cần đến nhân viên công nghệ của chúng tôi&#039;" rel="nofollow"> Ấn Độ: &#039;Mỹ vẫn phải cần đến nhân viên...
							</a> </h5> </li> <li> <h5> <a href="http://thanhnien.vn/cong-nghe/hinh-anh-live-photos-da-co-the-hoat-dong-tren-moi-trang-web-828436.html" target="_blank" title="Hình ảnh Live Photos đã có thể hoạt động trên mọi trang web" rel="nofollow"> Hình ảnh Live Photos đã có thể hoạt động...
							</a> </h5> </li> </ul> </div> <div style="clear: both;"></div> </div> <div style="clear: both;"></div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout"> <div class="aui-w100 portlet-column portlet-column-last" id="column-7"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-7"> </div> </div> </div> </div> <form action="" id="hrefFm" method="post" name="hrefFm"></form> <div style="clear:both;"></div> </div> </div> <div style="clear:both;"></div> <div id="linksite-title"> Website liên quan
</div> <div id="linksite-content"> <ul> <li class="list-title">Tin tức</li> <li class="list-content"><h6><a href="http://laodong.com.vn/sci-tech/" target="_blank" rel="nofollow">Lao động</a></h6></li> <li class="list-content"><h6><a href="http://kienthuc.net.vn/khoa-hoc/" target="_blank" rel="nofollow">Điện tử Kiến thức</a></h6></li> <li class="list-content"><h6><a href="http://sohoa.net" target="_blank" rel="nofollow">Số hóa</a></h6></li> <li class="list-content"><h6><a href="http://ictworld.vn/" target="_blank" rel="nofollow">Thế giới @</a></h6></li> <li class="list-content"><h6><a href="http://dientutieudung.vn/" target="_blank" rel="nofollow">Điện tử tiêu dùng</a></h6></li> <li class="list-content"><h6><a href="http://www.techz.vn/" target="_blank">Techz</a></h6></li> <li class="list-content"><h6><a href="http://www.tienphong.vn/cong-nghe/" target="_blank" rel="nofollow">Tiền Phong</a></h6></li> <li class="list-content"><h6><a href="http://nhipsongso.tuoitre.vn/" target="_blank" rel="nofollow">Tuổi Trẻ</a></h6></li> <li class="list-content"><h6><a href="http://vietnamnet.vn/vn/cong-nghe-thong-tin-vien-thong/index.html" target="_blank" rel="nofollow">VietnamNet</a></h6></li> <li class="list-content"><h6><a href="http://vneconomy.vn/p0c16/cuoc-song-so.htm" target="_blank" rel="nofollow">VnEconomy</a></h6></li> <li class="list-content"><h6><a href="http://vnmedia.vn/VN/The-gioi-phang/" target="_blank" rel="nofollow">Vnmedia</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://vtc.vn/khoa-hoc-cong-nghe.557.0.html" target="_blank" rel="nofollow">VTC News</a></h6></li> <li class="list-title">Diễn đàn</li> <li class="list-content"><h6><a href="http://forum.bkav.com.vn/" target="_blank" rel="nofollow">Bkav Forum</a></h6></li> <li class="list-content"><h6><a href="http://www.ddth.com/forum.php" target="_blank" rel="nofollow">Diễn đàn tin học</a></h6></li> <li class="list-content"><h6><a href="http://forum.gamevn.com/" target="_blank" rel="nofollow">GameVN</a></h6></li> <li class="list-content"><h6><a href="http://gsm.vn/forum.php" target="_blank" rel="nofollow">GSM</a></h6></li> <li class="list-content"><h6><a href="http://thegioitinhoc.vn/forum.php" target="_blank" rel="nofollow">Thế Giới Tin Học</a></h6></li> <li class="list-content"><h6><a href="http://congnghe.5giay.vn/forums/" target="_blank" rel="nofollow">5giay.vn</a></h6></li> <li class="list-content"><h6><a href="http://sinhvienit.net/forum/" target="_blank" rel="nofollow">Sinh viên CNTT</a></h6></li> <li class="list-content"><h6><a href="http://www.tinhte.vn/forum/" target="_blank" rel="nofollow">Tinh tế</a></h6></li> <li class="list-content"><h6><a href="http://diendan.yeunhiepanh.net/trang-chu/yeu-nhiep-anh.htm" target="_blank" rel="nofollow">Yêu nhiếp ảnh</a></h6></li> <li class="list-content"><h6><a href="http://www.vn-zoom.com/" target="_blank" rel="nofollow">VN Zoom</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://forums.voz.vn/" target="_blank" rel="nofollow">Voz Forums</a></h6></li> <li class="list-content"><h6><a href="http://forum.whitehat.vn/forum.php" target="_blank" rel="nofollow">whitehat</a></h6></li> <li class="list-title">Mua sắm</li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fwww.adayroi.com%2F&utm_source=Adayroi" target="_blank" rel="nofollow">Adayroi</a></h6></li> <li class="list-content"><h6><a href="http://dienmaycholon.vn/" target="_blank" rel="nofollow">Điện máy chợ lớn</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Ffptshop.com.vn%2F&utm_source=FPT+Shop" target="_blank" rel="nofollow">FPT Shop</a></h6></li> <li class="list-content"><h6><a href="http://giangduydat.vn/" target="_blank" rel="nofollow">Giang Duy Đạt</a></h6></li> <li class="list-content"><h6><a href="http://www.hoanghamobile.com/" target="_blank" rel="nofollow">Hoang Ha Mobile</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.lazada.vn%2F&utm_source=Lazada" target="_blank" rel="nofollow">LaZaDa</a></h6></li> <li class="list-content"><h6><a href="http://mainguyen.vn/" target="_blank" rel="nofollow">Mai Nguyên</a></h6></li> <li class="list-content"><h6><a href="http://www.mediamart.vn/" target="_blank" rel="nofollow">MediaMart</a></h6></li> <li class="list-content"><h6><a href="http://www.megabuy.vn/" target="_blank" rel="nofollow">Megabuy</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://nhatcuong.vn/" target="_blank" rel="nofollow">Nhật Cường</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=http%3A%2F%2Fwww.nguyenkim.com%2F&utm_source=Nguyen+Kim" target="_blank" rel="nofollow">Nguyễn Kim</a></h6></li> <li class="list-content"><h6><a href="http://www.vitinhphongvu.com/" target="_blank" rel="nofollow">Phong Vũ</a></h6></li> <li class="list-content"><h6><a href="http://www.pico.vn/" target="_blank" rel="nofollow">Pico</a></h6></li> <li class="list-content"><h6><a href="http://www.thegioididong.com" target="_blank" rel="nofollow">Thế giới di động</a></h6></li> <li class="list-content"><h6><a href="http://dienmay.com/" target="_blank" rel="nofollow">Thế giới điện máy</a></h6></li> <li class="list-content"><h6><a href="http://www.lamido.vn/" target="_blank" rel="nofollow">Lamido</a></h6></li> <li class="list-content"><h6><a href="http://www.trananh.vn/" target="_blank" rel="nofollow">Trần Anh</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Fvienthonga.vn%2F&utm_source=Vien+thong+A" target="_blank" rel="nofollow">Viễn Thông A</a></h6></li> <li class="list-content"><h6><a href="https://pub.accesstrade.vn/deep_link/4432661151393641655?url=https%3A%2F%2Ftiki.vn%2F&utm_source=Tiki" target="_blank" rel="nofollow">Tiki</a></h6></li> <li class="list-content"><h6><a href="http://www.hongyen.vn/" target="_blank" rel="nofollow">Hồng Yến</a></h6></li> <li class="list-content"><h6><a href="http://vio.vn/" target="_blank" rel="nofollow">HT bán lẻ Viettel</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://enbac.com/" target="_blank" rel="nofollow">Én Bạc</a></h6></li> <li class="list-title">Doanh nghiệp</li> <li class="list-content"><h6><a href="http://vn.asus.com/" target="_blank" rel="nofollow">Asus Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.bkav.com.vn/" target="_blank" rel="nofollow">Bkav</a></h6></li> <li class="list-content"><h6><a href="http://www.canon.com.vn" target="_blank" rel="nofollow">Canon Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.cmc.com.vn/" target="_blank" rel="nofollow">CMC</a></h6></li> <li class="list-content"><h6><a href="http://www.electrolux.vn/" target="_blank" rel="nofollow">Electrolux Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.fpt.vn/" target="_blank" rel="nofollow">FPT</a></h6></li> <li class="list-content"><h6><a href="http://www.hipt.com.vn/" target="_blank" rel="nofollow">HiPT</a></h6></li> <li class="list-content"><h6><a href="http://www8.hp.com/vn/en/home.html" target="_blank" rel="nofollow">HP Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.htc.com/" target="_blank" rel="nofollow">HTC Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.intel.vn" target="_blank" rel="nofollow">Intel Vietnam</a></h6></li> </ul> <ul> <li class="list-content"><h6><a href="http://www.lenovo.com/vn/en/" target="_blank" rel="nofollow">Lenovo Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.lg.com/vn/index.jsp" target="_blank" rel="nofollow">LG Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.midea.com.vn/" target="_blank" rel="nofollow">Midea Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.mobifone.com.vn/" target="_blank" rel="nofollow">MobiFone</a></h6></li> <li class="list-content"><h6><a href="http://tinhvan.vn/" target="_blank" rel="nofollow">Tinh Vân</a></h6></li> <li class="list-content"><h6><a href="http://www.panasonic.com.vn/" target="_blank" rel="nofollow">Panasonic</a></h6></li> <li class="list-content"><h6><a href="http://qmobile.vn/" target="_blank" rel="nofollow">Q-Mobile</a></h6></li> <li class="list-content"><h6><a href="http://www.samsung.com/vn/" target="_blank" rel="nofollow">Samsung Vina</a></h6></li> <li class="list-content"><h6><a href="http://www.sony.com.vn/" target="_blank" rel="nofollow">Sony Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://www.toshiba.com.vn/" target="_blank" rel="nofollow">Toshiba Việt Nam</a></h6></li> <li class="list-content"><h6><a href="http://viettel.com.vn/" target="_blank" rel="nofollow">Viettel</a></h6></li> <li class="list-content"><h6><a href="http://www.vinaphone.com.vn" target="_blank" rel="nofollow">VinaPhone</a></h6></li> </ul> <div style="clear:both;"></div> </div> <div id="footer" role="contentinfo"> <div class="footer-rss"> <a href="http://vnreview.vn/feed"> <img with="16" height="16" src="/ThemeReview-theme/images/custom/feed-icon.gif" /> </a> <a href="http://vnreview.vn/feed">RSS</a> </div> <div class="footer-info"> <p>Chuyên trang Công nghệ của tạp chí điện tử Diễn Đàn Đầu Tư. Giấy phép: Số 458/GP-BTTT, cấp ngày: 6/10/2016</p> <p>Bản quyền © 2011 - 2017 VnReview - <span class="about-us"><a href="/about-us">Liên hệ Tòa soạn</a></span></p> </div> <div class="footer-logo"> <a href="http://vnreview.vn/"> <img src="/ThemeReview-theme/images/custom/logo_footer.png"/> </a> </div> </div> </div> <div style="clear:both; display:none;" id="check-facebook-connection"></div> </body> <script src="/ReviewPortlet-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1487070572000" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();/*]]>*/</script> <script type="text/javascript">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</script> <script src="/ReviewPage-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=vi_VN&amp;t=1489801250000" type="text/javascript"></script> <script type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.src="/VnReview/html/app/js/app.js?t="+new Date().getTime();b.charset="UTF-8";var a=document.getElementById("app-root");if(a!=null){a.appendChild(b);var c=setInterval(function(){if(typeof jQuery!=="undefined"&&typeof app!=="undefined"){clearInterval(c);app.appSetting.plugins="comment,countview,vote,gift,adv";app.appSetting.ext="showboxcomment";app.init()}},1000)}else{console.log("VnR App: can not find/load app-root in document")}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-28232294-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- Piwik --> <script type="text/javascript">/*<![CDATA[*/var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//analytics.vnreview.vn/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId",16]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <noscript><p><img src="//analytics.vnreview.vn/piwik.php?idsite=16" style="border:0;" alt="" /></p></noscript> <!-- End Piwik Code --> <script type="text/javascript">/*<![CDATA[*/function opensh_homepage(){window.open("http://www.smarthome.com.vn/?pk_campaign=VNR&pk_kwd=video","_blank")}var setTimeoutConst,delay=2000;jQuery("#banner_sh").hover(function(){setTimeoutConst=setTimeout(function(){clickOutBanner()},delay)},function(){clearTimeout(setTimeoutConst)});function clickOutBanner(){jQuery("#clip_sh").css({display:"block"});jQuery("#banner_sh").css("display","none");var c=jQuery(window).width();if(c<=1280&&c>1024){c=Math.floor((c-1000)/2+294)}else{if(c>1280){c=462}else{c=294}}var a=Math.floor(c*9/16);var d="http://vnreview.vn/play-clip/video/flvPlayer.swf?videoPath=smarthome_1080.mp4&autoStart=true&autoHide=false&autoHideTime=5&hideLogo=true&volAudio=60&newWidth="+c+"&newHeight="+a+"&disableMiddleButton=false&playSounds=true&soundBarColor=0x0066FF&barColor=0x0066FF&barShadowColor=0x91BBFB&subbarColor=0xffffff";var b=new SWFObject(d,"sotester",c,a,"9","#efefef");b.addParam("allowFullScreen","true");b.addParam("wmode","opaque");b.write("player_voice");jQuery("#player_voice").css({display:"block"})}function closeClipSH(){jQuery("#player_voice").html("");jQuery("#clip_sh").css("display","none");jQuery("#banner_sh").css("display","block")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var b="https://www.facebook.com/images/fb_icon_325x325.png?t="+new Date().getTime();var a='<img src="'+b+'" onerror="javascript:loadfacebookerror();"/>';jQuery("#check-facebook-connection").html(a)});function loadfacebookerror(){jQuery(".facbook-social-like").css("display","none");jQuery(".app-facebook").css("display","none");jQuery("#connectFacebookFail").css("display","block")};/*]]>*/</script> </html> 